ChocEtiq - Présentation

choc3 ChocEtiq

Version 2.0.5

Application pour l'étiquetage de denrées alimentaires préemballées
Compositions, allergènes, valeur nutritionnelles, EAN13, score nutritionnel, 5-C, QRCode, etc

ChocEtiq est un utilitaire destiné à faciliter l'impression des étiquettes pour produits alimentaires préemballés sur des étiquettes et imprimantes standards, en tenant compte des dispositions essentielles du Code de la consommation (et directives européennes associées) et des valeurs nutritionnelles.

ATTENTION : cette réglementation peut varier au cours du temps, selon certaines dispositions nationales, ou encore selon des règles spécifiques à certains secteurs alimentaires. Il appartient à tout utilisateur, et sous sa seule responsabilité, de s'assurer de la cohérence des étiquettes produites avec la réglementation.

ChocEtiq permet ainsi de

·définir la composition de produits finis (par indications des ingrédients et de leurs catégories) en précisant les allergènes, ou encore de "lots" de produits déjà définis,

·calculer les listes des ingrédients et allergènes à présenter sur les étiquettes,

·calculer les dates de consommation, les prix au kilogramme, au litre...

·calculer le tableau des valeurs nutritionnelles et les repères nutritionnels journaliers,

·calculer le score nutritionnel SFA ou la la version expérimentale adaptée par le Haut conseil de la santé publique, ainsi que la représentation 5-cC

·imprimer ces étiquettes selon un paramétrage librement défini, sur tous formats d'étiquettes.

ChocEtiq permet aussi un partage des informations ; par exemple, un fabricant peut communiquer les fiches de description de ses produits, pour permettre à d'autres de créer les étiquettes nécessaires soit au produit individuel, soit aux lots qui pourraient être constitués de ses produits.

ChocEtiq s'adapte à toute imprimante : imprimante à étiquettes, ou imprimante classique avec usage de planches (en limite la consommation des planches supports d'étiquettes, en gérant si possible le cumul sur une même planche d'étiquettes différentes).

Dans l'application ChocEtiq, on entend par :

· Catégorie : une catégorie d'ingrédients, permettant leur classification

· Ingrédient : un ingrédient de base (produits de base, mais aussi additifs...)

· Produit : un produit fini constitué d'ingrédients, susceptible d'être préemballé

· Lot : un ensemble préemballé de produits, comme par exemple un ballotin de chocolats de types divers, chaque type constituant un des produits du lot.

Pour une mise en oeuvre rapide de toutes ces possibilités, consultez la rubrique Utilisation.

Enregistrement de la version :

ChocEtiq est une application protégée dont l'utilisateur doit posséder une licence d'exploitation. Lors de la première utilisation de l'application l'utilisateur est invité à saisir le nom d'utilisateur et le mot de passe qui lui ont été fournis pour accéder au service de mise à jour, et après s'être connecté à valider son enregistrement en ligne.

Si l'utilisateur n'est pas connecté lors de cette phase, l'enregistrement pourra se faire ultérieurement lors de la première mise à jour.

Si l'application est complètement fonctionnelle dans tous les cas, l'utilisation d'une version non enregistrée est limitée à 15 minutes par session, ChocEtiq se fermant automatiquement lorsque ce délai est atteint, et à 50 lancements.

Pour acquérir une licence d'exploitation (et donc le nom d'utilisateur et le mot de passe nécessaire au débridage de l'application), rendez-vous sur http://www.chocetiq.com.

La licence, que l'utilisateur peut acquérir en ligne ou par courrier, est au prix de 245 € HT (soit avec TVA 20 %, 294 € TTC). Cette licence permet

- le déblocage de toutes limitations de l'application

+ l'accès durant deux ans à toutes les mises à jours automatiques de l'application.

Aucune assistance d'aucune sorte ne sera fournie aux utilisateurs non enregistrés.

Mise à jour de l'application :

Dans la commande "Mise à jour" le bouton "Rechercher une nouvelle version" permet d'interroger un site distant sur l'existence d'une nouvelle version disponible. Si cette mise à jour est disponible, sont automatiquement récupérés :

- la nouvelle version de l'application

- le présent fichier d'aide, en français et anglais

- le fichier de l'historique des évolutions HISTORIQUE.TXT et HISTORIQUEEN.TXT

- les différentes ressources linguistiques nécessaires
- la base de données vide utile aux exports et évolution de structure
- la base de données de certaines valeurs nutritionnelles

- les états imprimés nécessaires

Si le paramètre "Mise à jour automatique" est activé, une recherche distante d'une nouvelle version se déclenche à chaque lancement de l'application. Par défaut, ce paramètre est désactivé pour raison de confidentialité : en effet, l'activation de la "mise à jour automatique" implique un accès systématique au site distant lors de tout démarrage de l'application, d'où repérage dans les fichiers logs du site de tout accédant.

ATTENTION : les fonctions de mise à jour (manuelle ou automatique) nécessitent la saisie d'une adresse de mise à jour, mais aussi d'un nom d'utilisateur et d'un mot de passe (pour plus d'informations, voir la rubrique Mise à jour)

Extensions de fichiers propres à ChocEtiq :

ChocEtiq gère un modèle unique de fichier d'import/export d'extension .CEI, dont le type de contenu (lots, produits, étiquettes...) est automatiquement détecté.

Un double clic au poste de travail sur un fichier portant cette extension déclenche automatiquement le lancement de ChocEtiq et le chargement du fichier concerné. De même ce type de fichier peut lancer automatiquement l'application s'il est reçu par messagerie.

Pour toutes autres informations, consultez le site

chocetiq.com

[Table de composition nutritionnelle des aliments Ciqual 2013 - Agence nationale de sécurité sanitaire de l'alimentation, de l'environnement et du travail (Anses)]

Sommaire de l'aide : | Unités
Présentation | Valeurs nutriotionnelles
Utilisation | Mise à jour
Catégories | Pdf
Ingrédients | Ressources linguistiques
Produits | Envoi par messagerie
Lots | Réglementation
Unités | Base de données nutritionnelles - Ciqual
Étiquettes | Score nutritionnel, 5-C
Formats des étiquettes | QrCode
Paramètres généraux | Structure de la base de données
 | Licence d'utilisation

Adagio

ADAGIO

1, rue de la Gare - 54450 BLÂMONT - FRANCE

Tél : 03.83.42.39.73 - contact@chocetiq.com

© Tous droits réservés 2007/2016 - ADAGIO


ChocEtiq - Utilisation

Les données saisies dans ChocEtiq sont automatiquement conservées, sans rendre nécessaire de sauver les fiches lors de chaque saisie ou modification.

L'utilisation de ChocEtiq requiert différentes saisies et paramétrages :

· la saisie éventuelle des données de base complémentaires (ingrédients et catégories) ;

· la saisie détaillée des produits fabriqués et des lots éventuels composés de ces produits ;

· le paramétrage des différentes étiquettes souhaitées ;

· le contrôle de divers paramètres d'impressions (mentions particulières, identité du vendeur, ...) .

Une fois les données saisies, l'utilisateur peur conserver l'interface complet, ou utiliser le MODE IMPRESSION RAPIDE. Dans ce mode
- aucune saisie n'est possible
- le menu se réduit à PRODUITS et LOTS
- l'impression est directe, avec indication du nombre d'étiquettes souhaitées

Saisie des données

Les données principales de ChocEtiq sont de 4 types : catégories, ingrédients, produits et lots.

avec les imbrications suivantes :

LOT

Composition du lot, exprimée en Produits

PRODUIT

Composition du produit, exprimée en Ingrédients

INGREDIENTS, regroupés en CATEGORIES

L'ensemble de ces saisies se fait sous forme de tableaux pour chaque type.

Deux tables complémentaires permettent le fonctionnement de ChocEtiq : la table des unités (pour l'indication des poids ou volumes, et le calcul éventuel du prix au kilogramme, prix au litre...) et la table des formats d'étiquettes.

Pour faciliter la première utilisation de l'application, des fichiers d'exemples sont fournis lors de l'installation.

Note : ChocEtiq ne gère les recettes qu'à deux niveaux, le PRODUIT, constitué d'ingrédient, et le LOT constitué de PRODUIT. Or il arrive qu'un PRODUIT soit lui même incorporé comme "ingrédient" d'un autre PRODUIT. Pour éviter des imbrications complexes la fiche PRODUIT ne peut contenir que des ingrédients : il est néanmoins possible sur la fiche PRODUIT, après avoir créé le produit devant servir d'ingrédient, d'insérer ce dernier par le bouton "Insérer prod.", les ingrédient du constituants étant alors automatiquement additionnés à ceux du produit en cours de saisie.

Impression des étiquettes

ChocEtiq facilite l'impression des étiquettes en reportant des zones prédéfinies, et en calculant:

- la date limite de consommation, en fonction de chaque produit ou lot, ainsi que le choix d'indication DLC (Date limite de consommation) ou DLUO (date limite de consommation optimale)

- le prix éventuel relatif à l'unité de référence (prix au kilogramme, prix au litre...)

- la composition en fonction de chaque produit ou lot selon le déroulement suivant
- les tableaux des valeurs nutritionnelles et des repères nutritionnels journaliers

Pour un produit :

- pour chaque ingrédient du produit, ChocEtiq calcule sa proportion dans la composition. Pour les ingrédients précisés à indiquer sur l'étiquette, ChocEtiq établit ensuite la liste dans les proportions décroissante.

- pour chaque ingrédient du produit, ChocEtiq contrôle l'existence d'une mention à porter dans la zone allergie, et ajoute ces informations à la composition

- enfin, si la fiche produit mentionne une zone complément d'information, cette zone est ajoutée en fin de zone

Pour un lot :

- pour chaque produit du lot, ChocEtiq calcule sa proportion dans la composition du lot

- puis pour chaque ingrédient des produits, ChocEtiq calcule la proportion dans la composition du produit, relative à l'importance du produit dans le lot. Pour les ingrédients précisés à indiquer sur l'étiquette, ChocEtiq établit ensuite la liste dans les proportions décroissante.

- pour chaque ingrédient des produits, ChocEtiq contrôle l'existence d'une mention à porter dans la zone allergie, et ajoute ces informations à la composition

- enfin, si la fiche lot mentionne une zone complément d'information, cette zone est ajoutée en fin de zone

Sommaire de l'aide : | Unités
Présentation | Valeurs nutriotionnelles
Utilisation | Mise à jour
Catégories | Pdf
Ingrédients | Ressources linguistiques
Produits | Envoi par messagerie
Lots | Réglementation
Unités | Base de données nutritionnelles - Ciqual
Étiquettes | Score nutritionnel, 5-C
Formats des étiquettes | QrCode
Paramètres généraux | Structure de la base de données
 | Licence d'utilisation


ChocEtiq - Ingrédients

"toute substance, y compris les additifs alimentaires, utilisée dans la fabrication ou la préparation d'un aliment et présente dans le produit fini bien que parfois sous une forme modifiée".( codex alimentarius 1991)

La table Ingrédients permet d'indiquer les différents éléments constitutifs d'un produit.

Chaque ingrédient est défini par :

·son nom. Le nom de chaque ingrédient doit être unique (sans tenir compte des majuscules/minuscules) .Si deux ingrédients appartenant à des catégories différentes sont nécessaires, opérez une légère variation du nom). Ce nom est utilisé dans l'affichage de la composition des produits ;

·un descriptif permettant d'indiquer des informations supplémentaires (ces informations n'apparaissent pas sur la composition : elles vous permettent cependant d'indiquer toutes informations utiles, telles le nom complet des additifs, des mentions de restriction ou d'interdiction, etc...) ;

·les allergènes éventuels (ou mention spéciale) : si une indication est portée dans cette zone, elle est automatiquement reportée dans la zone d'indication des allergies sur l'étiquette de composition, sauf si cette zone contient l'indication d'une mention spéciale, matérialisé par le n° de la mention entre {}. Les éventuelles mentions spéciales sont ajoutées sous forme d'une ligne spéciale, et permettent de cumuler plusieurs ingrédients sous la même mention. Le texte des mentions spéciales est déterminée par une table accessible dans les paramètres des formats d'étiquettes.

Exemple 1 : si la mention 1 est affectée à la mention "peut avoir des effets indésirables sur l’activité et l’attention chez les enfants", alors l'indications dans la zone allergie de E104 : "E104 {1}" donne sur l'étiquette d'un produit contenant du E104 : "E104 peut avoir des effets indésirables sur l’activité et l’attention chez les enfants". Si la même mention est affectée au E102 dans la zone allergie (sous la forme "E102 {1}", alors l'étiquette d'un produit contenant à la fois du E102 et du E104 contiendra la mention spéciale regroupée : "E102, E104 peut avoir des effets indésirables sur l’activité et l’attention chez les enfants".

Exemple 2 : l'insertion dans la zone allergie d'une chaine "{}" (sans indication de numéro de mention) permet aussi l'édition sur l'étiquette d'une mention spéciale qui apparaît hors de allergènes. Par exemple, pour l'aspartame, l'indication en allergie de "Contient de l’aspartame (source de phénylalanine) {}", déclenche l'impression de "Contient de l’aspartame (source de phénylalanine)" sur une ligne en dessous des allergènes..

Exemple 3 : pour traiter les produits décongelés, il peut être utile de créer un ingrédient spécifique dans la liste des ingrédient, en lui affectant une mention spéciale "{2}" dans la zone allergie, après avoir défini une mention 2 "Produit décongelé". De la sorte, il suffit d'jouter cet ingrédient à un produit, pour que son étiquette comporte alors l'indication "Produit décongelé".

·la catégorie (voir table) permettant une classification plus aisée des ingrédients ;

·l'indication de présence ou nom sur l'étiquette de composition.

Dans le cas d'une indication "Non", l'ingrédient n'est pas repris dans la zone composition des étiquettes (même s'il est tenu compte de sa proportion), mais si une indication d'allergène est présente, cette indication est reprise dans les allergies. L'indication "Non" permet donc, entre autres, de préciser des indications générales d'allergie, ou encore de décrire exhaustivement la composition de certains produits où l'on ne désire pas voir figurer certains ingrédients dans la composition.

·la correspondance dans la table Ciqual : cette correspondance peut s'avérer exacte (marqué par un X), sans objet (marqué par un -, indiquant ainsi que l'ingrédient est sans incidence sur la valeur nutritionnelle), personnelle (marquée par un P, correspondant à des valeurs ajoutées à la table Ciqual), ou inexistante.
Le bouton [image] a pour fonction de gérer la correspondance entre la table des ingrédients ChocEtiq et les valeurs de la table Ciqual.

·Un code utile pour le calcul du score nutritionnel et de la représentation 5-C : en effet entre le calcul FSA originel et la version adaptée à la France, plusieurs indications sont nécessaires pour différencier les éléments du calcul : légumes, fruits ou noix pris en compte, frais ou secs, etc. Pour permettre un calcul FSA et 5-C, chaque ingrédient peut être affecté d'un des codes suivants :

F (Fruit) | fruits et légumes (pris en compte dans le score FSA et l'adaptation française)
V (Vegetable) | fruits et légumes (uniquement pour le score FSA)
N (Nuts) | fruits à coques (uniquement pour le score FSA)
DF (Dried fruit) | fruits et légumes secs (pris en compte dans le score FSA et l'adaptation française)
DV (Dried vegetable) | fruits et légumes secs (uniquement pour le score FSA)
DN (Died nuts) | fruits à coques secs (uniquement pour le score FSA)

doigt | Pour ajouter un ingrédient, saisissez son nom dans la dernière cellule libre du tableau (ou cliquez sur le bouton "Ajouter" pour être placé directement sur la dernière cellule).
doigt | Pour supprimer un ingrédient, effacez le nom de l'ingrédient sélectionné : si cet ingrédient est utilisé pour certains produits, un ingrédient de remplacement doit être indiqué.
doigt | Pour modifier un nom d'ingrédient, modifiez simplement son nom : les éléments des fiches produits correspondantes seront automatiquement modifiés.

Lors de l'accès à la table, la table est triée par noms d'ingrédients croissants. Par la suite, un double-clic sur une entête de colonne permet de trier le tableau de manière croissante ou décroissante sur le contenu de la colonne.

L'export permet de sauvegarder sous forme d'un fichier CEI l'intégralité de la table des ingrédients créés.

LIGHTON

Conseil : certaines recettes nécessitent des mentions spéciales ne correspondant pas à des ingrédients classiques. N'hésitez pas à créer ces ingrédients dans la table afin de faciliter la saisie des produits.

Sommaire de l'aide : | Unités
Présentation | Valeurs nutriotionnelles
Utilisation | Mise à jour
Catégories | Pdf
Ingrédients | Ressources linguistiques
Produits | Envoi par messagerie
Lots | Réglementation
Unités | Base de données nutritionnelles - Ciqual
Étiquettes | Score nutritionnel, 5-C
Formats des étiquettes | QrCode


ChocEtiq - Catégories

La table Catégories permet d'indiquer les catégories de chaque ingrédient, pour en faciliter le classement.

Le nom de chaque catégorie doit être unique (sans tenir compte des majuscules/minuscules)

doigt | Pour ajouter une catégorie, saisissez son nom dans la dernière cellule libre du tableau (ou cliquez sur le bouton "Ajouter" pour être placé directement sur la dernière cellule).
doigt | Pour supprimer une catégorie, effacez le nom de la catégorie sélectionnée : si cette catégorie est utilisée pour certains ingrédients, une catégorie de remplacement doit être indiquée.
doigt | Pour modifier un nom de catégorie, modifiez simplement son nom : les éléments des fiches ingrédients correspondantes seront automatiquement modifiés.
doigt | Pour rechercher un ingrédient, le bouton "Rechercher" accède successivement à chaque ligne de la table contenant une partie de la chaîne indiquée.

Lors de l'accès à la table, la table est triée par noms de catégories croissants. Par la suite, un double-clic sur l'entête de colonne permet de trier le tableau de manière croissante ou décroissante.

L'export permet de sauvegarder sous forme d'un fichier CEI l'intégralité de la table des catégories créées.

LIGHTON

Conseil : certaines recettes nécessitent des mentions spéciales ne correspondant pas à des ingrédients classiques. Pour permettre de classer ces nouveaux "ingrédients", il peut être utile de créer une catégorie"Mentions spéciales"

Sommaire de l'aide : | Unités
Présentation | Valeurs nutriotionnelles
Utilisation | Mise à jour
Catégories | Pdf
Ingrédients | Ressources linguistiques
Produits | Envoi par messagerie
Lots | Réglementation
Unités | Base de données nutritionnelles - Ciqual
Étiquettes | Score nutritionnel, 5-C
Formats des étiquettes | QrCode


ChocEtiq - Produits

La table Produit permet de gérer chaque produit ainsi que ses différents ingrédients constitutifs.

Chaque ingrédient est défini par :

·son nom. Le nom de chaque produit doit être unique (sans tenir compte des majuscules/minuscules). Ce nom n'est pas utilisé sur l'étiquette ;

·une éventuelle image du produit, qui pourra être reprise sur l'étiquette. L'image peut être de type bmp, gif; jpg, rle, ou wmf.

- pour insérer une image, cliquez sur [image] puis sélectionnez son emplacement.

- pour supprimer une image, double-cliquez sur poubelle.

- l'image est automatiquement redimensionnée lors de l'affichage dans la fiche produit et lors de son impression. Pour voir l'image à taille réelle, cliquez sur loupe .

LIGHTON

Conseil : les images sont sauvegardées dans la base de données (dans leur taille d'origine), et restent donc utilisables par ChocEtiq, même si le fichier de l'image d'origine est supprimé (de même les fiches produits exportées incluent l'image du produit). par contre, des images de tailles trop importantes peuvent pénaliser l'application en entraînant une taille excessive de la base de données. Pensez donc à redimensionner la taille et la résolution de vos images à l'aspect nécessaire avant de les incorporer dans ChocEtiq.

·le libellé "sur étiquette" : si l'étiquette à imprimer inclut un "libellé" du produit, c'est cette zone est non le nom du produit qui sera utilisée ;

La zone libellé peut inclure des caractères spéciaux :

^p pour indiquer une fin de ligne

^t pour indiquer une tabulation

·une durée de conservation, exprimée soit en jours, soit en mois, soit en années : lors de l'impression de l'étiquette, la date de conservation sera automatiquement calculée par addition de cette durée à la date du jour d'impression ;

·l'indication de DLC (Date limite de consommation) ou DLUO (Date limite d'utilisation optimale) pour associer à la date la bonne indication lors de l'impression (voir Etiquettes) ;

·le nombre d'unité (poids, volume...) exprimé dans l'unité de votre choix (voir Etiquettes) ;

·le prix exprimé dans l'unité de votre choix (voir Etiquettes) ;

·un code caisse, permettant éventuellement d'identifier aisément le produit lors de son passage en caisse. La zone code caisse peut cependant être utilisée pour toute autre mention :

·le code EAN 8 ou 13 du produit permettant l'insertion d'un code barre sur l'étiquette : le code peut être indiqué sous sa forme complète (8 ou 13 chiffres) ou partielle (moins de 8 chiffres, ou 12 chiffres) entraînant le calcul automatique de la clé ;

·un format d'étiquette spécifique. Sans précision, le format par défaut est utilisé ;

·une zone de complément, qui apparaîtra sous la composition dans l'étiquette. Cette zone permet d'ajouter toutes mentions utiles ('indication d'usage, des conditions de conservation, ...), dans un format spécifique (alignement, fonte, etc...), cette zone étant intégralement modifiable par l'éditeur intégré (accessible par clic sur le bouton droit de la souris) ;

·le numéro du lot : cette notion de 'lot' est la notion juridique de lot de fabrication et non la notion de lot de l'application composé de produits :

·la date de fabrication (si cette date est indiquée, elle est utilisée pour le calcul de la durée de conservation. Dans le cas contraire, c'est la date du jour qui est utilisée comme point de départ);

·la portion de base utilisée éventuellement pour le calcul du tableau des valeurs nutritionnelles et des repères nutritionnels journaliers.

·l'indication Boisson ou Fromage, utile aux calcul du score nutritionnel FSA et de l'adaptation française

Et enfin, par les ingrédients entrant dans la composition. Chaque ingrédient est indiqué par

·son nom, sélectionné dans la table des ingrédients. Il est possible de sélectionner par clic dans la liste, ou par frappe des lettres de début de l'ingrédient, jusqu'à ce que la liste des ingrédients soit positionnée sur l'élément correct.

Lors de la sélection des ingrédients, la zone "Type" indique automatiquement la catégorie de l'ingrédient suivie de son descriptif complet tel que défini dans la table des ingrédients.

LIGHTON

Attention : si l'ingrédient cherché n'a pas été créé, vous pouvez aisément le faire en accédant à la table des ingrédients, sans perte de données de la fiche produit, chaque saisie étant automatiquement sauvegardée.

·la quantité respective de l'ingrédient dans la composition du produit. Le calcul du pourcentage relatif est automatique ; il est donc possible d'opter pour l'unité de votre choix, la quantité pouvant ainsi être exprimée en poids, en volume, en pourcentage, etc... l'ensemble des ingrédients devant alors être indiqué dans le même type d'unité.

LIGHTON

Attention : si votre composition contient des ingrédients qui ne doivent pas apparaître sur l'étiquette, vous pouvez ne pas leur affecter de quantité, puisque même si le pourcentage relatif des autres ingrédients en sera faussé, leur apparition par ordre décroissant d'importance ne sera pas affectée : par contre, en cas d'évolution de la réglementation imposant l'apparition de ces éléments sur l'étiquette, il sera nécessaire de réindiquer pour chaque produit la proportion réelle, le seul changement de la mention "sur étiquette" de l'ingrédient étant insuffisant alors à déterminer la position dans la composition.

·la quantité respective de l'ingrédient dans la composition du produit. Le calcul du pourcentage relatif est automatique ; il est donc possible d'opter pour l'unité de votre choix, la quantité pouvant ainsi être exprimée en poids, en volume, en pourcentage, etc... l'ensemble des ingrédients devant alors être indiqué dans le même type d'unité.

·la présence ou non de l'indication du pourcentage sur l'étiquette, matérialisée dans la colonne (%) par l'indication d'un X (un simple clic sur la colonne permet d'alterner entre la présence et l'absence de X). De manière générale, il n'est pas obligatoire d'indiquer le pourcentage (calculé automatiquement) d'un ingrédient sur l'étiquette, hormis dans les cas prévus spécifiquement par la réglementation (voir article R. 112-7 du code de la consommation).

Le bouton [image] permet de consulter la liste des éléments (ingrédients et allergènes) qui seront repris lors de l'impression de la composition sur l'étiquette.
Le bouton [image] permet de consulter les éléments pris en compte pour le calcul des valeurs nutritionnelles et des repères nutritionnels journaliers, ainsi que de consulter le score nutritionnel et la présentation 5-C.

Le bouton "Insérer prod." permet d'inclure dans une fiche produit les ingrédients d'un produits déjà crée, en indiquant la proportion de produit à insérer. Les ingrédients nouveaux sont ajoutés, et la quantité des ingrédients existants est modifiée par ajout de la proportion relative au produit inséré.

Note 1 : la quantité de produit inséré peut être négative (cependant la quantité résultante d'ingrédient ne peut être négative, et devient alors nulle). Ce système permet d'annuler rapidement l'effet d'une insertion erronée de produit.

Note 2 : ce système a été choisi afin afin de limiter l'arborescence des informations, en ne créant pas de notion d'ingrédient composite ; ChocEtiq a pour objet l'impression des étiquettes (ingrédients de base) et non de recueillir des recettes de cuisine.

doigt | Pour ajouter un produit, saisissez son nom dans la dernière cellule libre du tableau ou utilisez le bouton "Dupliquer"
doigt | "Dupliquer" permet de créer un produit à partir d'un produit existant
doigt | Pour supprimer un produit, effacez le nom du produit sélectionné : si ce produit est utilisé pour certains lots, un produit de remplacement doit être indiqué.
doigt | Pour modifier un nom de produit, modifiez simplement son nom : les éléments des fiches produits correspondantes seront automatiquement modifiés.

Lors de l'accès à la table, la table est triée par noms de produits croissants. Par la suite, un double-clic sur une entête de colonne permet de trier le tableau de manière croissante ou décroissante sur le contenu de la colonne.

L'export permet de sauvegarder l'intégralité d'une fiche produit (y compris photo et composition) sous forme d'un fichier CEI : un tel fichier peut ainsi être communiqué à des tiers utilisant le produit sans les contraindre à réeffectuer la saisie.

Le fichier d'export d'un produit inclut aussi les ingrédients et les catégories qui le constituent, impliquant la création automatique de ces données lors de l'import d'un produit.

Les bouton "Etiquettes" sélectionne le nombre de boutons d'impression (de 0 à 3) et le format de l'étiquette affecté à chaque bouton.

Sommaire de l'aide : | Unités
Présentation | Valeurs nutriotionnelles
Utilisation | Mise à jour
Catégories | Pdf
Ingrédients | Ressources linguistiques
Produits | Envoi par messagerie
Lots | Réglementation
Unités | Base de données nutritionnelles - Ciqual
Étiquettes | Score nutritionnel, 5-C
Formats des étiquettes | QrCode


ChocEtiq - Lots

La table Lot permet de constituer des ensemble de produits afin de générer automatiquement l'étiquetage de ce lot, selon le descriptif individuel de chaque produit entrant dans la composition du lot..

Chaque lot est défini par :

·son nom. Le nom de chaque lot doit être unique (sans tenir compte des majuscules/minuscules) .

·une éventuelle image du lot, qui pourra être reprise sur l'étiquette. L'image peut être de type bmp, gif; jpg, rle, ou wmf.

- pour insérer une image, cliquez sur [image] puis sélectionnez son emplacement.

- pour supprimer une image, double-cliquez sur poubelle.

- l'image est automatiquement redimensionnée lors de l'affichage dans la fiche lot et lors de son impression. Pour voir l'image à taille réelle, cliquez sur loupe .

LIGHTON

Conseil : les images sont sauvegardées dans la base de données (dans leur taille d'origine), et restent donc utilisables par ChocEtiq, même si le fichier de l'image d'origine est supprimé (de même les fiches lots exportées incluent l'image du lot). par contre, des images de tailles trop importantes peuvent pénaliser l'application en entraînant une taille excessive de la base de données. Pensez donc à redimensionner la taille et la résolution de vos images à l'aspect nécessaire avant de les incorporer dans ChocEtiq.

·le libellé "sur étiquette" : si l'étiquette à imprimer inclut un "libellé" du lot, c'est cette zone est non le nom du lot qui sera utilisée ;

La zone libellé peut inclure des caractères spéciaux :

^p pour indiquer une fin de ligne

^t pour indiquer une tabulation

·une durée de conservation spécifique au lot, si l'option "Calcul automatique de la durée de conservation des lots" n'est pas activée (voir Paramètres). Cette durée est exprimée soit en jours, soit en mois, soit en années : lors de l'impression de l'étiquette, la date de conservation sera automatiquement calculée par addition de cette durée à la date du jour d'impression.

Si l'option "Calcul automatique de la durée de conservation des lots" (voir Paramètres) est activée, le délai de conservation le plus court est affecté au lot selon les produits composant le lot.

·l'indication de DLC (Date limite de consommation) ou DLUO (Date limite d'utilisation optimale) pour associer à la date la bonne indication lors de l'impression (voir Etiquettes), si l'option "Calcul automatique de la durée de conservation des lots" n'est pas activée. Si l'option "Calcul automatique de la durée de conservation des lots" (voir Paramètres) est activée, le lot est automatiquement passé en DLC lorsqu'au moins l'un des produits composant le lot est de ce type.

·le nombre d'unité (poids, volume...) exprimé dans l'unité de votre choix (voir Etiquettes) :

·le prix exprimé dans l'unité de votre choix (voir Etiquettes) :

·un code caisse, permettant éventuellement d'identifier aisément le produit lors de son passage en caisse. La zone code caisse peut cependant être utilisée pour toute autre mention (numéro de lot, etc...) :

·le code EAN 8 ou 13 du produit permettant l'insertion d'un code barre sur l'étiquette : le code peut être indiqué sous sa forme complète (8 ou 13 chiffres) ou partielle (moins de 8 chiffres, ou 12 chiffres) entraînant le calcul automatique de la clé ;

·un format d'étiquette spécifique. Sans précision, le format par défaut est utilisé ;

·une zone de complément, qui apparaîtra sous la composition dans l'étiquette. Cette zone permet d'ajouter toutes mentions utiles, dans un format spécifique (alignement, fonte, etc...), cette zone étant intégralement modifiable par l'éditeur intégré (accessible par clic sur le bouton droit de la souris) ;

·le numéro du lot : cette notion de 'lot' est la notion juridique de lot de fabrication et non la notion de lot de l'application composé de produits :

·la date de fabrication (si cette date est indiquée, elle est utilisée pour le calcul de la durée de conservation. Dans le cas contraire, c'est la date du jour qui est utilisée comme point de départ) ;

·la portion de base utilisée éventuellement pour le calcul du tableau des valeurs nutritionnelles et des repères nutritionnels journaliers.

·l'indication Boisson ou Fromage, utile aux calcul du score nutritionnel FSA et de l'adaptation française

Et enfin, par les produits entrant dans la composition. Chaque produit est indiqué par

·son nom, sélectionné dans la table des produits. Il est possible de sélectionner par clic dans la liste, ou par frappe des lettres de début du produit, jusqu'à ce que la liste des produits soit positionnée sur l'élément correct.

LIGHTON

Attention : si le produit cherché n'a pas été créé, vous pouvez aisément le faire en accédant à la table des produits, sans perte de données de la fiche produit, chaque saisie étant automatiquement sauvegardée.

·la quantité respective du produit dans la composition du produit. Le calcul du pourcentage relatif est automatique ; il est donc possible d'opter pour l'unité de votre choix, la quantité pouvant ainsi être exprimée en poids, en volume, en pourcentage, en unité, etc... l'ensemble des produits devant alors être indiqué dans le même type d'unité.

Le bouton [image] permet de consulter la liste des éléments (ingrédients et allergènes) qui seront repris lors de l'impression de la composition sur l'étiquette. On notera que si le lot comprend des produits dont certains ingrédients doivent être indiqués en terme de pourcentage sur l'étiquette, alors l'ingrédient est systématiquement indiqué aussi avec son pourcentage dans l'étiquette du lot.
Le bouton [image] permet de consulter les éléments pris en compte pour le calcul des valeurs nutritionnelles et des repères nutritionnels journaliers, ainsi que de consulter le score nutritionnel et la présentation 5-C..

Le bouton prixlot calcule le prix estimé du lot, en fonction de la proportion et du prix de chaque produit composant le lot. Cette valeur, qui n'a cependant qu'un caractère informatif (le prix d'un lot étant légalement indépendant du prix des produits qui le composent), peut être utilisée alors comme prix du lot.

Note : le prix calculé ici n'a de sens que si le lot est constitué de produits exprimés dans la même mesure (poids, volume, ...)

doigt | Pour ajouter un lot, saisissez son nom dans la dernière cellule libre du tableau ou utilisez le bouton "Dupliquer"
doigt | "Dupliquer" permet de créer un lot à partir d'un lot existant
doigt | Pour supprimer un lot, effacez le nom du lot sélectionné.
doigt | Pour modifier un nom de lot, modifiez simplement son nom.

Lors de l'accès à la table, la table est triée par noms de produits croissants. Par la suite, un double-clic sur une entête de colonne permet de trier le tableau de manière croissante ou décroissante sur le contenu de la colonne.

L'export permet de sauvegarder l'intégralité d'une fiche lot (y compris photo et composition) sous forme d'un fichier CEI : un tel fichier peut ainsi être communiqué à des tiers utilisant le lot sans les contraindre à réeffectuer la saisie.

Le fichier d'export d'un lot inclut aussi les produits, les ingrédients et les catégories qui le constituent, impliquant la création automatique de ces données lors de l'import d'un lot.

Les bouton "Etiquettes" sélectionne le nombre de boutons d'impression (de 0 à 3) et le format de l'étiquette affecté à chaque bouton.

Sommaire de l'aide : | Unités
Présentation | Valeurs nutriotionnelles
Utilisation | Mise à jour
Catégories | Pdf
Ingrédients | Ressources linguistiques
Produits | Envoi par messagerie
Lots | Réglementation
Unités | Base de données nutritionnelles - Ciqual
Étiquettes | Score nutritionnel, 5-C
Formats des étiquettes | QrCode


ChocEtiq - Etiquettes

ChocEtiq permet d'imprimer les étiquettes de produit ou de lot, selon de très nombreux paramètres.

Pour les paramètres de support (format des planches d'étiquettes et contenu de chaque étiquette) voir Formats des étiquettes.

Lors de la demande d'impression d'étiquettes pour un lot ou un produit :

·le format d'étiquette défini par défaut est utilisé prioritairement, et si aucun format par défaut n'est prévu, le premier format de la liste des étiquettes des étiquettes ; l'impression est inaccessible si aucune étiquette n'a été définie.

·l'ensemble des zones à éditer selon le format défini de l'étiquette est proposé : la disposition des zones à l'écran n'est pas le reflet de la position sur l'étiquette (contrairement à l'option d'aperçu), mais permet de consulter l'ensemble des contenus calculés de chaque zone. Les zones textes (libellé, composition, code caisse, date, prix, code, identités) restent modifiables à ce stade par simple frappe, ou encore par l'éditeur complet intégré (accessible par double clic ou clic gauche) pour des présentations plus complexes. Cependant, ces modifications manuelles éventuelles n'auront d'effet que sur l'impression en cours, et ne seront pas conservées dans les fiches produits ou lots pour un usage ultérieur.

Le détail de calcul de la zone composition peut être consulté par le bouton detail.

·ChocEtiq calcule automatiquement les dates limites, par additions des durées à la date courante : il est encore possible ici de modifier la valeur de "aujourd'hui" pour modifier le départ du calcul.

·il est encore possible de choisir à ce stade un autre format d'étiquette dans la liste déroulante,

·et le nombre d'étiquette à imprimer à ce stade est proposé au nombre d'étiquettes de la planche, mais peut être modifié.

LIGHTON

Attention : pour les imprimantes laser principalement, ne pas réutiliser une planche partiellement imprimée où des étiquettes ont été retirées, si ces étiquettes sont situées en haut de page ou forment des espaces entre les étiquettes restantes. En effet, il y a risque que lors des différents passages sur les axes rotatifs de l'imprimante (bloc encreur, développeur, etc...) les étiquettes non jointives se décollent et vienne s'enrouler sur ces axes, endommageant gravement voire définitivement l'imprimante.

Néanmoins, une planche partiellement imprimée avec des étiquettes déjà détachées, peut subir un second passage si elle est retournée dans le bac d'introduction (c'est pour cette raison que ChocEtiq imprime en priorité de gauche à droite puis de bas en haut)

bapercu

Le bouton "Aperçu" permet de contrôler à l'écran l'aperçu de la planche d'étiquette selon différents agrandissements de la page : la résolution de l'aperçu écran est très basse, et ne correspond pas à la qualité de l'impression réelle, qui dépendra de la qualité de l'imprimante utilisée.

Note : les bordures d'étiquettes peuvent être affichées en gris dans cet aperçu, soit placées au premier plan (masquant parfois le contenu sur le bord de certaines zone), soit placées au second plan (la priorité étant donnée aux zones d'impression, certaines bordures de ces zones pouvant alors masquer la ligne grise de bordure)

Impression différée

bajouter

Si des étiquettes, soit pour des produits ou lots différents, soit dans des formats différents, sont à imprimer en quantité inférieure au nombre d'étiquettes par planche, ChocEtiq propose une fonction de cumul, par le bouton Ajouter afin de limiter la consommation de supports .

Le nombre d'étiquettes en impression différée est indiqué entre parenthèses.

- cette option n'est évidemment possible que si les étiquettes choisies font référence à un même type de planche (8 paramètres similaires)
- le bouton "Vider" permet de supprimer les étiquettes éventuellement en attente, pour ne prendre en compte que la dernière demande. | bvider
- si des étiquettes sont en attente d'impression lorsque l'application est quittée, ChocEtiq propose leur consultation/impression.
- le bouton "imprimer" ajoute alors les étiquettes en cours au étiquettes en attente, puis imprime le tout. | bimprimer

ATTENTION : après une impression différée, le nombre d'étiquette à imprimer maximum à imprimer est proposé au nombre d'étiquettes de la planche restant disponibles.

LIGHTON

Conseil : si vous devez imprimer systématiquement deux types d'étiquettes pour un même lot ou produit (par exemple une première contenant l'identité et le prix du lot, un seconde contenant la composition et la date), vous pouvez procéder de deux manières :

- soit définir les deux formats d'étiquettes, et demander systématiquement l'impression du premier puis du second

- soit, pour un usage simplifié, définir un format unique d'étiquette, en utilisant l'astuce d'une surface double regroupant l'ensemble de la mise en forme des deux étiquettes (définition d'une étiquette correspondant à deux étiquettes physiques).

Sommaire de l'aide : | Unités
Présentation | Valeurs nutriotionnelles
Utilisation | Mise à jour
Catégories | Pdf
Ingrédients | Ressources linguistiques
Produits | Envoi par messagerie
Lots | Réglementation
Unités | Base de données nutritionnelles - Ciqual
Étiquettes | Score nutritionnel, 5-C
Formats des étiquettes | QrCode


ChocEtiq - Formats des étiquettes

Pour obtenir une impression correcte, l'utilisateur doit définir dans le menu Etiquettes

·des formats d'étiquettes correspondant à ses besoins,

·définis sur des planches d'étiquettes,

·divers paramètres.

Paramètres divers du menu "Etiquettes"

·Composition : cette zone détermine le texte apparaissant en début de la liste des ingrédients sur l'étiquette. Part exemple la chaîne "Ingrédients : "

Note 1 : les éléments de composition sont immédiatement ajoutés à droite de cette chaîne. Il peut donc être utile de la terminer par un espace afin d'obtenir au final une mise en page correcte.

Note 2 : Caractères spéciaux :la zone peut inclure des caractères spéciaux :

^p pour indiquer une fin de ligne

^t pour indiquer une tabulation

·Risque d'allergie : cette zone détermine le texte apparaissant éventuellement à la suite de liste des ingrédients sur l'étiquette, lorsque des allergènes sont à indiquer. Par exemple la chaîne "Risque d'allergie : "

Note 3 : les éléments allergène sont immédiatement ajoutés à droite de cette chaîne. Il peut donc être utile de la terminer par un espace afin d'obtenir au final une mise en page correcte.

Note 4 : la zone peut inclure des caractères spéciaux

·Espacement entre lignes, avant la zone allergie ou mention spéciale : 1 ligne indique que les allergènes sont placés immédiatement sur la ligne suivant la composition, 2 lignes impliquent un espacement d'une ligne vide, 3 lignes un espacement de deux lignes vides.

Note 5 : il est aussi possible de générer cet espacement en insérant des caractères spéciaux ^p en début du texte présentant les risques d'allergie.

·Gras et Italique : permet de faire figurer spécifiquement les produits allergènes ou nécessitant une mention spéciale, et gras et/ou italique dans la liste de composition.

·Table des mentions spéciales : certains ingrédients nécessite des mentions spécifiques, hors allergie (voir par exemple les colorants visés par le règlement (CE) N° 1333/2008 ). Ces mentions, possiblement numérotées de 1 à 32767, peuvent être indiquées dans la colonne allergie de la table des ingrédients, par insertion dans le corps du texte du numéro entre { }. La table permet donc de déclarer les mentions à insérer automatiquement pour les mentions spéciales de l'ingrédient. Ce système permet :
- de traiter l'information en mention spéciale, et non en allergène,
- mais surtout de regrouper différents ingrédients sous le même mention lorsque cela est nécessaire, afin de limiter la longueur des étiquettes (voir exemple en Ingrédients)

·Indication de date DLC : texte précédant une date limite de consommation, par exemple "A consommer jusqu'au "

Note 6 : la date est immédiatement ajoutée à droite de cette chaîne. Il peut donc être utile de la terminer par un espace afin d'obtenir au final une mise en page correcte.

Note 7 : la zone peut inclure des caractères spéciaux

·Indication de date DLUO : texte précédant une date limite d'utilisation optimale, par exemple "A consommer de préférence avant le "

Note 8 : la date est immédiatement ajoutée à droite de cette chaîne. Il peut donc être utile de la terminer par un espace afin d'obtenir au final une mise en page correcte

Note 9 : la zone peut inclure des caractères spéciaux

·Format de la date : ChocEtiq calcule automatiquement les dates limites, par additions des durées à la date courante. La date résultante peut être présentée sous divers formats :

jj/mm/aa (8/12/07)

jj/mm/aaaa (8/12/2007)

jj-mm-aa (8-12-07)

jj-mm-aaaa (8-12-2007)

mm/jj/aa (12/8/07)

mm/jj/aaaa (12/8/2007)

jj mmm aa (8 déc 07)

jj mmm aaaa (8 déc 2007)

jj mmmm aa (8 décembre 07)

jj mmmm aaaa (8 décembre 2007)

mmm jj, aa (déc 8, 07)

mmm jj, aaaa (déc 8, 2007)

mmmm jj, aa (décembre 8, 07)

mmmm jj, aaaa (décembre 8, 2007)

jj/mm/aa (8/12/07)

·Indication précédent le n° du lot: par exemple "N° du lot :"

·Indication précédent la date de fabrication: par exemple "Fabriqué le"

·L'unité par défaut à proposer lors de la création de fiche produit ou lot

·La table des unités : cette table permet de définir les unités devant apparaître sur les fiches produits ou lots, le texte de l'étiquette, et la correspondance entre l'unité en l'unité de référence pour le calcul automatique du prix au kilogramme, du prix au litre, etc.

·Le symbole de la monnaie, et son emplacement dans l'expression du prix avant ou après le montant (permettant ainsi des présentations de type 5.00 € ou £ 5.00 ).

·L'identité du vendeur :

- deux zones de texte. Ces zones permettent d'ajouter toutes mentions utiles, dans un format spécifique (alignement, fonte, etc...), ces zones étant intégralement modifiables par l'éditeur intégrée (accessible par clic sur le bouton droit de la souris).

- pour insérer un logo, cliquez sur [image] puis sélectionnez son emplacement.

- pour supprimer le logo, double-cliquez sur poubelle.

- le logo est automatiquement redimensionné lors de l'affichage et lors de son impression. Pour voir le logo à taille réelle, cliquez sur loupe .

LIGHTON

Conseil : les images sont sauvegardées dans la base de données (dans leur taille d'origine), et restent donc utilisables par ChocEtiq, même si le fichier de l'image d'origine est supprimé. Par contre, des images de tailles trop importantes peuvent pénaliser l'application en entraînant une taille excessive de la base de données. Pensez donc à redimensionner la taille et la résolution de vos images à l'aspect nécessaire avant de les incorporer dans ChocEtiq.

L'identité du vendeur peut être complétée d'indications VCard (carte de visite électronique) utiles à la génération automatique d'un QRCode reprenant les coordonnées du producteur, afin de les intégrer directement par lecture du code dans les contacts des périphériques mobiles. La fiche est classée à Nom + Prénom (la zone prénom pouvant être utilisée pour un nom de structure), avec possibilité d'indication de l'adresse complète, de deux numéros de téléphone et d'un fax (automatiquement transcrits en référence internationale), d'un email, de l'url d'un site internet, et d'un nom de responsable (complément de nom+adresse). Le QRCode est automatiquement affiché après chaque modification de zone (il peut être copié en cliquant sur le QRCode et en utilisant la fonction Copier de menu contextuel après avoir éventuellement redimensionné la fenêtre)

Format d'étiquettes du menu "Etiquettes"

doigt | Pour ajouter un format , utilisez le bouton ajouter, qui crée un format complet de type planche 2 x 7, qu'il reste à modifier. Il est possible aussi, après avoir sélectionné un format existant, d'utiliser le bouton "Dupliquer" afin de créer un nouveau format à partir du format source
doigt | Après sélection d'un format (double clic dans la liste), "Dupliquer" permet de créer un format d'étiquette à partir d'un format existant
doigt | Pour supprimer un format, sélectionnez le format (double clic dans la liste), puis effacez le nom du format sélectionné.
doigt | Pour modifier un format, sélectionnez le format (double clic dans la liste), et modifiez simplement son nom
doigt | Pour déclarer un format comme format à utiliser par défaut (donc utilisé prioritairement pour les étiquettes lots ou produits), mettez le nom en surbrillance dans la liste et cliquez sur le bouton "Par défaut"

Il est possible aussi d'importer et d'exporter complètement un formats d'étiquettes

Modification d'un format d'étiquette

Un format d'étiquette ChocEtiq inclut

·la définition de la planche d'étiquettes utilisée (voir ci-dessous)

·une indication d'orientation "portrait" ou "paysage" permettant à l'imprimante de quelle manière elle doit considérer l'impression sur la planche (il convient alors souvent d'inversion les paramètres verticaux de la planche par les paramètres horizontaux)

·la définition complète du contenu de chaque étiquette de la planche

LIGHTON

Remarque : pour un placement correct des zones d'étiquettes, ChocEtiq n'utilise aucune valeur physique avant l'impression. Ainsi chaque zone est définit proportionnellement à l'espace de saisie des zones présentés sur l'écran, puis cette zone d'étiquette sera intégrée proportionnellement aux étiquettes définie sur la planche par leur largeur et leur hauteur, et enfin, cette image complète de la page sera redimensionnée pour s'adapter aux proportions physiques de la page connues de la seule imprimante (puisque dépendante de sa résolution verticale et horizontale)

Les zones qui peuvent être placée sur l'étiquette sont :

·le logo, correspondant à l'identité du vendeur

·la zone 1 d'identité du vendeur

·la zone 2 d'identité du vendeur

·le libellé, du lot ou du produit, selon le contenu de la zone "Sur étiquette" du lot ou du produit

·la composition calculée , du lot ou du produit (pour plus de détail sur le mode de calcul, voir Utilisation)

·la photo du produit ou du lot

·la date limite calculée du produit ou du lot (pour plus de détail sur le mode de calcul, voir Utilisation)

·le code caisse du produit ou du lot

·le prix du produit ou du lot avec les indications de monnaies choisies

·le poids (ou volume, ou autre unité) du produit ou du lot

·le prix de référence (relatif à l'unité de référence : prix au kilogramme, prix au litre...)

·le code barre EAN 8 ou 13 avec ou sans légende

·la date de fabrication

·le n° du lot

·l'image représentant les valeurs nutritionnelles calculées

·une zone de texte libre 1

·une zone de texte libre 2

·la représentation 5-C du code nutritionnel

·un QRCode

Positionnement des zones sur l'étiquette et modification du format des zones :

Les différentes zones doivent être positionnées dans l'espace relatif correspondant à la place occupée sur chaque étiquette de la planche.
Le placement peut être libre, ou avec cadrage automatique à 1 %, 5%, 10 % ou 20 % de la taille de l'étiquette.

LIGHTON

ATTENTION : l'espace indiqué n'est pas obligatoirement proportionnel à l'espace réelle de l'étiquette, et c'est pour cela que la position de chaque zone de l'étiquette est exprimée en pourcentage.

Une zone d'apparence carrée sera donc rarement imprimé sous cet aspect puisque ses véritables valeurs imprimées seront:

hauteur=(hauteur page imprimante physique)*(hauteur zone/hauteur espace écran/hauteur planche)

largeur=(largeur page imprimante physique)*(largeur zone/largeur espace écran/largeur planche)

Double-Clic

Détermine si la zone doit être imprimée ou non

recadrer

L'usage de cette poignée permet de redimensionner une zone

deplacer

Le glisser déplacer permet le déplacement d'une zone dans l'espace étiquette

Bouton droit de la souris

Accède
- pour les zones textes à l'éditeur de texte, non pour la saisie du texte, mais pour la définition du format de la zone (police, taille, alignement, ...);

- pour le code barre, aux paramétrage de la légende, présente ou non, dans une fonte déterminée, et de taille définie ou calculée automatiquement (insertion dans 20 % de la hauteur);
- pour les valeurs nutritionnelles, aux différents format de mise en page ;
- pour la représentation 5-C, à une version couleur ou monochrome.

Après la sélection d'une zone, sa position aussi être déterminé par la saisie par la saisie numérique, dans la boîte spécifique de bas d'écran, des pourcentages relatifs à l'espace étiquettes concernant l'espacement à gauche, la hauteur l'espacement haut et la largeur de la zone.

fetiq3

Cette même boîte comprend dans sa partie haute-droite un bouton bas donnant accès à la sélection des zones (sélection plus aisée que par le clic, lorsque les zones sont masquées ou extrêmement réduites)

bapercu

Si au moins un produit existe, le bouton "Aperçu" permet de contrôler à l'écran l'aperçu de la planche d'étiquette en affichant une planche complète pour le premier produit de la liste selon différents agrandissements de la page : la résolution de l'aperçu écran est très basse, et ne correspond pas à la qualité de l'impression réelle, qui dépendra de la qualité de l'imprimante utilisée.

Planches d'étiquettes

Le format des planches d'étiquettes est défini par un ensemble de 8 paramètres :

·le nombre d'étiquettes verticalement

·le nombre d'étiquettes horizontalement

·la hauteur d'une étiquette

·la largeur d'une étiquette

·la marge haute, correspondant à l'espace disponible entre le haut de la planche et le haut de la première étiquette

·la marge gauche, correspondant l'espace disponible entre le côté gauche de la planche et le côté gauche de la première étiquette

·l'écart vertical entre deux étiquettes

·l'écart horizontal entre deux étiquettes

Les planches d'étiquettes sont symétriques : il n'est donc pas nécessaire d'indiquer de marge droite (égale à la marge gauche) ou de marge haute (égale à la marge basse).

Par ailleurs, les imprimantes impriment une page entière selon les paramètres définis pour l'imprimante : pour cette raison, et même s'il est plus aisé d'indiquer les 8 paramètres en centimètres ou millimètres, n'importe quelle autre système de mesure (pourcentage de la hauteur, de la largeur...) peut être utilisé, car ChocEtiq calculera automatiquement la position proportionnelle de chaque étiquette en tenant compte du fait que :

- la hauteur de la page = (2 x marge haute) + (nombre vertical x hauteur d'une étiquette) + ( (nombre vertical - 1 ) x espace vertical)

- la largeur de la page = (2 x marge gauche) + (nombre horizontal x largeur d'une étiquette) + ( (nombre horizontal - 1 ) x espace horizontal)

On peut ainsi définir aisément des définitions de planches, telles que celles proposées ci-dessous par des fabricants courants, ces définitions pouvant nécessiter parfois des adaptations de marges selon les marges minimum d'impression de l'imprimante (parties non imprimables sur le pourtour des pages). Une boîte de sélection rapide permet par ailleurs de paramétrer rapidement ChocEtiq selon ces formats fabricants.

Nom | Nb Vertical | Nb Horizontal | Hauteur | Largeur | Marge haute | Marge gauche | Ecart vertical | Ecart horizontal
AVERY J8159 3 x 8 (63.5 x 33.9) | 8 | 3 | 3.39 | 6.35 | 1.29 | 0.675 | 0 | 0.3
AVERY J8160 3 x 7 (63.5 x 38.1) | 7 | 3 | 3.81 | 6.35 | 1.515 | 0.73 | 0 | 0.245
AVERY J8161 3 x 6 (63.5 x 46.6) | 6 | 3 | 4.66 | 6.35 | 0.87 | 0.725 | 0 | 0.25
AVERY J8162 2 x 8 (99.1 x 34) | 8 | 2 | 3.39 | 9.91 | 1.29 | 0.465 | 0 | 0.25
AVERY J8163 2 x 7 (99.1 x 38.1) | 7 | 2 | 3.81 | 9.91 | 1.515 | 0.465 | 0 | 0.25
AVERY J8164 3 x 4 (63.5 x 72) | 4 | 3 | 7.1967 | 6.35 | 0.4566 | 0.721 | 0 | 0.254
AVERY J8165 2 x 4 (99.1 x 67.7) | 4 | 2 | 6.77 | 9.91 | 1.31 | 0.46 | 0 | 0.26
AVERY J8167 1 x 1 (19.7 x 28.9) | 1 | 1 | 28.91 | 19.96 | 0.395 | 0.52 | 0 | 0
AVERY J8168 1 x 2 (19.7 x 14.3) | 2 | 1 | 14.35 | 19.96 | 0.495 | 0.52 | 0 | 0
AVERY J8173 2 x 5 (99.1 x 57) | 5 | 2 | 5.7 | 9.91 | 0.6 | 0.465 | 0 | 0.25
AVERY J8567 1 x 1 (19.7 x 28.9) | 1 | 1 | 28.91 | 19.96 | 0.395 | 0.52 | 0 | 0
AVERY L7159 3 x 8 (63.5 x 33.9) | 8 | 3 | 3.39 | 6.35 | 1.29 | 0.675 | 0 | 0.3
AVERY L7160 3 x 7 (63.5 x 38.1) | 7 | 3 | 3.81 | 6.35 | 1.515 | 0.73 | 0 | 0.245
AVERY L7161 3 x 6 (63.5 x 46.6) | 6 | 3 | 4.66 | 6.35 | 0.87 | 0.725 | 0 | 0.25
AVERY L7162 2 x 8 (99.1 x 34) | 8 | 2 | 3.39 | 9.91 | 1.29 | 0.465 | 0 | 0.25
AVERY L7163 2 x 7 (99.1 x 38.1) | 7 | 2 | 3.81 | 9.91 | 1.515 | 0.465 | 0 | 0.25
AVERY L7164 3 x 4 (63.5 x 72) | 4 | 3 | 7.1967 | 6.35 | 0.4566 | 0.721 | 0 | 0.254
AVERY L7165 2 x 4 (99.1 x 67.7) | 4 | 2 | 6.77 | 9.91 | 1.31 | 0.46 | 0 | 0.26
AVERY L7167 1 x 1 (19.7 x 28.9) | 1 | 1 | 28.91 | 19.96 | 0.395 | 0.52 | 0 | 0
AVERY L7168 1 x 2 (19.7 x 14.3) | 2 | 1 | 14.35 | 19.96 | 0.495 | 0.52 | 0 | 0
AVERY L7169 2 x 2 (9.91 x 13.9) | 2 | 2 | 13.9 | 9.91 | 0.495 | 0.52 | 0.9 | 0.14
AVERY L7173 2 x 5 (99.1 x 57) | 5 | 2 | 5.7 | 9.91 | 0.6 | 0.465 | 0 | 0.25
AVERY L7567 1 x 1 (19.7 x 28.9) | 1 | 1 | 28.91 | 19.96 | 0.395 | 0.52 | 0 | 0
AVERY L8169 2 x 2 (9.91 x 13.9) | 2 | 2 | 13.9 | 9.91 | 0.495 | 0.52 | 0.9 | 0.14
QUILL 56008 3 x 8 (7 x 3.5) | 0 | 0 | 3.5 | 7 | 0.08 | 0 | 0.22 | 0
QUILL 56009 2 x 7 (10.5 x 3.9) | 0 | 0 | 3.9 | 10.5 | 0.15 | 0 | 0.35 | 0
QUILL 56010 2 x 4 (10.5 x 7) | 0 | 0 | 7 | 10.5 | 0.25 | 0 | 0.4 |
QUILL 56048 2 x 5 (10.5 x 5.7) | 0 | 0 | 5.7 | 10.5 | 0.2 | 0 | 0.2 | 0
QUILL 56869 3 x 8 (7 x 3.7) | 0 | 0 | 3.7 | 7 | 0.05 | 0 | 0 | 0
QUILL 56870 2 x 8 (10.5 x 3.5) | 0 | 0 | 3.5 | 10.5 | 0.08 | 0 | 0.22 | 0
QUILL 56871 2 x 8 (10.5 x 3.7) | 0 | 0 | 3.7 | 10.5 | 0.05 | 0 | 0 | 0
QUILL 56872 2 x 7 (10.5 x 4.2) | 0 | 0 | 4.2 | 10.5 | 0.15 | 0 | 0 | 0
QUILL 56873 1 x 1 (21 x 29.7) | 0 | 0 | 29.7 | 21 | 0 | 0 | 0 | 0
VIKING VKL01 1 x 1 (21 x 29.7) | 1 | 1 | 29.7 | 21 | 0 | 0 | 0 | 0
VIKING VKL14 2 x 7 (10.5 x 42) | 7 | 2 | 4.2 | 10.5 | 0.15 | 0 | 0 | 0
VIKING VKL16 2 x 8 (10.5 x 3.7) | 8 | 2 | 3.7 | 10.5 | 0.04 | 0 | 0 | 0
VIKING VKL21 3 x 7 (7 x 4.2) | 7 | 3 | 4.2 | 7 | 0.15 | 0 | 0 | 0
VIKING VKL24 3 x 8 (7 x 3.7) | 8 | 3 | 3.7 | 7 | 0.05 | 0 | 0 | 0

Les marques citées ci-dessus sont la propriété de leur détenteurs respectifs.

La seule définition des 8 paramètres précités déterminent la configuration d'une planche : il n'est donc pas nécessaire de faire référence à l'un des exemple ci-dessus pour utiliser ChocEtiq, et tout format de planche autre est donc utilisable.

Sommaire de l'aide : | Unités
Présentation | Valeurs nutriotionnelles
Utilisation | Mise à jour
Catégories | Pdf
Ingrédients | Ressources linguistiques
Produits | Envoi par messagerie
Lots | Réglementation
Unités | Base de données nutritionnelles - Ciqual
Étiquettes | Score nutritionnel, 5-C
Formats des étiquettes | QrCode


ChocEtiq - Paramètres généraux

Choix de la langue : si les ressources multilangues sont disponibles, vous pouvez opter pour l’utilisation de ChocEtiq dans la langue de votre choix.

Conserver la position des fenêtres en quittant : cette option permet de repositionner la fenêtre standard à dernière position définie par l'utilisateur.

Boutons sonores : détermine si les boutons doivent être sonores ou non.

Proposer le choix des imprimantes : pour les états imprimés qui n'utilisent pas le générateur d'état, permet de choisir avant l'impression l'imprimante par défaut. Si cette option n'est pas activée, l'impression est directement effectuée sur l'imprimante par défaut.

Quitter sans confirmation : permet de quitter l'application par la commande "Quitter" ou le bouton de fermeture de fenêtre sans confirmer. Si des impressions différées existent, ChocEtiq propose leur consultation/impression.

Calcul automatique de la durée de conservation des lots : si cette option n'est pas activée, l'utilisateur peut définir librement la durée de conservation maximum d'un lot, ainsi que l'unité de durée et la mention DLC (Date limite de consommation) ou DLUO (date limite d'utilisation optimale).

Si l'option est activée, les informations sur la durée de conservation du lot sont déduites de celles des produits qui composent le lot, en considérant comme durée maximale du lot, la durée la plus courte des produits, et en imposant la mention DLC dès qu'un des produits du lot est défini en DLC.

Valeurs par défaut : détermine les préférences de l'utilisateur, pour l'unité de mesure et la période de durée de conservation, qui seront utilisés sur les nouvelles fiches produit ou lot. De même, l'option DLUO ou DLC est directement proposé pour les produits au paramètre défini ici (par défaut, DLUO).

Choix du fond : l'utilisateur peut choisir une des trois images de fond disponibles, ou un fond brun uniforme.

Taille de la fonte des tableaux : définit la taille d'affichage des caractères de toutes les tables en 8 ou 10 points.

Nom par défaut des étiquettes (apparaissant sur les trois boutons possibles pour les produits et lots), et icônes associées aux boutons

Portion : valeur de portion par défaut (pour le calcul des repères nutritionnels journaliers)

5-C : indique si l'interface se surcharge des éléments nécessaires aux calculs des scores nutritionnels et de la représentation 5-C, en précisant alors si le mode de calcul est le score FSA ou la version adaptée à la France. Le bouton [image] génère selon différents paramètres, un catalogue imprimé de tous les lots ou de tous les produits avec leur représentation 5-C.

Traçabilité : si cette option est activée, chaque impression d'une étiquette comportant un numéro de lot, donne lieu à l'ajout dans un fichier trace.log (situé dans le répertoire de l'application) d'une ligne indiquant la date d'édition, le numéro du lot, la date de fabrication et le libellé du produit (ou lot)

Gestion de la base de données

Réparation et compression de la base de données : cette opération a pour but de "réparer" les éventuelles erreurs dans la base de données. En effet, certains problèmes, heureusement excessivement rares, lors de l'écriture dans la base, peuvent endommager le format de la base de données et la rendre illisible. Par ailleurs, la base de données, constituée d'un fichier unique, est une 'enveloppe' de données de taille croissante: lors d'un ajout, sa taille s'étend, lors d'une destruction, l'espace est libéré à l'intérieur de cette 'enveloppe', mais la taille globale n'est pas diminuée pour autant. Après de nombreuses manipulations, la taille de la base peut donc être inutilement excessive, et l'opération de Compactage la réduira à sa taille minimum utile.

Note: le compactage utilise un fichier temporaire de la taille de la base de données. Il est donc nécessaire de disposer sur disque d'un espace équivalent à la taille de la base.

Enregistrer la base : permet d'effectuer une copie de la base de données sous un autre nom.

Statistiques : affiche le nombre d'enregistrement des différentes tables de la base de données (voir aussi Structure)

Contrôler l'évolution de la structure : assure la cohérence de la structure de base de données avec la dernière évolution de structure (cette opération est normalement inutile, car elle est assurée au lancement de l'application en cas de mise à jour)

Sauvegardes :

Sauvegarde automatique : La sauvegarde automatique permet de sauvegarder rapidement la base de données lorsque l'application est quittée. Cette sauvegarde est effectuée dans un répertoire accessible (disque dur local ou réseau).

La sauvegarde non datée effectue une simple copie de votre base de données sous son nom d'origine, en écrasant ainsi la sauvegarde antérieure. Si votre disque est de grande capacité, il sera donc préférable d'utiliser une sauvegarde automatique datée, où la base de données est sauvegardée sous la date du jour (par exemple 20061231.mdb pour le 31 décembre 2006).

Note 1 : si le répertoire de destination n'existe pas, il est automatiquement créé.

Note 2 : pour restaurer une sauvegarde, il est possible d'utiliser la commande de gestion des sauvegardas, mais aussi de procéder manuellement. Par exemple dans le cadre d'une sauvegarde datée avec dictionnaire il suffit de recopier le fichier de sauvegarde de la base (par exemple 20061231.mdb) vers le fichier chocetiq.mdb du répertoire de l'application.

Lancer la sauvegarde manuellement : effectue, selon les mêmes paramètres que la sauvegarde automatique, une sauvegarde des données.

Gestion des sauvegardes : si des sauvegardes manuelles ou automatiques ont été créées, cette commande permet de les restaurer.

Sommaire de l'aide : | Unités
Présentation | Valeurs nutriotionnelles
Utilisation | Mise à jour
Catégories | Pdf
Ingrédients | Ressources linguistiques
Produits | Envoi par messagerie
Lots | Réglementation
Unités | Base de données nutritionnelles - Ciqual
Étiquettes | Score nutritionnel, 5-C
Formats des étiquettes | QrCode


ChocEtiq - Unités

La table Unités permet de définir les différentes unités de mesure utilisées pour les produits ou les lots.

La définition d'une unité de mesure comprend :

·l'abréviation de l'unité (gr, kg, l, cl, ...) : cette abréviation doit être unique (sans tenir compte des majuscules/minuscules)

·la référence de l'unité pour son expression dans l'unité de mesure obligatoire (lorsque le type de produit ou lots requiert un affichage obligatoire du prix au litre ou au kilogramme par exemple) : par exemple, pour un produit exprimé en grammes (gr), on peut opter pour un prix au kilogramme (kg) ou aux 100 grammes (100 gr).

·le coefficient multiplicateur relatif à la référence de l'unité précédente : par exemple, pour un produit exprimé en grammes (gr), le coefficient est 1000 pour un prix au kilogramme et 100 pour un prix aux 100 grammes.

·"Etiq sing." désigne le libellé de l'unité sur l'étiquette pour une quantité inférieure à 2. Par exemple, l'indication "kilogramme" pour un produit de 1 unité exprimées en kg, permet l'impression du texte "1 kilogramme"

·"Etiq plur." désigne le libellé de l'unité sur l'étiquette pour une quantité supérieure ou égale à 2. Par exemple, l'indication "grammes" pour un produit de 250 unités exprimées en gr, permet l'impression du texte "250 grammes"

·"Texte réf." désigne le texte qui est inséré avant l'expression de l'unité du produit dans l'unité de référence

doigt | Pour ajouter une unité, saisissez son nom dans la dernière cellule libre du tableau
doigt | Pour supprimer une unité, effacez le nom de l'unité sélectionnée
doigt | Pour modifier un nom d'unité, modifiez simplement son nom : les éléments des fiches unités correspondantes seront automatiquement modifiés.

Lors de l'accès à la table, la table est triée par abréviations d'unités croissantes. Par la suite, un double-clic sur l'entête de colonne permet de trier le tableau de manière croissante ou décroissante.

Sommaire de l'aide : | Unités
Présentation | Valeurs nutriotionnelles
Utilisation | Mise à jour
Catégories | Pdf
Ingrédients | Ressources linguistiques
Produits | Envoi par messagerie
Lots | Réglementation
Unités | Base de données nutritionnelles - Ciqual
Étiquettes | Score nutritionnel, 5-C
Formats des étiquettes | QrCode


ChocEtiq - Editeur

Bold1 | Gras : alterne le mode caractère gras/caractère normal du texte sélectionné
Italic1 | Italique : alterne le mode caractère italique/caractère normal du texte sélectionné
 | Souligné : alterne le mode caractère souligné/caractère normal du texte sélectionné
barre1 | Barré : alterne le mode caractère barré/caractère normal du texte sélectionné
majuscules | Majuscules minuscules : alterne les trois modes minuscules/majuscules première lettre/ majuscules du texte sélectionné
Left1 | Cadrage à gauche : alignement à gauche du paragraphe (sur retrait à gauche)
Center1 | Cadrage au centre : alignement au centre du paragraphe (entre le retrait à gauche et la marge droite)
Right1 | Cadrage à droite : alignement à droite du paragraphe (sur la marge droite)
 | Puce : insère une puce en début de paragraphe
retraitg | Diminue le retrait à gauche d'une unité (centimètre ou pouce selon les options)
retraitd | Augmente le retrait à gauche d'une unité (centimètre ou pouce selon les options)
couleurt | Couleur du texte sélectionné
tableau | Insère un tableau (maximum 255 lignes et 255 colonnes) avec largeur de colonnes ajustées à la fenêtre ou exprimée en centimètres
police | Police : sélection de la police de caractères du texte sélectionné
taille | Taille : taille de la police de caractères du texte sélectionné
plusmoins | Taille : augmente ou diminue de la taille la plus proche, la police de caractère du texte sélectionné

Sommaire de l'aide : | Unités
Présentation | Valeurs nutriotionnelles
Utilisation | Mise à jour
Catégories | Pdf
Ingrédients | Ressources linguistiques
Produits | Envoi par messagerie
Lots | Réglementation
Unités | Base de données nutritionnelles - Ciqual
Étiquettes | Score nutritionnel, 5-C
Formats des étiquettes | QrCode


ChocEtiq - Valeurs nutritionnelles

Le calcul des valeurs nutritionnelles d'un produit ou d'un lot, se fait par opérations sur les ingrédients du produits ou du lot en fonction des correspondances avec la table Ciqual.

L'utilisateur peut (et doit) consulter le détail des calculs nutritionnels de son lot ou de son produit à l'aide du bouton : .

Le calcul détaillé présente :

En premier, la liste des ingrédients constitutifs du produit ou du lot, en indiquant pour chaque ligne la correspondance Ciqual, et éventuellement les valeurs nutritionnelles issues de la table.
Pour rappel :
- la valeur -1 dans la colonne Ciqual indique que le calcul est sans objet pour l'ingrédient
- une valeur inférieure à 1000000 , des données issues d'une correspondance avec la table originale Ciqual (si les valeurs n'ont pas été modifiées spécifiquement par l'utilisateur)
- une valeur supérieure à 1000000 et inférieure à 2000000, des données ajoutés à la table Ciqual par d'autres utilisateurs (et mises à jour par l'application)

- une valeur supérieure à 2000000, des données saisies par l'utilisateur

- la mention "ajouter" pour des ingrédients importants pour lesquels aucune correspondance n' été trouvée. Pour ajouter une correspondance, voir Base de données nutritionnelles - CIQUAL

Le second tableau reprend les éléments du premier pour les ingrédients dont les teneurs nutritionnelles sont connus, en calculant le pourcentage relatif de chaque ingrédient, permettant la production du tableau des valeurs nutritionnelles, et des repères nutritionnels journaliers.

Pour rappel, les repères nutritionnels journaliers se calculent pour une portion (déterminée dans les fiches produits ou lots), en fonction des apports de référence en énergie définis à l'annexe XIII B du Règlement (UE) no 1169/2011 du parlement européen et du conseil du 25 octobre 2011 :

Énergie ou nutriment | Apport de référence
Énergie | 8 400 kJ (2 000 kcal)
Graisses totales | 70 g
Acides gras saturés | 20 g
Glucides | 260 g
Sucres | 90 g
Protéines | 50 g
Sel | 6 g

Le résultat est consultable sous deux formes :
- en tableaux (pour rappel, le bouton droit de la souris donne sur les tableaux accès à un menu contextuel),

- sous forme image, calculée selon les paramètres de modèles, couleurs et fontes choisis par l'utilisateur (copie possible par bouton droit).

Sommaire de l'aide : | Unités
Présentation | Valeurs nutriotionnelles
Utilisation | Mise à jour
Catégories | Pdf
Ingrédients | Ressources linguistiques
Produits | Envoi par messagerie
Lots | Réglementation
Unités | Base de données nutritionnelles - Ciqual
Étiquettes | Score nutritionnel, 5-C
Formats des étiquettes | QrCode


ChocEtiq - Mise à jour

Dans l'onglet "Mise à jour", le bouton "Rechercher une nouvelle version" permet d'interroger un site distant sur l'existence d'une nouvelle version disponible. Si cette mise à jour est disponible, sont automatiquement récupérés :

- la nouvelle version de l'application

- le fichier NUTRI.MDB indiquant les valeurs nutritionnelles des ingrédients (base Ciqual)

- les fichiers d'aide en français Chocetiq.CHM et anglais CHOCETIQEN.CHM

- le fichier d'historique des évolutions HISTORIQUE.TXT et HISTORIQUEEN.TXT

- les fichiers d'états imprimés ....RPT

- les différentes ressources linguistiques nécessaires

L'utilisateur peut consulter l'historique des évolutions de l'application CHOCETIQ par le bouton "Consulter l'historique des modifications" (qui affiche le fichier Historique.txt, fichier au format texte consultable par tout autre lecteur de texte)

Pour activer la mise à jour (manuelle ou automatique), il est nécessaire de disposer :

- d'une adresse de site de mise à jour

- d'un nom d'utilisateur

- d'un mot de passe

Les champs nom d'utilisateur et mot de passe ne peuvent être vides : si le site de mise à jour ne nécessite pas un nom d'utilisateur ou un mot de passe, il convient cependant de renseigner ces champs par une valeur quelconque.

Sommaire de l'aide : | Unités
Présentation | Valeurs nutriotionnelles
Utilisation | Mise à jour
Catégories | Pdf
Ingrédients | Ressources linguistiques
Produits | Envoi par messagerie
Lots | Réglementation
Unités | Base de données nutritionnelles - Ciqual
Étiquettes | Score nutritionnel, 5-C
Formats des étiquettes | QrCode


ChocEtiq - PDF

Le module d'impression des états permet de diriger l'état vers

- l'imprimante,

- l'écran,

- un fichier de format déterminé (Enregistrement bloqué, Séparateur Tab, Ascii séparateur espace, DIF, CSV séparateur, Ascii séparateur Tab, Crystal Report RPT, Excel 2.1 XLS, Excel 3.0 XLS, Excel 4.0 XLS, Lotus 1-2-3 WK1, Lotus 1-2-3 WK3, Lotus 1-2-3 WKS, Quattro pro 5.0 WB1, RTF, Word pour DOS, Word pour Windows, Wordperfect)

- une adresse de messagerie sous forme d'un fichier PDF.

La mise en place de cette fonction nécessite cependant une application complémentaire, capable de générer un fichier postcript puis de le transcrire en format PDF (comme par exemple l'application Ghostscript disponible sur http://sourceforge.net/projects/ghostscript/ sous la forme d'un package d'exécutable pour Windows), et de divers paramétrage.

Dans la cas de Ghostscript prenons l'exemple de la distribution 8.60 (gs860w32.exe)

1) Installer gs860w32.exe

2) Recopier gsdll32.dll (présent dans le répertoire \bin de ghostscript, donc généralement en c:\program files\gs\gs8.60\bin) dans le répertoire de l'application ChocEtiq

3) Installer l'imprimante postscript :

a) Dans le panneau de contrôle de, sélectionner "Imprimantes et télécopieurs", "Ajouter une imprimante","Imprimante locale", "Utiliser le port FILE: 'impression dans un fichier)", "Disque fourni..."

b) Sélectionner le répertoire contenant Ghostpdf.ppd et Ghostpdf.inf (généralement en c:\program files\gs\gs8.60\lib), sélectionner Ghostpdf, remplacer si nécessaire le driver existant, etc...

c) Après l'installation, dans le menu "Paramètres" puis "Imprimante et télécopieurs de Windows, puis dans les propriétés de Ghostscript PDF, sous l'onglet "Paramètres du périphérique", indiquer pour "Taille minimale de police à télécharger en tant que police vectorielle" la valeur "0 pixels"

Il reste sous ChocEtiq, lors d'une demande d'impression à accéder après sélection de "Pdf Mail" à "configuration" :

- dans la boîte de sélection d'imprimante postscript, sélectionner "Ghostscript PDF"

- les zones destinataires; objet et contenu sont des zones permettant de prédéfinir un contenu pour tous les envois. Ces zones peuvent rester vierges

- définir enfin le mode d'envoi (voir paramétrage de la messagerie)

- choisir si chaque envoi de mail successif doit être inscrit doit en fichier smptlog.log sous la forme d'une ligne par envoi (date-heure + destinataire + nom de la pièce)

Sommaire de l'aide : | Unités
Présentation | Valeurs nutriotionnelles
Utilisation | Mise à jour
Catégories | Pdf
Ingrédients | Ressources linguistiques
Produits | Envoi par messagerie
Lots | Réglementation
Unités | Base de données nutritionnelles - Ciqual
Étiquettes | Score nutritionnel, 5-C
Formats des étiquettes | QrCode


ChocEtiq - Ressources linguistiques

Chaque ressource linguistique donne lieu, dans le sous répertoire /LANGUES de l'application, à :

- un fichier CHOCETIQ de ressources, suivi en extension de l'identifiant de la langue (FR, EN, DE, IT, ES...), qui regroupe les données (exemple: CHOCETIQ.FR)

- d'une image représentative du drapeau (en format RLE. Ex : FR.RLE)

ChocEtiq n'incorpore aucun terme linguistique spécifique, mais fait référence à une table des termes à employer, chaque terme étant associé à un numéro.

La traduction du seul fichier CHOCETIQ de votre choix, pour constituer un nouveau fichier CHOCETIQ suivi d'un identifiant quelconque désignant le pays, permet de créer une nouvelle ressource linguistique sous forme d'un simple fichier texte, en respectant les numéros affectés à chaque ligne de ressource, et en n'omettant pas la création du logo (RLE) correspondant.

Pour modifier un fichier de ressources linguistiques, vous pouvez modifier directement le fichier CHOCETIQ.xx à l'aide de n'importe quel éditeur de texte

Note: en cas d'absence d'un fichier de ressource, ou même du répertoire complet /Langues, l'application utilise automatiquement des ressources internes en français.

Sommaire de l'aide : | Unités
Présentation | Valeurs nutriotionnelles
Utilisation | Mise à jour
Catégories | Pdf
Ingrédients | Ressources linguistiques
Produits | Envoi par messagerie
Lots | Réglementation
Unités | Base de données nutritionnelles - Ciqual
Étiquettes | Score nutritionnel, 5-C
Formats des étiquettes | QrCode


ChocEtiq - Envoi par messagerie

Pour les différents fichiers que l'application peut créer (extensions CEI), ChocEtiq peut permettre l'envoi automatique par messagerie avec diverses options, selon deux protocoles, MAPI et SMTP : sur certaines machines seul SMTP peut être disponible. Lorsque les deux protocoles sont accessibles, le choix se fait par le bouton dg en haut à gauche de la fenêtre "Envoi par messagerie".

 | Protocole MAPI | Protocole SMTP
Disponibilité | Uniquement si un logiciel de messagerie supportant Outlook Automation est disponible | Toujours disponible
Carnet d'adresse | Uniquement si un logiciel de messagerie supportant Outlook Automation est disponible | Uniquement si un logiciel de messagerie supportant Outlook Automation est disponible
Carnet spécifique | Toujours disponible | Toujours disponible
Possibilité de différer l'envoi | Toujours | Non: nécessite d'être connecté pour envoyer le message
Possibilité de conserver trace du message envoyé | Oui | Non (hormis bien entendu si l'utilisateur choisit d'indiquer sa propre adresse dans les destinataires du message)
Envoi par Email anonyme | Non | Oui

MAPI

Attention : Cette possibilité de messagerie ne concerne que les ordinateurs gérant l'automation Outlook, c'est à dire équipés par exemple de Outlook 97, Outlook 2000 ou XP. La version allégée Outlook Express ne permet pas cette gestion.

ChocEtiq utilise le logiciel de messagerie installé par défaut, en plaçant les messages dans la boîte d'envoi, mais ne procède pas à l'envoi réel direct du message.

SMTP

Il n'est pas nécessaire de disposer d'un logiciel de messagerie installé sur la machine, ChocEtiq gérant seul les protocoles nécessaires !

Pour un fonctionnement correct, il convient de configurer (par le bouton "Configurer SMTP" dans la barre de titre de la fenêtre "Envoi par messagerie" en indiquant le serveur SMTP à utiliser. Il est possible d'indiquer n'importe quelle adresse email (même inexistante, mais dans ce cas le destinataire ne pourra pas répondre).

Par défaut, lors de la configuration, le serveur et l'email par défaut sont automatiquement proposés.

Destinataire : indique l'email du correspondant, ou les différentes adresses séparées par un point-virgule.

Note : les envois de messages multiples se font toujours en copies cachées ; chaque destinataire ignore donc les autres destinataires du message.

Objet : objet du message, proposé par défaut au type de fiche concerné

Contenu : contenu libre

Pièce attachée : par défaut, l'envoi inclut le fichier CEI en pièce attachée. Décocher cette option permet de ne pas joindre la pièce attachée au message.

Nom de la pièce attachée : proposée par défaut au nom de la fiche concernée (.CEI). L'utilisateur peut modifier ce nom, mais le changement éventuel de l'extension ne permettra pas le lancement automatique de l'application en double-cliquant sur la pièce attachée dans la messagerie.

Envoi immédiat : lorsque cette option (disponible uniquement en interface MAPI) est cochée, le message est envoyé sans contrôle à la boîte d'envoi du logiciel de messagerie. Si cette option n'est pas cochée, la fenêtre de création de message de l'application de messagerie s'ouvre lors de la création du message, permettant de différer son envoi, de le modifier ou encore de le supprimer.

ChocEtiq permet d'accéder au carnet d'adresses ou à un carnet spécifique à l'application pour y sélectionner les adresses. Le choix du carnet se fait par le bouton dg, et chaque carnet peut s'ouvrir ou se fermer par clic sur bas ou haut (ou clic sur le mot "Carnet d'adresse" ou "Carnet spécifique")

Carnet d'adresses : Si le système le permet (version Outlook 2000 par exemple et autres clients Outlook), ChocEtiq permet de sélectionner directement l'adresse dans le carnet de la messagerie. Si plusieurs adresses sont cliquées dans la liste, elles sont automatiquement cumulées dans la zone adresse, séparées par de points-virgules.

Carnet spécifique : ChocEtiq possède son propre carnet d'adresses, que l'utilisateur peut créer et gérer au sein même de l'application (à l'aide du menu contextuel obtenu par le bouton droit de la souris lorsque le carnet spécifique est ouvert). Le carnet spécifique peut comprendre des adresses simples, mais aussi des listes d'adresses (en indiquant en un même bloc l'ensemble des adresses emails séparées par des points-virgules). Ce carnet spécifique, qui n'est partagé avec aucune autre application, peut être créé manuellement ou à l'aide de l'importation depuis le carnet d'adresses (si plusieurs adresses sont cliquées dans la liste du carnet d'adresses, elles sont automatiquement cumulées dans la zone adresse, séparées par des points-virgules.)

Par ailleurs, le carnet d'adresse spécifique permet d'indiquer une adresse (ou une liste d'adresses) par défaut :cette adresse (ou liste) est systématiquement proposée au lancement de l'écran d'envoi par messagerie, mais aussi, lorsque le carnet spécifique est ouvert puis refermé sans y avoir sélectionné d'élément, et que la zone adresse est vide (ou encore par seuls clics sur dg).

Sommaire de l'aide : | Unités
Présentation | Valeurs nutriotionnelles
Utilisation | Mise à jour
Catégories | Pdf
Ingrédients | Ressources linguistiques
Produits | Envoi par messagerie
Lots | Réglementation
Unités | Base de données nutritionnelles - Ciqual
Étiquettes | Score nutritionnel, 5-C
Formats des étiquettes | QrCode


ChocEtiq - Réglementation

Réglementation en vigueur au 1er juillet 2016

Attention: seuls les textes dans leurs dernières versions officiellement publiées font foi.

·Code de la consommation - Partie législative

·Code de la consommation - Partie législative

Annexe I

Annexe II

Annexe III

· Code de la Santé Publique

· Arrêté n° 82-105/a du 10 novembre 1982

· Règlement (CE) n° 1333/2008 du parlement européen et du conseil du 16 décembre 2008 sur les additifs alimentaires

· Annexe I C de l’arrêté du 19 octobre 2006

· Règlement (UE) n° 1169/2011 du parlement européen et du conseil du 25 octobre 2011

CODE DE LA CONSOMMATION

(Partie Législative)

Livre IV : CONFORMITÉ ET SÉCURITÉ DES PRODUITS ET SERVICES

Titre Ier : CONFORMITÉ

Chapitre II : Mesures d'application

Section 1 : Mesures générales

Article L. 412-1

Des décrets en Conseil d'Etat déterminent les règles auxquelles doivent satisfaire les produits et services, notamment en ce qui concerne :

1° La fabrication, l'importation, la vente, la mise en vente, l'exposition, la détention et la distribution à titre gratuit de toutes marchandises ;

2° La fabrication et l'importation des marchandises autres que les produits d'origine animale et les denrées alimentaires en contenant, les aliments pour animaux d'origine animale et les aliments pour animaux contenant des produits d'origine animale ;

3° Les modes de présentation ou les inscriptions de toute nature sur les marchandises elles-mêmes, les emballages, les factures, les documents commerciaux ou documents de promotion, en ce qui concerne notamment : le mode de production, la nature, les qualités substantielles, la composition y compris, pour les denrées alimentaires, la composition nutritionnelle, la teneur en principes utiles, l'espèce, l'origine, l'identité, la quantité, l'aptitude à l'emploi, les modes d'emploi ainsi que les marques spéciales facultatives ou obligatoires apposées sur les marchandises françaises exportées à l'étranger ;

4° La définition, la composition et la dénomination des marchandises de toute nature, les traitements licites dont elles peuvent être l'objet, les caractéristiques qui les rendent impropres à la consommation ;

5° La définition et les conditions d'emploi des termes et expressions publicitaires, dans le but d'éviter une confusion ;

6° Les règles d'hygiène que doivent respecter les exploitants du secteur alimentaire et du secteur de l'alimentation animale à toutes les étapes de la production, de la transformation et de la distribution, y compris lors des importations et des exportations, de produits et denrées alimentaires autres que les produits d'origine animale et les denrées en contenant, et d'aliments pour animaux autres que ceux d'origine animale ou contenant des produits d'origine animale ;

7° La détermination des conditions dans lesquelles sont préparés, conservés, détenus en vue de la vente ou de la distribution à titre gratuit, mis en vente, vendus, servis et transportés les produits destinés à l'alimentation humaine ou animale autres que les produits d'origine animale, les denrées en contenant et les aliments pour animaux d'origine animale et aliments pour animaux contenant des produits d'origine animale, ainsi que la détermination des caractéristiques auxquelles doivent répondre les équipements nécessaires à leur préparation, leur conservation, leur détention en vue de leur vente ou en vue de leur distribution à titre gratuit, leur mise en vente, leur vente, leur distribution à titre gratuit et leur transport ;

8° Les conditions dans lesquelles sont déterminées les caractéristiques microbiologiques et hygiéniques des produits destinés à l'alimentation humaine ou animale autres que les produits d'origine animale et les denrées alimentaires en contenant, les aliments pour animaux d'origine animale et les aliments pour animaux contenant des produits d'origine animale ;

9° La traçabilité des marchandises ;

10° Les exigences de précision, de vérification et de prise en compte des éléments significatifs du cycle de vie des produits dans l'élaboration des allégations à caractère environnemental ou utilisant les termes de développement durable ou ses synonymes, lorsque ces allégations sont présentées sur les produits et denrées destinés à la vente aux consommateurs ou accompagnent leur commercialisation sous forme de mentions sur les emballages, les publications, la publicité, la télémercatique ou d'insertions sur supports numériques ou électroniques.

Section 2 : Mesures spécifiques

Article L. 412-3

Les conditions dans lesquelles la déclaration nutritionnelle obligatoire prévue par le règlement (UE) n° 1169/2011 du Parlement européen et du Conseil, du 25 octobre modifié concernant l'information des consommateurs sur les denrées alimentaires, modifiant les règlements (CE) n° 1924/2006 et (CE) n° 1925/2006 du Parlement européen et du Conseil et abrogeant la directive 87/250/CEE de la Commission, la directive 90/496/CEE du Conseil, la directive 1999/10/CE de la Commission, la directive 2000/13/CE du Parlement européen et du Conseil, les directives 2002/67/CE et 2008/5/CE de la Commission et le règlement (CE) n° 608/2004 de la Commission peut être accompagnée d'une présentation ou d'une expression complémentaire sont fixées à l'article L. 3232-8 du code de la santé publique.

Article L. 412-4

Sans préjudice des dispositions spécifiques relatives au mode d'indication de l'origine des denrées alimentaires, l'indication du pays d'origine est obligatoire pour les produits agricoles et alimentaires et les produits de la mer, à l'état brut ou transformé.

La liste des produits concernés et les modalités d'application de l'indication de l'origine mentionnée au premier alinéa sont fixées par décret en Conseil d'Etat après que la Commission européenne a déclaré compatible avec le droit de l'Union européenne l'obligation prévue au présent article.

Article L. 412-5

Sans préjudice des dispositions spécifiques relatives à l'indication de l'origine des denrées alimentaires, l'indication du pays d'origine est obligatoire pour toutes les viandes et pour tous les produits agricoles et alimentaires à base de viande ou contenant en tant qu'ingrédient de la viande, à l'état brut ou transformé.

Les modalités d'application de l'indication de l'origine mentionnée au premier alinéa sont fixées par décret en Conseil d'Etat après que la Commission européenne a déclaré compatible avec le droit de l'Union européenne l'obligation prévue au présent article.

Titre III : VALORISATION DES PRODUITS ET SERVICES

Chapitre Ier : Appellations d'origine

Section 1 : Définition et condition d'utilisation

Article L. 431-1

Constitue une appellation d'origine la dénomination d'un pays, d'une région ou d'une localité servant à désigner un produit qui en est originaire et dont la qualité ou les caractères sont dus au milieu géographique, comprenant des facteurs naturels et des facteurs humains.

Article L431-2

Il est interdit :

1° De délivrer une appellation d'origine contrôlée sans satisfaire aux conditions prévues à l'article L. 642-3 du code rural et de la pêche maritime ;

2° De délivrer une appellation d'origine contrôlée qui n'a pas fait l'objet de l'homologation prévue à l'article L. 641-7 du code rural et de la pêche maritime ;

3° D'utiliser ou de tenter d'utiliser frauduleusement une appellation d'origine ou une indication géographique définie à l'article L. 721-2 du code de la propriété intellectuelle ;

4° D'apposer ou de faire apparaître, par addition, retranchement ou par une altération quelconque, sur des produits, naturels ou fabriqués, mis en vente ou destinés à être mis en vente, une appellation d'origine ou une indication géographique définie à l'article L. 721-2 du code de la propriété intellectuelle, en la sachant inexacte ;

5° De faire croire ou tenter de faire croire qu'un produit bénéficie d'une appellation d'origine ou d'une indication géographique définie au même article L. 721-2 ;

6° De faire croire ou de tenter de faire croire qu'un produit assorti d'une appellation d'origine ou d'une indication géographique définie au même article L. 721-2 est garanti par l'Etat ou par un organisme public ;

7° De mentionner sur un produit la présence dans sa composition d'un autre produit bénéficiant d'une appellation d'origine ou d'une indication géographique lorsque cette mention détourne ou affaiblit la réputation de l'appellation ou de l'indication concernée.

Section 2 : Utilisation du logo « appellation d'origine contrôlée »

Article L. 431-3

Un signe d'identification visuelle officiel, dénommé logo « appellation d'origine contrôlée », au sens du 2 de l'article 6 ter de la convention de Paris du 20 mars 1883 pour la protection de la propriété industrielle, est utilisé dans toute présentation des produits agricoles et des denrées alimentaires bénéficiant d'une appellation d'origine contrôlée, à l'exception des vins, des boissons spiritueuses et des produits intermédiaires.

Le modèle du logo officiel et ses modalités d'utilisation sont déterminés par décret en Conseil d'Etat, après consultation de l'Institut national de l'origine et de la qualité mentionné à l'article L. 642-5 du code rural et de la pêche maritime.

Section 2 : Appellation d'origine protégée, indication géographique protégée, spécialité traditionnelle garantie

Article L. 432-3

Les dispositions applicables aux appellations d'origine protégées, aux indications géographiques protégées et aux spécialités traditionnelles garanties sont prévues au chapitre Ier du titre IV du livre VI du code rural et de la pêche maritime.

Article L. 432-4

Il est interdit :

1° De délivrer une appellation d'origine protégée, une indication géographique protégée ou une spécialité traditionnelle garantie sans satisfaire aux conditions prévues à l'article L. 642-3 du code rural et de la pêche maritime ;

2° De délivrer une appellation d'origine protégée, une indication géographique protégée ou une spécialité traditionnelle garantie qui n'a pas fait l'objet de l'homologation prévue respectivement aux articles L. 641-10, L. 641-11 et L. 641-12 du code rural et de la pêche maritime ;

3° D'utiliser ou de tenter d'utiliser frauduleusement une appellation d'origine protégée, une indication géographique protégée ou une spécialité traditionnelle garantie ;

4° D'apposer ou de faire apparaître, par addition, retranchement ou par une altération quelconque, sur des produits, naturels ou fabriqués, mis en vente ou destinés à être mis en vente, une appellation d'origine protégée, une indication géographique protégée ou une spécialité traditionnelle garantie en les sachant inexactes ;

5° D'utiliser un mode de présentation faisant croire ou de nature à faire croire qu'un produit bénéficie d'une appellation d'origine protégée, d'une indication géographique protégée ou d'une spécialité traditionnelle garantie ;

6° De faire croire ou de tenter de faire croire qu'un produit assorti d'une spécialité traditionnelle garantie, d'une appellation d'origine protégée ou d'une indication géographique protégée est garanti par l'Etat ou par un organisme public.

Section 3 : Agriculture biologique

Article L. 432-5

Les dispositions applicables à la mention « agriculture biologique » sont prévues à la sous-section 5 de la section 1 du chapitre Ier du titre IV du livre VI du code rural et de la pêche maritime.

Article L. 432-6

Il est interdit :

1° De délivrer une mention « agriculture biologique » sans satisfaire aux conditions prévues à l'article L. 642-3 du code rural et de la pêche maritime ;

2° De délivrer une mention « agriculture biologique » à un produit qui ne remplit pas les conditions, rappelées à l'article L. 641-13 du code rural et de la pêche maritime, pour en bénéficier ;

3° D'utiliser ou de tenter d'utiliser frauduleusement le signe « agriculture biologique » ;

4° D'utiliser un mode de présentation faisant croire ou de nature à faire croire qu'un produit a la qualité de produit de l'agriculture biologique ;

5° De faire croire ou de tenter de faire croire qu'un produit ayant la qualité de produit de l'agriculture biologique est garanti par l'Etat ou par un organisme public.

Section 4 : Utilisation simultanée d'une marque et d'un mode de valorisation

Article L. 432-7

Les conditions d'utilisation simultanée, pour l'étiquetage d'une denrée alimentaire ou d'un produit agricole non alimentaire et non transformé, à l'exception des vins, des boissons spiritueuses et des produits intermédiaires, d'une marque commerciale et d'une référence à l'un des modes de valorisation mentionnés à l'article L. 640-2 du code rural et de la pêche maritime, sont précisées par décret en Conseil d'Etat.

CODE DE LA CONSOMMATION

(Partie Réglementaire - Décrets en Conseil d'État)

Livre IV : CONFORMITÉ ET SÉCURITÉ DES PRODUITS ET SERVICES

Titre Ier : CONFORMITÉ

Chapitre II : Mesures d'application

Section 2 : Modes de présentation et étiquetage

Sous-section 1 : Produit bénéficiant d'une reconnaissance d'appellation d'origine, d'indication géographique protégée ou de spécialité traditionnelle garantie

Article R. 412-2

Les règles d'étiquetage d'un produit bénéficiant d'une reconnaissance d'appellation d'origine, d'indication géographique protégée ou de spécialité traditionnelle garantie sont fixées dans les conditions prévues à l'article L. 412-1.

Sous-section 2 : Identification du lot

Article R. 412-3

Une denrée alimentaire ne peut être commercialisée que si elle est accompagnée d'une mention qui permet d'identifier le lot auquel elle appartient.

On entend par « lot » un ensemble d'unités de vente d'une denrée alimentaire qui a été produite, fabriquée ou conditionnée dans des circonstances pratiquement identiques.

Le lot est déterminé par le producteur, fabricant ou conditionneur de la denrée alimentaire, ou par le premier vendeur établi à l'intérieur de l'Union européenne.

La mention permettant d'identifier le lot est déterminée et apposée sous la responsabilité de l'un ou l'autre de ces opérateurs. Elle est précédée par la lettre « L », sauf dans le cas où elle se distingue clairement des autres mentions d'étiquetage.

Article . R. 412-4

Lorsque les denrées alimentaires sont préemballées, la mention permettant d'identifier le lot, et, le cas échéant, la lettre « L » figurent sur le préemballage ou sur une étiquette liée à celui-ci.

Toutefois, lorsque la date de durabilité minimale ou la date limite de consommation figure dans l'étiquetage, le lot de fabrication peut ne pas être indiqué dès lors que cette date se compose de l'indication, en clair et dans l'ordre, au moins du jour et du mois.

Article R. 412-5

Lorsque les denrées alimentaires ne sont pas préemballées, la mention et, le cas échéant, la lettre « L » figurent sur l'emballage ou le récipient ou, à défaut, sur les documents commerciaux s'y référant.

Elle y figure dans tous les cas de manière à être facilement visible, clairement lisible et indélébile.

Article R. 412-6

Sont dispensées de la mention permettant d'identifier le lot les denrées alimentaires suivantes :

1° Les produits agricoles qui, au départ, de l'exploitation sont :

a) Soit vendus ou livrés à des stations d'entreposage, de conditionnement ou d'emballage ;

b) Soit acheminés vers des organisations de producteurs ;

c) Soit collectés en vue de leur utilisation immédiate dans un processus de préparation ou de transformation ;

2° Les denrées alimentaires, présentées sur les lieux de vente au consommateur final, qui :

a) Ne sont pas préemballées, y compris lorsqu'elles sont ultérieurement emballées à la demande de l'acheteur ;

b) Sont préemballées, en vue de leur vente immédiate ;

3° Les denrées alimentaires contenues dans des emballages ou récipients dont la face la plus grande a une surface inférieure à 10 centimètres carrés ;

4° Les doses individuelles de glaces alimentaires. L'indication permettant d'identifier le lot doit figurer sur les emballages de groupage.

Sous-section 3 : Dispositions particulières

Article R. 412-7

En application de l'article 15 du règlement (UE) n° 1169/2011 du Parlement européen et du Conseil du 25 octobre 2011 modifié concernant l'information des consommateurs sur les denrées alimentaires, les mentions d'étiquetage des denrées commercialisées sur le territoire national sont rédigées en langue française.

Article R. 412-8

Lorsque l'indication de la quantité est prévue par la réglementation de l'Union européenne ou nationale, elle est exprimée sous forme de quantité nette.

Pour les escargots préparés en coquille et les huîtres, l'indication de la quantité peut être exprimée en nombre d'unités, accompagnée de l'indication du calibre. Pour les moules en coquille, préparées ou non, l'indication de la quantité peut être exprimée en unité de volume.

Ces dispositions s'appliquent aux produits préemballés ou non préemballés.

Article R. 412-9

Sont interdites la détention en vue de la vente ou de la distribution à titre gratuit, la mise en vente, la vente ou la distribution à titre gratuit des denrées alimentaires comportant une date limite de consommation dès lors que cette date est dépassée.

Section 3 : Dispositions relatives aux denrées non préemballées

Sous-section 1 : Dénomination de vente

Article R. 412-11

La dénomination, au sens du règlement (UE) n° 1169/2011 du Parlement européen et du Conseil du 25 octobre 2011 modifié concernant l'information des consommateurs sur les denrées alimentaires, de toute denrée alimentaire présentée non préemballée sur les lieux de vente au consommateur final, et, le cas échéant, les autres mentions obligatoires qui doivent l'accompagner, sont indiquées sur la denrée elle-même ou à proximité de celle-ci de façon qu'il n'existe aucune incertitude quant à la denrée à laquelle elles se rapportent.

Sous-section 2 : Information relative à la présence de substances ou produits provoquant des allergies ou intolérances

Article R. 412-12

L'utilisation dans la fabrication ou la préparation d'une denrée alimentaire de tout ingrédient ou auxiliaire technologique ou dérivé d'une substance ou d'un produit énuméré à l'annexe II du règlement (UE) n° 1169/2011 modifié du Parlement européen et du Conseil du 25 octobre 2011 concernant l'information des consommateurs sur les denrées alimentaires provoquant des allergies ou des intolérances, et encore présent dans le produit fini même sous une forme modifiée, est portée à la connaissance du consommateur final et des établissements de restauration selon les modalités fixées par la présente sous-section.

Article R. 412-13

L'information mentionnée à l'article R. 412-12 est indiquée sur la denrée elle-même ou à proximité de celle-ci de façon qu'il n'existe aucune incertitude quant à la denrée à laquelle elle se rapporte lorsque celle-ci est :

1° Présentée non préemballée sur les lieux de vente au consommateur final et aux collectivités au sens du d du paragraphe 2 de l'article 2 du règlement (UE) n° 1169/2011 modifié du Parlement européen et du Conseil du 25 octobre 2011 concernant l'information des consommateurs sur les denrées alimentaires ;

2° Emballée sur les lieux de vente à la demande du consommateur ;

3° Préemballée en vue de sa vente immédiate.

ANNEXE I

CATÉGORIES D'INGRÉDIENTS POUR LESQUELS L'INDICATION DE LA CATÉGORIE PEUT REMPLACER CELLE DU NOM SPÉCIFIQUE

CATÉGORIES D'INGRÉDIENTS

DÉSIGNATION DE LA CATÉGORIE

Huiles raffinées autres que l'huile d'olive.

« Huile », complétée :

- soit par le qualificatif, selon le cas, « végétale » ou « animale » ;

- soit par l'indication de l'origine spécifique végétale ou animale.

Le qualificatif « hydrogénée » doit accompagner la mention d'une huile hydrogénée.

Graisses raffinées.

« Graisse » ou « matière grasse », complétée :

- soit par le qualificatif, selon le cas, « végétale » ou « animale » ;

- soit par l'indication de l'origine spécifique végétale ou animale.

Le qualificatif « hydrogénée » doit accompagner la mention d'une graisse hydrogénée.

Mélanges de farines provenant de deux ou de plusieurs espèces de céréales.

« Farine », suivie de l'énumération des espèces de céréales dont elle provient par ordre d'importance pondérale décroissante.

Amidons et fécules natifs et amidons et fécules modifiés par voie physique ou enzymatique.

« Amidon(s)/fécule(s) ».

Toute espèce de poisson lorsque le poisson constitue un ingrédient d'une autre denrée alimentaire et sous réserve que la dénomination et la présentation de cette denrée ne se réfèrent pas à une espèce précise de poisson.

« Poisson(s) ».

Toute espèce de fromage lorsque le fromage ou le mélange de fromages constitue un ingrédient d'une autre denrée alimentaire et sous réserve que la dénomination et la présentation de cette denrée ne se réfèrent pas à une espèce précise de fromage.

« Fromage(s) ».

Toutes épices n'excédant pas 2 % en poids de la denrée.

« Epices » ou « mélange d'épices ».

Toutes plantes ou parties de plantes aromatiques n'excédant pas 2 % en poids de la denrée.

« Plante(s) aromatique(s) » ou « mélange(s) de plantes aromatiques »

Toutes préparations de gommes utilisées dans la fabrication de la gomme de base pour les gommes à mâcher.

« Gomme base ».

Chapelure de toute origine.

« Chapelure ».

Toutes catégories de saccharoses.

« Sucre ».

Dextrose anhydre ou monohydraté.

« Dextrose ».

Sirop de glucose et sirop de glucose déshydraté.

« Sirop de glucose ».

Toutes les protéines du lait (caséines, caséinates et protéines du petit-lait et du lactosérum) et leurs mélanges.

« Protéines de lait ».

Beurre de cacao de pression, d'expeller ou raffiné.

« Beurre de cacao ».

Tous les types de vins tels que définis dans le règlement (CE) no 1493/1999 du Conseil du 17 mai 1999 portant organisation commune du marché vitivinicole.

« Vin ».

Les muscles squelettiques (*) des espèces de mammifères et d'oiseaux, qui sont reconnues aptes à la consommation humaine avec les tissus qui sont naturellement inclus ou adhérents, pour lesquels les teneurs totales en matière grasse et tissu conjonctif ne dépassent pas les valeurs mentionnées ci-après et lorsque la viande constitue un ingrédient d'une autre denrée alimentaire. Les produits couverts par la définition communautaire des « viandes séparées mécaniquement » sont exclus de la présente définition.

Limites maximales en matières grasses et en tissu conjonctif pour les ingrédients désignés par le terme « viande(s) de » :

ESPÈCES | MATIÈRES grasses (%) | TISSU conjonctif (1) (%)
Mammifères (hors lapins et porcins) et mélanges d'espèces avec prédominance de mammifères | 25 | 25
Porcins | 30 | 25
Oiseaux et lapins | 15 | 10

(1) La teneur en tissu conjonctif est calculée en faisant le rapport entre les teneurs en collagène et en protéines de viande. La teneur en collagène est 8 fois la teneur en hydroxyproline.

Lorsque les limites maximales en matières grasses et/ou en tissu conjonctif sont dépassées et que tous les autres critères de la « viande(s) de » sont respectés, la teneur en « viande(s) de » doit être ajustée à la baisse en conséquence et la liste des ingrédients doit mentionner, en plus des termes « viande(s) de », la présence de matières grasses et/ou de tissu conjonctif.

(*) Le diaphragme et les masseters font partie des muscles squelettiques, tandis que le coeur, la langue, les muscles de la tête (autres que les masseters), du carpe, du tarse et de la queue en sont exclus.

« Viande(s) de » et le(s) nom(s) de(s) espèce(s) animale(s) dont elle(s) provien(nen)t.

ANNEXE II

CATÉGORIES D'INGRÉDIENTS QUI SONT OBLIGATOIREMENT DÉSIGNÉS SOUS LE NOM DE LEUR CATÉGORIE, SUIVI DE LEUR NOM SPÉCIFIQUE OU DU NUMÉRO CE

Colorant.

Conservateur.

Antioxygène.

Emulsifiant.

Epaississant.

Gélifiant.

Stabilisant.

Exhausteur de goût.

Acidifiant.

Correcteur d'acidité.

Antiagglomérant.

Amidon modifié (1).

Edulcorant.

Poudre à lever.

Antimoussant.

Agent d'enrobage.

Sels de fonte (2).

Agent de traitement de la farine.

Affermissant.

Humectant.

Agent de charge.

Gaz propulseur.

(1) L'indication du nom spécifique ou du numéro CE n'est pas requise.

(2) Uniquement dans le cas des fromages fondus et des produits à base de fromage fondu.

ANNEXE III

(Modifié par Décret n°2008-1153 du 7 novembre 2008).

Liste des ingrédients devant figurer sur l'étiquetage des denrées alimentaires

1. Céréales contenant du gluten (à savoir blé, seigle, orge, avoine, épeautre, kamut ou leurs souches hybridées) et produits à base de ces céréales, à l'exception :

a) Des sirops de glucose à base de blé, y compris le dextrose ;

b) Des maltodextrines à base de blé ;

c) Des sirops de glucose à base d'orge ;

d) Des céréales utilisées pour la fabrication de distillats ou d'alcool éthylique d'origine agricole pour les boissons spiritueuses et d'autres boissons alcooliques.

2. Crustacés et produits à base de crustacés.

3. Œufs et produits à base d'œufs.

4. Poissons et produits à base de poissons, à l'exception :

a) De la gélatine de poisson utilisée comme support pour les préparations de vitamines ou de caroténoïdes ;

b) De la gélatine de poisson ou de l'ichtyocolle utilisée comme agent de clarification dans la bière et le vin.

5. Arachides et produits à base d'arachides.

6. Soja et produits à base de soja, à l'exception :

a) De l'huile et de la graisse de soja entièrement raffinées ;

b) Des tocophérols mixtes naturels (E 306), du D-alpha-tocophérol naturel, de l'acétate de D-alpha-tocophéryl naturel et du succinate de D-alpha-tocophéryl naturel dérivés du soja ;

c) Des phytostérols et des esters de phytostérol dérivés d'huiles végétales de soja ;

d) De l'ester de stanol végétal produit à partir de stérols dérivés d'huiles végétales de soja.

7. Lait et produits à base de lait (y compris le lactose), à l'exception :

a) Du lactosérum utilisé pour la fabrication de distillats ou d'alcool éthylique d'origine agricole pour les boissons spiritueuses et d'autres boissons alcooliques ;

b) Du lactitol.

8. Fruits à coque, à savoir amandes (Amygdalus communis L.), noisettes (Corylusavellana), noix (Juglans regia), noix de cajou (Anacardium occidentale), noix de pécan [Carya illinoiesis (Wangenh.) K. Koch], noix du Brésil (Bertholletia excelsa), pistaches (Pistacia vera), noix de Macadamia et noix du Queensland (Macadamia ternifolia), et produits à base de ces fruits, à l'exception :

a) Des fruits à coque utilisés pour la fabrication de distillats ou d'alcool éthylique d'origine agricole pour les boissons spiritueuses et d'autres boissons alcooliques.

9. Céleri et produits à base de céleri.

10. Moutarde et produits à base de moutarde.

11. Graines de sésame et produits à base de graines de sésame.

12. Anhydride sulfureux et sulfites en concentrations de plus de 10 mg / kg ou 10 mg / litre exprimées en SO2.

13. Lupin et produits à base de lupin.

14. Mollusques et produits à base de mollusques.

Les exceptions mentionnées aux a et b du 1 et au a du 6 s'appliquent également aux produits dérivés, dans la mesure où la transformation qu'ils ont subie n'est pas susceptible d'élever le niveau d'allergénicité évalué par l'Autorité européenne de sécurité des aliments (European Food Safety Authority) pour le produit de base dont ils sont dérivés.

Code de la Santé Publique

Article L. 3232-8

Afin de faciliter le choix du consommateur au regard de l'apport en énergie et en nutriments à son régime alimentaire, sans préjudice des articles 9,16 et 30 du règlement (UE) n° 1169/2011 du Parlement européen et du Conseil du 25 octobre 2011 concernant l'information des consommateurs sur les denrées alimentaires, modifiant les règlements (CE) n° 1924/2006 et (CE) n° 1925/2006 du Parlement européen et du Conseil et abrogeant la directive 87/250/CEE de la Commission, la directive 90/496/CEE du Conseil, la directive 1999/10/CE de la Commission, la directive 2000/13/ CE du Parlement européen et du Conseil, les directives 2002/67/CE et 2008/5/CE de la Commission et le règlement (CE) n° 608/2004 de la Commission, la déclaration nutritionnelle obligatoire prévue par le même règlement peut être accompagnée d'une présentation ou d'une expression complémentaire au moyen de graphiques ou de symboles, dans les conditions prévues à l'article 35 dudit règlement.

Les modalités selon lesquelles les recommandations de l'autorité administrative prévues au 2 du même article 35 sont établies et font l'objet d'une évaluation sont définies, après avis de l'Agence nationale de sécurité sanitaire de l'alimentation, de l'environnement et du travail, par décret en Conseil d'Etat

Arrêté du 10 novembre 1982 (82-105/a)

Arrêté n° 82-105/a du 10 novembre 1982, relatif à la publicité, à l'égard du consommateur, des prix de vente à l'unité de mesure de certains produits préemballés

Art. 1er. Les produits préemballés figurant sur les listes annexées au présent arrêté sont soumis, lorsqu'ils sont exposés pour la vente au détail à emporter, à des obligations particulières en ce qui concerne la publicité de leurs prix.

Ces produits doivent être munis d'une étiquette indiquant le prix de vente au kilogramme, à l'hectogramme, au litre ou au décilitre, la quantité nette délivrée et le prix de vente correspondant.

Le commerçant assujetti aux présentes dispositions peut opter pour l'étiquetage à l'hectogramme ou au kilogramme, d'une part, au décilitre ou au litre, d'autre part, sous réserve de n'adopter qu'une seule unité de mesure pour chaque catégorie de produits mentionnée en annexe.

Art. 2. Lorsque des produits préemballés identiques sont présentés en poids ou en volumes égaux et exposés ensemble à la vue du public, les mentions prévues à l'article précédent peuvent être portées sur un seul écriteau figurant à proximité des produits considérés.

Art. 3. L'article 1er n'est pas applicable aux produits que les dispositions réglementaires en vigueur exemptent de l'indication de la quantité nette.

Art. 4. Dans le cas des produits pour lesquels les dispositions réglementaires en vigueur exigent l'indication de la quantité nette égouttée, le prix au kilogramme ou à l'hectogramme sera rapporté à cette quantité.

Art. 5. Toute publicité de prix à l'égard du consommateur, faite hors des lieux de vente sur les produits visés à l'article 1er est soumise aux mêmes obligations.

Art. 6. L'article 1er n'est pas applicable aux produits préemballés dont les quantités nettes correspondent au kilogramme, à l'hectogramme, au litre ou au décilitre.

Art. 7. Les dispositions de l'arrêté n° 73-42/P du 20 septembre 1973 relatif à la publicité des prix de vente au consommateur de certains produits alimentaires préemballés sont abrogées à compter du 1er janvier 1985.

Art. 8. Les dispositions du présent arrêté entreront en vigueur :

Le 1er mars 1983 en ce qui concerne les marchandises commercialisées dans les magasins de commerce de détail d'une surface de vente supérieure à 2 500 mètres carrés ;

Le 1er juillet 1983 en ce qui concerne les marchandises commercialisées dans les magasins de commerce de détail d'une surface de vente supérieure à 400 mètres carrés ;

Le 1er janvier 1984 en ce qui concerne les marchandises commercialisées dans les magasins de commerce de détail d'une surface de vente supérieure à 120 mètres carrés ;

Le 1er janvier 1985 en ce qui concerne les marchandises commercialisées dans les autres magasins de commerce de détail et par les artisans ;

A la date de la prochaine parution des catalogues des sociétés de vente par correspondance imprimés après le 1er mars 1983.

ANNEXE

I. - LISTE DES DENRÉES ALIMENTAIRES PRÉEMBALLÉES CONCERNÉES QUEL QUE SOIT LEUR MODE DE PRÉSENTATION OU DE CONSERVATION

Produits de la mer et d'eau douce (poissons, crustacés, mollusques...) en l'état ou transformés ;

Viandes en l'état ou transformées (toute espèce, y compris le gibier) ;

Charcuteries, salaisons ;

Plats cuisinés ;

Fruits et légumes, champignons (tous produits végétaux, y compris les fruits et légumes secs, les pommes de terre et produits dérivés de la pomme de terre : préparation pour purée, chips, etc.) ;

Produits de panification, de boulangerie, de pâtisserie et de biscuiterie ;

Produits céréaliers et dérivés des céréales (riz, farine, semoules, pâtes alimentaires, céréales pour petits déjeuners, etc.) ;

Produits pour apéritif (fruits et graines salées, biscuits, etc.) ;

Vinaigre, produits condimentaires et sauces (légumes au vinaigre, olives, moutarde, mayonnaises et sauces diverses) ;

Graisses et huiles (tous corps gras, margarine, pâtes à tartiner...) ;

Lait (cru, pasteurisé, stérilisé, concentré, en poudre, aromatisé) ;

Produits laitiers (beurre, crème, laits fermentés, fromages frais, fromages habituellement vendus au poids ou avec l'indication du poids) ;

Crèmes préparées, entremets, desserts (solides ou liquides) ;

Glaces, crèmes glacées, sorbets ;

Fruits au sirop, confitures, compotes, gelées, marmelades ;

Miel ;

Chocolat (tablette, poudre, bonbon de chocolat) et produits dérivés du cacao (poudres pour petits déjeuners, pâtes à tartiner) ;

Sucre (morceaux, poudre...) ;

Confiserie (y compris pâtes de fruits) ;

Café, thé, chicorée et leurs mélanges (sous toutes formes, y compris extraits) ;

Tous produits destinés à une alimentation particulière (produits diététiques, de régime, pour nourrissons et enfants en bas âge) ;

Apéritifs anisés, apéritifs à base de vin ;

Vins de table, à l'exclusion des vins de Pays ;

Vins mousseux, vins pétillants, vermouths, vins de liqueur, liqueurs, eaux-de-vie autres que ceux bénéficiant d'une appellation d'origine ;

Bières, cidres, poirés et hydromels ;

Jus de fruits et de légumes ;

Sirops, limonades, sodas, boissons rafraîchissantes et préparations pour boissons ;

Eaux de table et eaux minérales ;

Aliments pour chiens et chats.

II. - LISTE DES PRODUITS NON ALIMENTAIRES PRÉEMBALLÉS

Produits d'hygiène et de beauté ;

Savons de toilette ;

Dentifrices ;

Produits pour bain ;

Soins de la chevelure (shampooings, lotions) ;

Produits pour le rasage (crèmes, lotions) ;

Eaux de toilette à l'exception des extraits de parfums, eaux de Cologne, lotions d'hygiène corporelle, émulsions ;

Produits solaires ;

Produits de lavage :

Savons ;

Poudres à laver (linge, vaisselle) et détergents liquides ;

Produits de rinçage (vaisselle), assouplissants textiles ;

Produits ménagers d'entretien ;

Produits à récurer, détartrer, déboucher, décaper, détacher ;

Produits d'entretien des sols ;

Produits pour vitres et glaces ;

Produits d'entretien des métaux ;

Peintures, vernis et diluants, à l'exclusion des couleurs fines pour l'art et l'enseignement.

RÈGLEMENT (CE) N° 1333/2008 DU PARLEMENT EUROPÉEN ET DU CONSEIL

du 16 décembre 2008 sur les additifs alimentaires

(applicable à compter du 20 juillet 2010)

Article 24

Exigence d’étiquetage applicable aux denrées alimentaires contenant certains colorants alimentaires

1. Sans préjudice de la directive 2000/13/CE, l’étiquetage des denrées alimentaires contenant les colorants alimentaires énumérés à l’annexe V du présent règlement comporte la mention supplémentaire précisée à ladite annexe.

2. En ce qui concerne la mention visée au paragraphe 1 du présent article, l’article 13, paragraphe 2, de la directive 2000/13/CE s’applique en conséquence.

3. En tant que de besoin et eu égard aux progrès scientifiques ou aux évolutions technologiques, l’annexe V est modifiée par des mesures ayant pour objet de modifier les éléments non essentiels du présent règlement, en conformité avec la procédure de réglementation avec contrôle visée à l’article 28, paragraphe 4.

[...]

ANNEXE V

Liste des colorants alimentaires mentionnés à l’article 24 pour lesquels l’étiquetage des denrées alimentaires doit comporter une mention supplémentaire

Mention : « nom ou numéro E du ou des colorants: peut avoir des effets indésirables sur l’activité et l’attention chez les enfants ».

Denrées alimentaires contenant un ou plusieurs des colorants alimentaires suivants:

Jaune orangé S (E 110) (1)

Jaune de quinoléine (E 104) (1)

Carmoisine (E 122) (1)

Rouge allura (E 129) (1)

Tartrazine (E 102) (1)

Ponceau 4R (E 124 (1)

(1) à l’exception des denrées alimentaires dans lesquelles les colorants sont utilisés pour le marquage de salubrité ou autre des produits à base de viande ou pour l’estampillage ou la coloration décorative des coquilles d’œuf.

Concernant les enzymes, qui doivent désormais figurer dans la liste des ingrédients selon l’article R. 112-2 du code de la consommation, le règlement CE n° 1332/2008 prévoit la création d’une liste d’enzymes autorisées qui permettra d’harmoniser au niveau européen toutes les enzymes utilisées en tant qu’additif alimentaire. A ce jour seuls deux pays de l’Union Européenne réglementent l’utilisation des enzymes alimentaires, la France et le Danemark. La liste française figure à l’annexe I-C de l’arrêté du 19 octobre 2006 :

Annexe I C de l’arrêté du 19 octobre 2006

Modifié par arrêté du 15 juillet 2014

AUXILIAIRES

technologiques

CATÉGORIE

de l'auxiliaire technologique

DENRÉE

alimentaire

CONDITIONS D'EMPLOI/

fonction

DOSE RÉSIDUELLE

maximale

5' AMP désaminase d'Aspergillus melleus DN 22.

Enzymes.

Production d'extraits de levure hydrolysés.

Hydrolyse du 5' adenosine monophosphate.

Dose techniquement inévitable.

Alpha acétolactate décarboxylase de Bacillus subtilis contenant le gène codant l'alpha acétolactate décarboxylase de Bacillus brevis.

Enzymes.

Alcool éthylique d'origine agricole.

Hydrolyse de l'alpha acétolactate précurseur du diacétyle.

Dose techniquement inévitable.

Alpha acétolactate décarboxylase de Bacillus subtilis contenant le gène de l'alpha-acétolactate décarboxylase de Bacillus brevis.

Enzymes.

Bières.

Hydrolyse de l'alpha-acétolactate précurseur du diacétyle.

Dose techniquement inévitable.

Alpha amylase d'Aspergillus niger, A. oryzae.

Enzymes.

Biscuiterie, pâtisserie, viennoiserie.

Hydrolyse des liaisons alpha-1,4-glycosidiques des polysaccharides.

Dose techniquement inévitable.

Alpha amylase d'Aspergillus niger, A. oryzae.

Enzymes.

Panification.

Hydrolyse des liaisons alpha-1-4-glycosidiques des polysaccharides.

Dose techniquement inévitable.

Alpha amylase d'Aspergillus niger, A. oryzae.

Enzymes.

Produits de la biscotterie.

Hydrolyse des liaisons alpha-1-4-glycosidiques des polysaccharides.

Dose techniquement inévitable.

Alpha amylase d'aspergillus niger, A. oryzae.

Enzymes.

Panification spéciale

Hydrolyse des liaisons endo-alpha-1-4- glycosidiques des oligosaccharides et des polysaccharides.

Dose techniquement inévitable.

Alpha-amylase de Bacillus licheniformis autocloné.

Enzymes.

Bières.

Hydrolyse des liaisons endo-alpha-1,4-D-glucosidiques des oligo-saccharides et des polysaccharides.

Dose techniquement inévitable.

Alpha amylase de Bacillus licheniformis contenant le gène codant de l'alpha amylase de Bacillus stearothermophilus.

Enzymes.

Alcool éthylique d'origine agricole.

Liquéfaction de l'amidon dans la trempe de distillation.

Dose techniquement inévitable.

Alpha-amylase de Bacillus amyloliquefaciens autocloné EBA1-H2A.

Alpha-amylase de Bacillus amyloliquefaciens autocloné.

Enzymes.

Biscuiterie, viennoiserie, pâtisserie, panification (à l'exception du pain de tradition française) et panification spéciale.

Bière.

Industrie de l'alcool.

Amidonnerie, production de glucose.

Hydrolyse des liaisons endo-alpha-1,4-D-glucosidiques des oligo-saccharides et des polysaccharides.

Dose techniquement inévitable.

Alpha amylase de Bacillus licheniformis contenant le gène de l'alpha-amylase de B. stearothermophilus.

Enzymes.

Bières.

Hydrolyse des liaisons alpha- glycosidiques des polysaccharides. Liquéfaction des grains crus.

Dose techniquement inévitable.

Alpha amylase de Bacillus licheniformis SJ7199 contenant le gène codant une alpha amylase de Bacillus stearothermophilus.

Enzymes.

Industrie de la brasserie, de l'amidonnerie, de l'alcool et de la sucrerie

Hydrolyse des liaisons endo-alpha-1-4- glycosidiques des oligosaccharides et des polysaccharides.

Dose techniquement inévitable.

Alpha amylase de Bacillus licheniformis contenant le gène de l'alpha-amylase de Bacillus stearothermophilus.

Enzymes.

Produits d'hydrolyse de l'amidon.

Hydrolyse des liaisons alpha-1,4-glycosidiques des polysaccharides.

Dégradation de l'amidon dans le jus de canne.

Dose techniquement inévitable.

Alpha amylase de Bacillus licheniformis MOL. 2083 recombiné génétiquement.

Enzymes.

Industrie de la brasserie, amidonnerie, production de sirop de glucose, de l'alcool et de la sucrerie.

Hydrolyse des liaisons alpha 1 - 4 glycosidiques des polysaccharides.

Dose techniquement inévitable.

Alpha amylase de Bacillus licheniformis obtenu par recombinaison homologue.

Enzymes.

Alcool éthylique d'origine agricole.

Liquéfaction de l'amidon dans la trempe de distillation.

Dose techniquement inévitable.

Alpha amylase de Bacillus licheniformis obtenu par recombinaison homologue.

Enzymes.

Amidonnerie, production de sirop de glucose

Hydrolyse des liaisons alpha-1-4-glycosidiques des polysaccharides.

Dose techniquement inévitable.

Alpha-amylase de Bacillus licheniformis M P 4 9 1 0 contenant le gène codant l'alpha-amylase de Bacillus stearothermophillus.

Enzymes.

Amidonnerie, production de sirop de glucose, industrie de l'alcool, brasserie, industrie sucrière.

Hydrolyse des liaisons alpha-1-4-glycosidiques des polysaccharides.

Dose techniquement inévitable.

Alpha-amylase de Bacillus licheniformis obtenu par recombinaison homologue.

Enzymes.

Bières.

Hydrolyse des liaisons alpha-1-4-glycosidiques des polysaccharides. Liquéfaction des grains crus.

Dose techniquement inévitable.

Alpha-amylase de Bacillus licheniformis obtenu par recombinaison homologue.

Enzymes.

Industrie de la sucrerie.

Hydrolyse des liaisons alpha-1-4-glycosidiques des polysaccharides.

Dose techniquement inévitable.

Alpha-amylase de Bacillus licheniformis obtenu par recombinaison homologue.

Enzymes

Produits de confiserie.

Hydrolyse des liaisons alpha-1-4-glycosidiques des polysaccharides.

Dose techniquement inévitable.

Alpha-amylase de Bacillus licheniformis (souche LiH 1159) porteur du gène codant pour l'enzyme de B. licheniformis.

Enzymes.

Amidonnerie, production de sirop de glucose, industrie de l'alcool, brasserie industrie sucrière.

Hydrolyse de liaisons alphaglycosidiques des polysaccharides.

Dose techniquement inévitable.

Alpha-amylase de Bacillus subtilis, B. licheniformis.

Enzymes.

Biscuiterie, pâtisserie, viennoiserie.

Hydrolyse des liaisons alpha-1-4-glycosidiques des polysaccharides.

Dose techniquement inévitable.

Alpha-amylase de Bacillus subtilis, B. licheniformis.

Enzymes.

Produits de la biscotterie.

Hydrolyse des liaisons alpha-1-4-glycosidiques des polysaccharides.

Dose techniquement inévitable.

Alpha-amylase de Bacillus subtilis, Bacillus licheniformis, Aspergillus niger, Aspergillus oryzae.

Enzymes.

Produits d'hydrolyse de l'amidon Industrie sucrière.

Hydrolyse des liaisons alpha-1-4-glycosidiques des polysaccharides.

Dose techniquement inévitable.

Alpha-amylase de Bacillus subtilis, Bacillus licheniformis.

Enzymes.

Panification (à l'exception du pain de tradition française) et panification spéciale.

Hydrolyse des liaisons alpha-1-4-glycosidiques des polysaccharides.

Dose techniquement inévitable.

Alpha-amylases de Bacillus subtilis, Bacillus licheniformis, Aspergillus niger, Aspergillus oryzae.

Enzymes.

Bières.

Hydrolyse des liaisons alpha-1-4-glycosidiques des polysaccharides.

Dose techniquement inévitable.

Alpha-amylases de Bacillus subtilis, Bacillus licheniformis, Aspergillus niger, Aspergillus oryzae.

Enzymes.

Jus de légumes, jus de fruits, jus de fruits concentrés, jus de fruits deshydratés, nectars, sirops.

Hydrolyse des liaisons alpha- glycosidiques des polysaccharides.

Dose techniquement inévitable.

Alpha-amylase de Pseudomonas fluorescens DC 88 porteuse d'un gène hybride de Thermococcus/codant l'alpha-amylase.

Enzymes.

Amidonnerie, production de glucose.

Industrie de l'alcool.

Hydrolyse des liaisons endo-alpha-1,4-D-glucosidiques des oligo-saccharides et des polysaccharides.

Dose techniquement inévitable.

Alpha amylase issue d'une souche non génétiquement modifiée de Bacillus amyloliquefaciens (WR).

Enzymes.

Brasserie.

Biscuiterie, viennoiserie, pâtisserie, panification (à l'exception du pain de tradition française) et panification spéciale.

Industrie de l'alcool.

Amidonnerie, production de glucose.

Hydrolyse des liaisons endo-alpha-1,4-D-glucosidiques des oligosaccharides et des polysaccharides.

Teneur techniquement inévitable.

Alpha amylase issue d'une souche génétiquement modifiée de Bacillus licheniformis (KE) contenant le gène codant l'alpha amylase de Bacillus amyloliquefaciens.

Enzymes.

Amidonnerie, production de glucose.

Brasserie.

Industrie de l'alcool.

Biscuiterie, viennoiserie, pâtisserie, panification (à l'exception du pain de tradition française) et panification spéciale.

Jus de légumes, jus de fruits, jus de fruits concentrés, jus de fruits déshydratés, nectars, sirops.

Hydrolyse des liaisons endo-alpha-1,4-D-glucosidiques des oligosaccharides et des polysaccharides.

Teneur techniquement inévitable.

Alpha-amylase issue d'une souche génétiquement modifiée de Trichoderma reesei (LOH4 AkAApaA) porteuse du gène codant une alpha-amylase d'Aspergillus kawachii.

Enzymes

Brasserie.

Industrie de l'alcool.

Amidonnerie, production de sirop de glucose.

Hydrolyse des liaisons alpha 1-4 glycosidiques des polysaccharides et des oligosaccharides.

Teneur techniquement inévitable.

Alpha-amylase issue d'une souche non génétiquement modifiée de Microbacterium imperiale (FERM P-11315).

Enzymes

Production de sirop enrichi en maltotriose.

Panification.

Hydrolyse des liaisons alpha 1-4 glycosidiques des polysaccharides et des oligosaccharides.

Teneur techniquement inévitable.

Aminopeptidase d'Aspergillus niger EPD-4.

Enzymes.

Fromagerie à l'exception des fromages bénéficiant d'une appellation d'origine, hydrolysats de protéines.

Hydrolyse des liaisons peptidiques.

Dose techniquement inévitable.

Aminopeptidase d'Aspergillus oryzae.

Enzymes.

Hydrolysats de protéines.

Hydrolyse des liaisons peptidiques des protéines.

Dose techniquement inévitable.

Aminopeptidase issue d'une souche non génétiquement modifiée d'Aspergillus oryzae (EX).

Enzymes.

Hydrolysats de protéines.

Brasserie.

Hydrolyse des liaisons peptidiques des protéines.

Teneur techniquement inévitable.

Amyloglucosidase (ou glucamylase) d'Aspergillus niger.

Enzymes.

Amidonnerie, production de sirop de glucose

Hydrolyse des liaisons alpha-1-4-glycosidiques des polysaccharides.

Dose techniquement inévitable.

Amyloglucosidase (ou glucamylase) d'Aspergillus oryzae.

Enzymes.

Amidonnerie, production de sirop de glucose

Hydrolyse des liaisons alpha-1-4-glycosidiques des polysaccharides.

Dose techniquement inévitable.

Amyloglucosidase (ou glucamylase) d'Aspergillus niger, Aspergillus oryzae.

Enzymes.

Produits d'hydrolyse de l'amidon. Industrie sucrière.

Hydrolyse des liaisons alpha-1-4-glycosidiques des polysaccharides. Dégradation de l'amidon dans le jus de canne.

Dose techniquement inévitable.

Amyloglucosidase (ou glucoamylase) issue d'une souche génétiquement modifiée d'Aspergillus niger (BE) contenant le gène codant l'amyloglucosidase de Talaromyces emersonii.

Enzymes.

Amidonnerie, production de sirops de glucose. Brasserie. Industrie de l'alcool.

Panification (à l'exception du pain de tradition française) et panification spéciale, biscuiterie, pâtisserie et viennoiserie.

Hydrolyse des liaisons alpha-1-4-glycosidiques des polysaccharides.

Teneur techniquement inévitable.

Amyloglucosidase d'Aspergillus niger (STz18-9) porteur du gène codant pour l'amyloglucosidase d'A. niger.

Enzymes.

Industrie de l'alcool, Amidonnerie, production de sirop de glucose.

Hydrolyse des liaisons glucosidiques des polysaccharides.

Dose techniquement inévitable.

Amyloglucosidase d'Aspergillus niger, A. oryzae.

Enzymes.

Biscuiterie, pâtisserie, viennoiserie.

Hydrolyse des liaisons alpha-1-4-glycosidiques des polysaccharides.

Dose techniquement inévitable.

Amyloglucosidase ou &

945;-glucosidase ou glucamylase ou transglucosidase d'Aspergillus niger non génétiquement modifiée.

Enzymes.

Production de sirops riches en oligosaccharides à partir d'amidon.

Production d'aliments préparés contenant de l'amidon.

Hydrolyse des liaisons alpha-1-4-glycosidiques des polysaccharides.

Teneur techniquement inévitable.

Amyloglucosidase d'Aspergillus niger.

Enzymes.

Panification (à l'exception du pain de tradition française) et panification spéciale.

Hydrolyse des liaisons alpha 1-4-glycosidiques des polysaccharides.

Dose techniquement inévitable.

Amyloglucosidase ou glucamylase ou transglucosidase d'Aspergillus niger.

Enzymes.

Production de sirops riches en oligosaccharides à partir d'amidon.

Hydrolyse des liaisons alpha-1-4-glycosidiques des polysaccharides.

Dose techniquement inévitable.

Amyloglucosidases (ou glucamylase) d'Aspergillus niger, Aspergillus oryzae.

Enzymes.

Bières.

Hydrolyse des liaisons alpha 1-4-glycosidiques des polysaccharides. Liquéfaction des grains crus.

Dose techniquement inévitable.

Amyloglucosidase (ou glucoamylase) issue d'une souche génétiquement modifiée de Trichoderma longibrachiatum (ex-reesei) (70H2-TrGA

32-9) contenant le gène codant l'amyloglucosidase de Trichoderma longibrachiatum.

Enzymes.

Amidonnerie, production de sirops de glucose.

Brasserie.

Industrie de l'alcool.

Panification (à l'exception du pain de tradition française) et panification spéciale, biscuiterie, biscotterie, pâtisserie et viennoiserie.

Hydrolyse des liaisons alpha-1-4-glycosidiques des polysaccharides.

Teneur techniquement inévitable.

Arabinofuranosidase d'une souche non génétiquement modifiée d'Aspergillus niger (ARF-1)

Enzymes.

Panification (à l'exception du pain de tradition française) et panification spéciale, biscuiterie et pâtisserie.

Hydrolyse des arabinoxylanes, L-arabinanes et arabinogalactanes dans les céréales.

Teneur techniquement inévitable.

Asparaginase d'Aspergillus niger autocloné.

Enzymes.

Produits céréaliers (à l'exclusion des pains de tradition française) y compris les céréales pour petits déjeuners, produits frits à base de pommes de terre, extraits de levures.

Utilisation pour la préparation d'aliments contenant de la L-asparagine et des hydrates de carbone, cuits à des températures supérieures à 120 °C afin de diminuer les niveaux de L-asparagine (principal précurseur de la formation d'acrylamide).

Dose techniquement inévitable.

Asparaginase d'Aspergillus oryzae modifiée génétiquement (pCaHj621/BECh2) contenant le gène codant pour l'asparaginase d'Aspergillus oryzae.

Enzymes.

Produits céréaliers (à l'exclusion des pains de tradition française) y compris les céréales pour petits déjeuners, produits frits à base de pommes de terre, extraits de levures

Utilisation pour la préparation d'aliments contenant de la L-asparagine et des hydrates de carbone, cuits à des températures supérieures à 120 °C afin de diminuer les niveaux de L-asparagine (principal précurseur de la formation d'acrylamide).

Dose techniquement inévitable.

Aspartyl protéase d'Aspergillus oryzae (n° IF 04 177/777) contenant le gène codant pour la protéase de Rhizomucor mieihei.

Enzymes.

Fromages (sans AOC).

A la dose strictement nécessaire pour obtenir l'effet recherché. Hydrolyse des liaisons peptidiques des protéines. La dénomination de ces préparations doit être "enzyme coagulante d'origine microbienne pour fromagerie".

Dose techniquement inévitable.

Bêta amylase (1-4 alpha-D glucane-malto-hydrolase) d'orge non germée.

Enzymes.

Sirop à haute teneur en maltose.

Hydrolyse des liaisons alpha 1-4 des chaînes d'amidon.

Dose techniquement inévitable.

Bêta amylase extraite de grains de blé.

Enzymes.

Amidonnerie, production de sirop de glucose, industrie de l'alcool et brasserie.

Hydrolyse des liaisons alpha 1-4 des chaînes d'amidon.

Dose techniquement inévitable.

L'absence de mycotoxines doit être contrôlée dans les lots de préparations enzymatiques.

Bêta fructofuranosidase d'Aspergillus niger (ATCC 20611).

Enzymes.

Fructo-oligo-saccharides (oligofructi-saccharides).

Hydrolyse du saccharose suivie d'une oligomérisation.

Dose techniquement inévitable.

Bêta galactosidase de Bacillus circulans (ATCC 31382).

Enzymes.

Galacto-oligosaccharides.

Addition de galactose ou de lactose pour obtenir des galacto-oligosaccharides.

Dose techniquement inévitable.

Bêta-galactosidase de Kluyveromyces lactis n° 013-2 (FERM P-3513).

Enzymes.

Lait à teneur réduite en lactose, lactosérum, produits laitiers fermentés et fromages, à l'exception de ceux bénéficiant d'une appellation d'origine contrôlée, stabilisés dans des conditions permettant d'assurer l'inactivation des enzymes.

Hydrolyse du lactose.

Teneur techniquement inévitable.

Bêta-galactosidase de Kluyveromyces lactis n° GAL 16A/18A.

Enzymes.

Lait à teneur réduite en lactose, lactosérum, produits laitiers fermentés et fromages à l'exception de ceux bénéficiant d'une appellation d'origine contrôlée.

Hydrolyse du lactose.

Dose techniquement inévitable.

Bêta galactosidases de Kluyveromyces lactis, Kluyveromyces fragilis, Aspergillus niger, Aspergillus oryzae.

Enzymes.

Lactose hydrolysé.

Hydrolyse du lactose. Les enzymes d'Aspergillus niger et d'Aspergillus oryzae peuvent être fixées sur un support inerte.

Dose techniquement inévitable.

Beta galactosidase issue d'une souche non génétiquement modifiée de Kluyveromyces lactis (XJ).

Enzymes.

Lait à teneur réduite en lactose, lactosérum, produits laitiers fermentés et fromages (à l'exception de ceux bénéficiant d'une appellation d'origine contrôlée) stabilisés dans des conditions permettant d'assurer l'inactivation des enzymes.

Hydrolyse du lactose.

Teneur techniquement inévitable.

Bêta-galactosidase (lactase acide) issue d'une souche d'Aspergillus oryzae autocloné (ACL-1C)

Enzymes.

Lait et lactosérum à teneur réduite en lactose, produits laitiers fermentés et fromages, à l'exception de ceux bénéficiant d'une appellation d'origine contrôlée, stabilisés dans des conditions permettant d'assurer l'inactivation des enzymes.

Hydrolyse du lactose.

Teneur techniquement inévitable.

Bêta-galactosidase issue d'une souche non génétiquement modifiée de Kluyveromyces lactis (CBS 683).

Enzymes.

Lait à teneur réduite en lactose, lactosérum, produits laitiers fermentés et fromages (à l'exception de ceux bénéficiant d'une appellation d'origine contrôlée) stabilisés dans des conditions permettant d'assurer l'inactivation des enzymes.

Hydrolyse du lactose.

Teneur techniquement inévitable.

Bêta glucanase d'Aspergillus niger.

Enzymes.

Amidonnerie, production de sirop de glucose.

Hydrolyse des liaisons bêta 1-3 et bêta 1-6 des glucanes.

Dose techniquement inévitable.

Bêta glucanase d'Aspergillus niger.

Enzymes.

Sirop d'inuline à teneur élevée en fructose et en fructo-oligosaccharides (oligofructosides).

Hydrolyse des substrats pariétaux de plantes riches en inuline : chicorée, artichaut et topinambour.

Dose techniquement inévitable.

Bêta-glucanase de Bacillus amyloliquefaciens autocloné.

Enzymes.

Bières.

Hydrolyse des liaisons bêta 1-3 et bêta 1-6 des glucanes.

Dose techniquement inévitable.

Bêta glucanase de Talaromyces emersonii FBG-1 (DS 29601)

Enzymes.

Bières.

Hydrolyse des liaisons bêta 1-3 et bêta 1-6 des glucanes.

Dose techniquement inévitable.

Bêta glucanase de Trichoderma longibrachiatum (ex-reesei) (Alko 2656) contenant les gènes codant pour l'enzyme de T. longibrachiatum.

Enzymes.

Amidonnerie, production de sirop de glucose.

Hydrolyse des liaisons bêta 1-3 et 1-4 glycosidiques des bêta glucanes.

Dose techniquement inévitable.

Bêta glucanases de Bacillus subtilis, Bacillus amyloliquefaciens, Aspergillus niger, Disporotrichum dimorthosporum.

Enzymes.

Bières.

Hydrolyse des liaisons bêta 1-3 et 1-4 glycosidiques des bêta glucanes. Ne peuvent être utilisées que lors du brassage dans la préparation du moût de la bière en vue de faciliter la filtration.

Dose techniquement inévitable.

Bêtagalaclosidase de Kluyveromyces lactis GAL 16A/18A.

Enzymes.

Lait à teneur réduite en lactose, lactosérum, produits laitiers fermentés et fromages, à l'exception de ceux bénéficiant d'une appellation d'origine contrôlée, stabilisés dans des conditions permettant d'assurer l'inactivation des enzymes.

Hydrolyse du lactose.

Teneur techniquement inévitable.

Bromélaïne de tige extraite d'Ananas comosus

Enzymes.

Panification (à l'exception du pain de tradition française) et panification spéciale, biscuiterie, pâtisserie, viennoiserie et biscotterie.

Hydrolyse des liaisons peptidiques des protéines.

Teneur techniquement inévitable.

Carboxypeptidase de type sérine issue d'une souche d'Aspergillus niger modifiée génétiquement PEG-1A contenant un gène codant la carboxypeptidase d'Aspergillus niger.

Enzymes

Fromages à l'exception des fromages bénéficiant d'une appellation d'origine.

Arômes obtenus à partir de matières premières laitières.

Produits à base de viande fermentée.

Hydrolyse des liaisons peptidiques de protéines.

Teneur résiduelle techniquement inévitable.

Cellobiase d'Aspergillus niger.

Enzymes.

Sirop d'inuline à teneur élevée en fructose et en fructo-oligosaccharides (oligofructosides).

Hydrolyse des substrats pariétaux de plantes riches en inuline : chicorée, artichaut et topinambour.

Dose techniquement inévitable.

Cellulase (endo 1-4 bêta D glucanase, cellobiohydrolase, exo 1-4 bêta D glucanase) de Trichoderma longibrachiatum (ex-reesei) (Alko 233).

Enzymes.

Panification (à l'exception du pain de tradition française) et panification spéciale.

Hydrolyse de la cellulose. A la dose strictement nécessaire pour obtenir l'effet recherché.

Dose techniquement inévitable.

Cellulase d'Aspergillus niger.

Enzymes.

Sirop d'inuline à teneur élevée en fructose et en fructo-oligosaccharides (oligofructosides).

Hydrolyse des substrats pariétaux de plantes riches en inuline : chicorée, artichaut et topinambour.

Dose techniquement inévitable.

Cellulase de Trichoderma longibrachiatum (ex-reesei) (RLP 37).

Enzymes.

Amidonnerie, production de sirop de glucose.

Hydrolyse de la cellulose.

Dose techniquement inévitable.

Cellulase de Trichoderma longibrachiatum (ex-reesei).

Enzymes.

Panification (à l'exception du pain de tradition française) et panification spéciale.

Hydrolyse des substrats pariétaux.

Dose techniquement inévitable.

Cellulase de Trichoderma longibrachiatum (ex-reesei) (ATCC 26.921).

Enzymes.

Fibres solubles à partir de marc de pommes.

Hydrolyse de la cellulose.

Dose techniquement inévitable.

Cellulase de Trichoderma longibrachiatum (ex-reesei) (ATCC 26.921).

Enzymes.

Sirop d'inuline à teneur élevée en fructose et en fructo-oligosaccharides (oligofructosides).

Hydrolyse de la cellulose de plantes riches en inuline : chicorée, artichaut et topinambour.

Dose maximale d'emploi 1 g/kg de matière première à traiter.

Dose techniquement inévitable.

Cellulase issue d'une souche non génétiquement modifiée de Trichoderma longibrachiatum (ex reesei) A83.

Enzymes.

Brasserie. Industrie de l'alcool.

Amidonnerie, production de sirop de glucose.

Panification (à l'exception du pain de tradition française) et panification spéciale.

Biscuiterie, pâtisserie, biscotterie et viennoiserie.

Hydrolyse de la cellulose.

Teneur résidu

Cellulase de Trichoderma longibrachiatum (ex-reesei).

Enzymes.

Industrie de l'alcool.

Hydrolyse de la cellulose.

Dose techniquement inévitable.

Cellulase issue d'une souche non génétiquement modifiée de Penicillium funiculosum (PF8/403-M).

Enzymes.

Amidonnerie, brasserie, industrie de l'alcool

Hydrolyse de la cellulose.

Teneur résiduelle techniquement inévitable.

Cellulase issue d'une souche non génétiquement modifiée de Trichoderma longibrachiatum (ex reesei) (TV).

Enzymes.

Brasserie.

Panification (à l'exception du pain de tradition française) et panification spéciale, biscuiterie, pâtisserie et viennoiserie.

Hydrolyse de la cellulose.

Teneur techniquement inévitable.

Chymosine d'Aspergillus niger variété Awamori renfermant un gène de prochymosine B de veau.

Enzymes.

Fromages (sans AOC).

A la dose strictement nécessaire pour obtenir l'effet recherché.

Hydrolyse de la caséine.

La dénomination de cette enzyme doit être : "Enzyme coagulante : chymosine produite par Aspergillus niger variété Awamori".

Dose techniquement inévitable.

Chymosine issue d'une souche d'Aspergillus niger variété Awamori (CHCC10311) porteuse d'un gène codant la chymosine de dromadaire domestique.

Enzymes.

Fromages, à l'exception de ceux bénéficiant d'une appellation d'origine contrôlée.

Produits laitiers coagulés.

Hydrolyse de la caséine.

Teneur techniquement inévitable.

Chymosine de Kluyveromyces lactis renfermant un gène de prochymosine B de veau.

Enzymes.

Fromages (sans AOC).

A la dose strictement nécessaire pour obtenir l'effet recherché.

Hydrolyse de la caséine.

La dénomination de cette enzyme doit être : "Enzyme coagulante : chymosine produite par Kluyveromyces lactis".

Dose techniquement inévitable.

Chymosine d'Escherichia coli K 12 renfermant un gène de prochymosine A de veau.

Enzymes.

Fromages (sans AOC).

A la dose strictement nécessaire pour obtenir l'effet recherché.

Hydrolyse de la caséine.

La dénomination de cette enzyme doit être : "Enzyme coagulante : chymosine produite par Escherichia coli K 12".

Dose techniquement inévitable.

Chymosine extraite de la caillette de veau.

Enzymes.

Hydrolysats de protéines.

Hydrolyse des protéines.

Dose techniquement inévitable.

Chymosine extraite de la caillette de veau.

Enzymes.

Hydrolysats de protéines destinés à une alimentation particulière.

Dans les conditions prévues par l'arrêté du 21 décembre 1988.

Dose techniquement inévitable.

Chymotrypsine extrait de pancréas de bœuf.

Enzymes.

Hydrolysats de protéines.

Hydrolyse des protéines.

Dose techniquement inévitable.

Chymotrypsine extraite de pancréas de bœuf.

Enzymes.

Hydrolysats de protéines destinés à une alimentation particulière.

Dans les conditions prévues par l'arrêté du 21 décembre 1988.

Dose techniquement inévitable.

Cyclomalto-dextrine glucanotransférase de Bacillus licheniformis (SJ2324) portant le gène codant de Thermoanaerobacter sp.

Enzymes.

Production de cyclodextrines.

Formation d' une liaison 1-4 alpha D-glucosidique (en cyclisant une partie de la chaîne des 1,4 alpha D-glucanes).

Dose techniquement inévitable.

4--D glucane maltotétraohydrolase (ou G4-amylase) issue de la souche de Bacillus licheniformis MDT06-228 modifiée génétiquement contenant le gène codant une protéine recombinante de la 4--D glucane maltotétraohydrolase PS4wt de Pseudomonas-stutzeri.

Enzymes.

Panification (à l'exception du pain de tradition française) et panification spéciale, biscuiterie, pâtisserie et viennoiserie.

Hydrolyse des liaisons alpha (1,4) D-glycosidiques des polysaccharides amylacés en libérant des résidus maltotétraose à partir des extrémités non réductrices.

Teneur techniquement inévitable.

Dextranase de Chaetomium gracile ATCC 16153.

Enzymes.

Sucrerie.

Hydrolyse des liaisons alpha 1-6 des dextranes.

Dose techniquement inévitable.

Endo-bêta-glucanase issue d'une souche non génétiquement modifiée de Geosmithia emersonii (BWW1016.2).

Enzymes

Brasserie.

Industrie de l'alcool.

Amidonnerie, production de sirop de glucose.

Hydrolyse des liaisons bêta 1-3 et 1-4 des glucanes.

Teneur techniquement inévitable.

Endoglucanase de Humicola insolens (DSM 1800).

Enzymes.

Panification ( à l'exception du pain de tradition française) et panification spéciale.

Hydrolyse des liaisons bêta 1-3 et 1-4 des glucanes.

Dose techniquement inévitable.

Endoglucanase d'Humicola insolens (DSM 1800).

Enzymes.

Bières.

Hydrolyse des liaisons bêta 1-3 et 1-4 des glucanes.

Dose techniquement inévitable.

Endoxylanase d'Aspergillus niger obtenu par recombinaison homologue (CB 270-95).

Enzymes.

Biscuiterie, pâtisserie, viennoiserie.

Hydrolyse des liaisons osidiques des hémicelluloses.

Dose techniquement inévitable.

Endoxylanase d'Aspergillus niger obtenu par recombinaison homologue (CBS 270-95).

Enzymes.

Panification (à l'exception du pain de tradition française) et panification spéciale.

Hydrolyse des liaisons osidiques des hémicelluloses.

A la dose strictement nécessaire pour obtenir l'effet recherché.

Dose techniquement inévitable.

Endoxylanase d'Aspergillus niger obtenu par recombinaison homologue (CB 270-95).

Enzymes.

Produits de la biscotterie.

Hydrolyse des liaisons osidiques des hémicelluloses.

Dose techniquement inévitable.

Enzymes coagulantes citées dans la présente annexe pour les fromages.

Enzymes.

Caséines acides alimentaires.

A la dose strictement nécessaire pour obtenir l'effet recherché.

Dose techniquement inévitable.

Enzymes débranchant l'amidon de Bacillus acido-pullulyticus.

Enzymes.

Amidonnerie, production de sirop de glucose.

Hydrolyse des liaisons alpha 1-6 glycosidiques des polysaccharides.

Dose techniquement inévitable.

Enzymes débranchant l'amidon de Bacillus acido-pullulyticus (par exemple pullulanase).

Enzymes.

Amidonnerie, production de glucose. Bières.

Hydrolyse des liaisons alpha 1-6 glycosidiques des polysaccharides.

Dose techniquement inévitable.

Enzymes débranchant l'amidon de Bacillus acido-pullulyticus.

Enzymes.

Bières.

Hydrolyse des liaisons alpha 1-6 glycosidiques des polysaccharides.

Dose techniquement inévitable.

Exo--amylase maltogène (ou 4-D glucan maltohydrolase) d'une souche génétiquement modifiée de Bacillus subtilis (SM) contenant le gène de Bacillus stearothermophilus.

Enzymes.

Sirop de maltose.

Panification (à l'exception du pain de tradition française) et panification spéciale, biscuiterie, pâtisserie et viennoiserie.

Hydrolyse des liaisons alpha-1-4 des chaînes d'amidon et d'oligosaccharides.

Teneur techniquement inévitable.

Exo alpha amylase maltogène (ou 4-D glucan maltohydrolase) d'une souche génétiquement modifiée de Bacillus subtilis (OC) contenant le gène modifié codant l'exo alpha amylase maltogène de Bacillus stearothermophilus.

Enzymes.

Panification (à l'exception du pain de tradition française) et panification spéciale, biscuiterie, pâtisserie et viennoiserie.

Hydrolyse des liaisons alpha-1-4 des chaînes d'amidon et d'oligosaccharides.

Teneur techniquement inévitable.

Exo-&

945;-amylase maltogène (ou 4 D glucan maltohydrolase) d'une souche génétiquement modifiée de Bacillus subtilis (SO) contenant le gène modifié codant l'exo-&

945;-amylase maltogène de Bacillus stearothermophilus

Enzymes

Panification (à l'exception du pain de tradition française) et panification spéciale, biscuiterie, pâtisserie et viennoiserie.

Hydrolyse des liaisons &

945;1-4 des chaînes d'amidon et d'oligosaccharides.

Teneur résiduelle techniquement inévitable.

Exo--amylase maltogène (ou 4-D glucan maltohydrolase) d'une souche génétiquement modifiée de Bacillus subtilis (DS 67348) contenant un gène de Geobacillus stearothermophilus.

Enzymes.

Panification (à l'exception du pain de tradition française) et panification spéciale, biscuiterie, pâtisserie et viennoiserie.

Hydrolyse des liaisons alpha-1-4 des chaînes d'amidon et d'oligosaccharides.

Teneur techniquement inévitable.

Exopeptidase d'Aspergillus melleus.

Enzymes.

Préparations aromatisantes à partir de matières premières laitières.

Protéolyse. Les préparations aromatisantes sont stabilisées par la chaleur afin d'assurer l'inactivation des enzymes.

Dose techniquement inévitable.

Extraits de muqueuses intestinales.

Enzymes.

Hydrolysats de protéines.

Hydrolyse des liaisons peptidiques des protéines.

Dose techniquement inévitable.

Extraits de muqueuses intestinales.

Enzymes.

Hydrolysats de protéines destinés à une alimentation particulière.

Dans les conditions prévues par l'arrêté du 21 décembre 1988.

Dose techniquement inévitable.

Extraits pancréatiques.

Enzymes.

Hydrolysats de protéines.

Hydrolyse des liaisons peptidiques des protéines.

Dose techniquement inévitable.

Extraits pancréatiques.

Enzymes.

Hydrolysats de protéines destinés à une alimentation particulière.

Dans les conditions prévues par l'arrêté du 21 décembre 1988.

Dose techniquement inévitable.

Glucamylase d'Aspergillus niger.

Enzymes.

Biscuiterie, pâtisserie, viennoiserie.

Hydrolyse des liaisons alpha- glycosidiques des polysaccharides.

Dose techniquement inévitable.

Glucose isomérase (D-glucose cétol isomérase) de Streptomyces violaceoniger.

Enzymes.

Sirop de glucose à teneur élevée en fructose.

Isomérisation du glucose.

Dose techniquement inévitable.

Glucose-isomérase, issue de la souche de Streptomyces rubiginosus SYC5406 génétiquement modifiée immobilisée sur un support gltaraldéhyde/polyéthylène-imine.

Enzymes.

Sirops à teneur élevée en fructose.

Isomérisation du D-glucose en D-fructose.

Dose techniquement inévitable.

Glucose isomérase de Bacillus coagulans, Actinoplanes missouriensis immobilisée sur support réticulé par du glutaraldéhyde.

Enzymes.

Sirop de glucose à teneur élevée en fructose.

Isomérisation du glucose.

Dose techniquement inévitable.

Glucose isomérase de Streptomyces murinus DMS3252, immobilisée sur support réticulé par du glutaraldéhyde et du polyéthylène imine.

Enzymes.

Sirop de glucose à teneur élevée en fructose.

Isomérisation du glucose.

Dose techniquement inévitable.

Glucose isomérase de Streptomyces olivochromogenes, Streptomyces rubiginosus, Streptomyces rubiginosus, immobilisée sur support inerte.

Enzymes.

Sirop de glucose à teneur élevée en fructose.

Isomérisation du glucose.

Dose techniquement inévitable.

Glucose oxydase d'Aspergillus niger.

Enzymes.

Biscuiterie, pâtisserie, viennoiserie.

Amélioration de la machinabilité des pâtes par oxydation du bêta-D- glucose.

L'activité glucose oxydase doit être associée à une activité catalase, en quantité suffisante pour dégrader le peroxyde d'hydrogène au fur et à mesure de sa formation.

Dose techniquement inévitable.

Glucose oxydase d'Aspergillus niger.

Enzymes.

Panification (à l'exception du pain de tradition française) et panification spéciale.

Amélioration de la machinabilité des pâtes par oxydation du béta-D- glucose.

L'activité glucose oxydase doit être associée à une activité catalase, en quantité suffisante pour dégrader le peroxyde d'hydrogène au fur et à mesure de sa formation.

Dose techniquement inévitable.

Glucose oxydase issue de la souche d'Aspergillus oryzae Mt1-72 portant le gène codant pour la glucose oxydase d'Aspergillus niger.

Enzymes.

Panification (à l'exception du pain de tradition française) et panification spéciale.

Boulangerie fine.

Amélioration de la machinabilité des pâtes par oxydation du béta-D- glucose.

L'activité glucose oxydase doit être associée à une activité catalase, en quantité suffisante pour dégrader le peroxyde d'hydrogène au fur et à mesure de sa formation.

Dose techniquement inévitable.

Glucose oxydase d'une souche (DS 31859) d'Aspergillus niger non génétiquement modifiée.

Enzymes.

Œufs.

Hydrolyse du bêta D-glucose.

L'activité glucose oxydase doit être associée à une activité catalase, en quantité suffisante pour dégrader le peroxyde d'hydrogène au fur et à mesure de sa formation.

Teneur résiduelle techniquement inévitable.

Glucosyltransférase de branchement (amylo-(1,4 &

8594; 1,6)-transglycosylase) issue souche de Bacillus subtilis génétiquement modifiée (RO) contenant le gène codant l'enzyme de branchement de Rhodothermus obamensis.

Enzymes

Amidonnerie

Création de liaison interchaînes &

945; 1, 6 glucosidiques par transfert d'une chaîne de résidus &

945; 1, 4 glucosidiques sur un groupe hydroxy d'une autre chaîne glucosidique similaire.

Conversion de l'amylose en amylopectine.

Teneur résiduelle techniquement inévitable.

Glutaminase issue d'une souche de Bacillus amyloliquefaciens non génétiquement modifiée (GT2).

Enzymes.

Hydrolysats de protéines.

Extraits de levures.

Conversion de la L-glutamine en L-glutamate et ammoniac.

Teneur résiduelle techniquement inévitable.

Hémicellulase d'Aspergillus niger.

Enzymes.

Panification (à l'exception du pain de tradition française) et panification spéciale.

Hydrolyse des liaisons osidiques des hémicelluloses.

Dose techniquement inévitable.

Hémicellulase d'Aspergillus niger.

Enzymes.

Biscuiterie, pâtisserie, viennoiserie.

Hydrolyse des liaisons osidiques des hémicelluloses.

Dose techniquement inévitable.

Hémicellulase d'Aspergillus niger.

Enzymes.

Produits de la biscotterie.

Hydrolyse des liaisons osidiques des hémicelluloses.

Dose techniquement inévitable.

Hémicellulase d'Aspergillus niger.

Enzymes.

Sirop d'inuline à teneur élevée en fructose et en fructo-oligosaccharides (oligofructosides).

Hydrolyse des substrats pariétaux de plantes riches en inuline : chicorée, artichaut et topinambour.

Dose techniquement inévitable.

Hémicellulase de Bacillus subtilis autocloné B1-109 p CPC 720.

Enzymes.

Panification (à l'exception du pain de tradition française) et panification spéciale.

Hydrolyse des liaisons osidiques des hémicelluloses.

Dose techniquement inévitable.

Hémicellulase de Bacillus subtilis autocloné.

Enzymes.

Panification (à l'exception du pain de tradition française) et panification spéciale.

Hydrolyse des liaisons osidiques des hémicelluloses.

Dose techniquement inévitable.

Hémicellulase de Bacillus subtilis autocloné.

Enzymes.

Produits de la biscotterie.

Hydrolyse des liaisons osidiques des hémicelluloses.

Dose techniquement inévitable.

Hexose oxydase de Hansenula polymorpha B 13-HOX 46 Mut 45.

Enzymes.

Biscuiterie, pâtisserie, viennoiserie.

Panification (à l'exception du pain de tradition française) et panification spéciale.

Oxydation des hexoses et de certains disaccharides comme le maltose. Sous réserve de ne pas employer du méthanol comme inducteur.

Dose techniquement inévitable.

Inulinase d'Aspergillus niger.

Enzymes.

Sirop d'inuline à teneur élevée en fructose et en fructo-oligosaccharides (oligofructosides).

Hydrolyse de l'inuline. La teneur en dianhydrodifructose doit être inférieure à 0,15 %.

Dose techniquement inévitable.

Invertase (et invertase immobilisée sur support immobilisée sur support réticulé par du glutaraldéhyde) de Saccharomyces cerevisiae.

Enzymes.

Produits de confiserie.

Hydrolyse du saccharose.

Dose techniquement inévitable.

Invertase de Saccharomyces cerevisiae immobilisée sur support réticulé par du glutaraldéhyde.

Enzymes.

Sucre inverti.

Hydrolyse du saccharose.

Dose techniquement inévitable.

Iso-alpha-amylase de Pseudomonas amyloderamosa ATCC 21262.

Enzymes.

Amidonnerie, production de sirop de glucose.

Hydrolyse des liaisons alpha-1-4-glucosidiques des polysaccharides.

Dose techniquement inévitable.

Lactase de Kluyveromyces lactis LCT 114 autocloné.

Enzymes.

Lait à teneur réduite en lactose, lactosérum, produits laitiers fermentés et fromages, à l'exception de ceux bénéficiant d'une appellation d'origine contrôlée, stabilisés dans des conditions permettant d'assurer l'inactivation des enzymes.

Hydrolyse du lactose.

Teneur techniquement inévitable.

Lactases de Kluyveromyces lactis, Kluyveromyces fragilis, Aspergillus niger, Aspergillus oryzae.

Enzymes.

Lactose hydrolysé.

Hydrolyse du lactose.

Les enzymes d'Aspergillus niger et d'Aspergillus oryzae peuvent être fixées sur un support inerte.

Dose techniquement inévitable.

Lactases de Kluyveromyces lactis, Kluyveromyces fragilis, Aspergillus niger, Aspergillus oryzae.

Enzymes.

Lactosérum hydrolysé.

Hydrolyse du lactose.

A la dose strictement nécessaire pour obtenir l'effet recherché.

Dose techniquement inévitable.

Lactoperoxydase extraite de lactosérum immobilisée, isothiocyanates de potassium ou de sodium et peroxyde d'hydrogène.

Divers.

Salades crues prêtes à l'emploi (de quatrième gamme)

Lactoperoxydase à la dose strictement nécessaire pour obtenir l'effet recherché.

Peroxyde d'hydrogène à la concentration maximale de 2mM (soit 68 ppm).

Ion isothiocyanate à la concentration maximale de 2 mM (soit 175 ppm pour le thiocyanate de potassium).

Le procédé doit aboutir à une concentration d'isothiocyanate de 0,6 mM dans l'eau de lavage.

Teneur résiduelle en thiocyanates dans les salades rincées inférieure à 0,5 mg/kg

Lipase d'une souche recombinée MStr 115 d'Aspergillus oryzae porteuse du gène codant pour la lipase de Fusarium oxy- sporum.

Enzymes.

Biscuiterie, viennoiserie, pâtisserie. Panification (à l'exception du pain de tradition française) et panification spéciale.

Modification des interactions triglycérides/gluten.

Dose techniquement inévitable.

Lipase d'Aspergillus oryzae (pCaHj559/BECh2

3) contenant le gène hybride Thermomyces lanuginosus/Fusarium oxy¬ sporum codant pour la lipase.

Enzymes.

Industrie de l'huile, des graisses et de l'œuf.

Hydrolyse des triglycérides.

Dose techniquement inévitable.

Lipase issue d'une souche génétiquement modifiée d'Aspergillus oryzae (AL) contenant le gène codant pour l'enzyme de Humicola lanuginosa (Thermomyces lanuginosus).

Enzymes.

Biscuiterie, viennoiserie, pâtisserie, panification (à l'exception du pain de tradition française) et panification spéciale.

Industrie des huiles alimentaires.

Brasserie.

Modification des interactions triglycérides/ gluten.

Hydrolyse des triglycérides afin de permettre une inter-estérification.

Teneur techniquement inévitable.

Lipase de Candida rugosa.

Enzymes.

Production de préparations aromatisantes à partir de matières premières laitières

Hydrolyse des triglycérides.

Les préparations aromatisantes sont stabilisées par la chaleur afin d'assurer l'inactivation des enzymes.

Dose techniquement inévitable.

Lipase issue d'une souche d'Aspergillus niger génétiquement modifiée (DB) contenant le gène codant la lipase de Candida antarctica.

Enzymes

Industrie des huiles alimentaires

Hydrolyse des triglycérides afin de permettre une interestérification.

Teneur résiduelle techniquement inévitable.

Lipase issue d'une souche génétiquement modifiée d'Aspergillus oryzae (LH) contenant le gène modifié codant la lipase de Thermomyces lanuginosus.

Enzymes

Panification (à l'exception du pain de tradition française) et panification spéciale, biscuiterie, pâtisserie et viennoiserie.

Hydrolyse des triglycérides.

Teneur techniquement inévitable.

Lipase produite par la souche d'Aspergillus niger modifiée génétiquement LFS-54 contenant un gène codant la lipase de Fusarium culmorum.

Enzymes.

Panification (à l'exception du pain de tradition française) et panification spéciale.

Viennoiserie, biscuiterie, pâtisserie.

Modification des interactions triglycérides / gluten.

Teneur résiduelle techniquement inévitable.

Lipase issue de la souche de Pichia angusta B14-CBSsynt modifiée génétiquement contenant un gène synthétique codant la lipase de Fusarium heterosporum.

Enzymes.

Industrie des huiles alimentaires.

Hydrolyse des triglycérides.

Teneur résiduelle techniquement inévitable.

Lipase issue de la souche de Pichia angusta B14-CBSsynt modifiée génétiquement contenant un gène synthétique codant la lipase de Fusarium heterosporum.

Enzymes.

Panification (à l'exception du pain de tradition française).

Viennoiserie.

Modification des interactions triglycérides/gluten.

Teneur résiduelle techniquement inévitable.

Lipase de Rhizopus oryzae FLP-1.

Enzymes.

Biscuiterie, viennoiserie, pâtisserie. Panification (à l'exception du pain de tradition française) et panification spéciale.

Modification des interactions triglycérides-gluten.

Hydrolyse des triglycérides.

Dose techniquement inévitable.

Lipase de Rhizopus oryzae.

Enzymes.

Graisses et huiles alimentaires (sauf beurre).

Hydrolyse des triglycérides afin de permettre une interestérification.

A la dose strictement nécessaire pour obtenir l'effet recherché.

Dose techniquement inévitable.

Lipase immobilisée d'une souche de Rhizopus niveus non génétiquement modifiée (NL-1).

Enzymes.

Industrie des huiles et graisses alimentaires.

Hydrolyse des triglycérides.

Teneur techniquement inévitable.

Lysophospholipase d'Aspergillus niger ATCC 13496.

Enzymes.

Amidonnerie, production de sirop de glucose.

Libération de certains composés lipidiques liés à la fraction amylose de l'amidon.

Dose techniquement inévitable.

Lysophospholipase d'Aspergillus niger génétiquement modifiée Lp-1.

Enzymes.

Amidonnerie.

Industrie de l'alcool.

Hydrolyse des lysophospholipides.

Dose techniquement inévitable.

Lysophospholipase issue d'une souche génétiquement modifiée de Trichoderma reesei (RF 7206) porteuse du gène codant une lysophospholipase d'Aspergillus nishimurae.

Enzymes.

Enzymes.

Hydrolyse des lysophospholipides.

Teneur résiduelle techniquement inévitable.

Papaïne de Carica papaya.

Enzymes.

Bières.

Hydrolyse des liaisons peptidiques des protéines.

Dose techniquement inévitable.

Papaïne de Carica papaya.

Enzymes.

Hydrolysats de protéines de soja et blé.

Hydrolyse des liaisons peptidiques des protéines. Hydrolysats utilisés comme agent de foisonnement.

Dose techniquement inévitable.

Papaïne de Carica papaya.

Enzymes.

Hydrolysats de protéines.

Hydrolyse des liaisons peptidiques des protéines.

Dose techniquement inévitable.

Papaïne de Carica papaya.

Enzymes.

Hydrolysats de protéines destinés à une alimentation particulière.

Dans les conditions prévues par l'arrêté du 21 décembre 1988.

Dose techniquement inévitable.

Pectinases d'Aspergillus niger, Aspergillus wentii.

Enzymes.

Cidres et poirés.

Hydrolyse des liaisons osidiques et esters des substances pectiques.

Dose techniquement inévitable.

Pectinases d'Aspergillus niger, Aspergillus wentii.

Enzymes.

Jus de légumes, jus de fruits, jus de fruits concentrés, jus de fruits déshydratés, nectars, sirops.

Hydrolyse des liaisons osidiques et esters des substances pectiques.

Dose techniquement inévitable.

Pectine méthylestérase d'Aspergillus niger.

Enzymes.

Fruits et légumes destinés à la mise en conserve et à la congélation.

Déméthoxylation des pectines (avec formation d'un gel en présence de calcium).

Dose techniquement inévitable.

Pectine méthylestérase d'Aspergillus niger.

Enzymes.

Préparations de fruits et de tomates.

Déméthoxylation des pectines (avec formation d'un gel en présence de calcium).

Dose techniquement inévitable.

Pectine méthylestérase d'Aspergillus oryzae contenant le gène codant d'Aspergillus aculeatus.

Enzymes.

Fruits et légumes destinés à la mise en conserve et à la congélation.

Déméthoxylation des pectines (avec formation d'un gel en présence de calcium).

Dose techniquement inévitable.

Pectine méthylestérase d'Aspergillus oryzae contenant le gène codant d'Aspergillus aculeatus.

Enzymes.

Jus de fruits.

Déméthoxylation des pectines (avec formation d'un gel en présence de calcium).

Dose techniquement inévitable.

Pectine méthylestérase produite par la souche recombinée d'Aspergillus niger PME 44.

Enzymes.

Fruits et légumes destinés à la mise en conserve et à la congélation.

Jus de fruits.

Préparations de fruits et de tomates.

Déméthoxylation des pectines (avec formation d'un gel en présence de calcium).

Teneur résiduelle techniquement inévitable.

Pentosanase d'Humicola insolens (DSM 1800).

Enzymes.

Panification ( à l'exception du pain de tradition française) et panification spéciale.

Hydrolyse des pentosanes insolubles, présents dans les hémicelluloses.

Dose techniquement inévitable.

Pentosanase d'Humicola insolens (DSM 1800).

Enzymes.

Bières.

Hydrolyse des pentosanases insolubles présents dans les hémicelluloses.

Dose techniquement inévitable.

Pepsine bovine, porcine.

Enzymes.

Hydrolysats de protéines de soja et blé.

Hydrolyse des liaisons peptidiques des protéines. Hydrolysats utilisés comme agent de foisonnement.

Dose techniquement inévitable.

Pepsine.

Enzymes.

Hydrolysats de protéines.

Hydrolyse des liaisons peptidiques des protéines.

Dose techniquement inévitable.

Pepsine.

Enzymes.

Hydrolysats de protéines destinés à une alimentation particulière.

Dans les conditions prévues par l'arrêté du 21 décembre 1988.

Dose techniquement inévitable.

Phosphodiestérase de radicelles de malt.

Enzymes.

Production d'extraits de levures hydrolysés et de levures sèches autolysées riches en 5'nucléotides.

Hydrolyse de l'ARN.

Dose techniquement inévitable.

Phospholipase A1 produite par une souche génétiquement modifiée d'Aspergillus oryzae contenant le gène codant la phospholipase A1 de Fusarium venenatum (PP).

Enzymes

Fromages, à l'exception de ceux bénéficiant d'une appellation d'origine.

Hydrolyse des phospholipides.

Teneur résiduelle techniquement inévitable.

Phospholipase A2 d'Aspergillus niger modifié génétiquement PLA 54 (DS 35496).

Enzymes.

Biscuiterie, viennoiserie, pâtisserie. Panification (à l'exception du pain de tradition française) et panification spéciale.

Hydrolyse des phosphoglycérides ou phospholipides du gluten.

Dose techniquement inévitable.

Phospholipase A2 d'Aspergillus niger modifiée génétiquement PLA 54.

Enzymes.

Jaunes d'œufs destinés à la fabrication de sauces.

Hydrolyse de la fonction ester en position 2 des phospholipides pour le traitement des jaunes d'œufs destinés à la fabrication de mayonnaise et d'autres sauces émulsionnées.

Dose techniquement inévitable

Phospholipase A2 de pancréas de porc.

Enzymes.

Jaunes d'œufs destinés à la fabrication de sauces.

Hydrolyse de la fonction ester en position 2 des phospholipides pour le traitement des jaunes d'œufs destinés à la fabrication de mayonnaise et d'autres sauces émulsionnées.

Dose techniquement inévitable.

Phospholipase A2 de pancréas de porc.

Enzymes.

Viennoiserie.

Hydrolyse des phosphoglycérides ou phospholipides du gluten.

Dose techniquement inévitable.

Phospholipase A2 issue d'une souche de Streptomyces violaceoruber AS-10 autoclonée.

Enzymes.

Production de jaunes d'œufs modifiés et d'hydrolysats de lécithine. Traitement de farines de céréales et d'huiles végétales pour la fabrication de chocolat, de sauces, mayonnaise, produits de boulangerie et de pâtisserie.

Hydrolyse de la fonction ester en position 2 des phospholipides.

Teneur techniquement inévitable.

Phospholipase A2 d'une souche génétiquement modifiée d'Aspergillus niger PLA 54.

Enzymes.

Huiles végétales.

Hydrolyse des phospholipides en vue de la démucilagination des huiles végétales.

Teneur résiduelle techniquement inévitable.

Phospholipase C produite par la souche de Pichia pastoris génétiquement modifiée DVSA-PLC-004.

Enzymes.

Huiles végétales.

Hydrolyse des phospholipides en vue de la démucilagination des huiles végétales.

Teneur résiduelle techniquement inévitable.

Phytase d'Aspergillus niger NPH54 (DS 35387) portant le gène codant pour la phytase d'Aspergillus niger 3135.

Enzymes.

Panification (à l'exception du pain de tradition française) et panification spéciale.

Hydrolyse des phytates.

Dose techniquement inévitable.

Polygalacturonase issue d'une souche d'Aspergillus niger modifiée génétiquement (EPG-102) contenant un gène codant la polygalacturonase d'Aspergillus niger.

Enzymes.

Jus de fruits.

Hydrolyse des liaisons galacturoniques des pectates et autres galacturonanes.

Teneur résiduelle techniquement inévitable.

Présure.

Enzymes.

Caséinates acides alimentaires.

A la dose strictement nécessaire pour obtenir l'effet recherché.

Coagulation des protéines.

Dose techniquement inévitable.

Présure.

Enzymes.

Fromages.

A la dose strictement nécessaire pour obtenir l'effet recherché. Coagulation des protéines.

Dose techniquement inévitable.

Protéase à résidu sérine issue souche génétiquement modifiée de Fusarium venenatum (FG) contenant le gène codant la protéase de Fusarium oxysporum.

Enzymes

Hydrolysats de protéines

Hydrolyse des liaisons peptidiques des protéines.

Teneur résiduelle techniquement inévitable.

Protéase à résidu sérine issue d'une souche génétiquement modifiée de Bacillus licheniformis (RH) contenant le gène codant la protéase de Nocardiopsis prasina.

Enzymes.

Hydrolysats de protéines.

Hydrolyse des liaisons peptidiques des protéines.

Teneur techniquement inévitable.

Protéase d'Aspergillus oryzae IMI 359 166.

Enzymes.

Panification (à l'exception du pain de tradition française) et panification spéciale, biscotterie.

Hydrolyse des liaisons peptidiques des protéines.

Dose techniquement inévitable.

Protéase d'Aspergillus niger recombinée génétiquement GEP 44.

Enzymes.

Bière.

Hydrolysats de protéines.

Hydrolyse de la liaison peptidique au niveau du groupe carboxyl des résidus proline.

Dose techniquement inévitable.

Protéase issue d'une souche non génétiquement modifiée de Bacillus amyloliquefaciens (NB).

Enzymes.

Hydrolysats de protéines.

Brasserie.

Biscuiterie, viennoiserie, pâtisserie, panification (à l'exception du pain de tradition française) et panification spéciale.

Hydrolyse des liaisons peptidiques des protéines.

Teneur techniquement inévitable.

Protéase issue d'une souche génétiquement modifiée de Bacillus subtilis (EP) contenant le gène de la protéase de Bacillus amyloliquefaciens.

Enzymes.

Hydrolysats de protéines.

Brasserie.

Panification (à l'exception du pain de tradition française) et panification spéciale. Biscuiterie, viennoiserie, pâtisserie.

Hydrolyse des liaisons peptidiques des protéines.

Teneur techniquement inévitable.

Protéase de Bacillus amyloliquefaciens.

Enzymes.

Hydrolysats de protéines.

A la dose strictement nécessaire pour obtenir l'effet recherché.

Hydrolyse des liaisons peptidiques des protéines.

Dose techniquement inévitable.

Protéase de Bacillus amyloliquefaciens autocloné.

Enzymes.

Bières, produits de boulangerie et boulangerie fine à l'exception du pain de tradition française.

Hydrolyse des liaisons peptidiques des protéines.

Dose techniquement inévitable.

Protéase de Bacillus licheniformis.

Enzymes.

Fromages (sans AOC).

A la dose strictement nécessaire pour obtenir l'effet recherché.

Hydrolyse des liaisons peptidiques des protéines.

Dose techniquement inévitable.

Protéase de Bacillus licheniformis.

Enzymes.

Gluten de blé partiellement hydrolysé.

Hydrolyse des liaisons peptidiques des protéines.

Production de gluten de blé partiellement hydrolysé utilisé comme agent de texture.

Dose techniquement inévitable.

Protéase de Bacillus licheniformis.

Enzymes.

Hydrolysats de protéines de soja et blé.

Hydrolysats de protéines utilisées pour leurs propriétés fonctionnelles.

Dose techniquement inévitable.

Protéase de Geobacillus caldoproteolyticus Rokko non transformée AZ 3173s.

Enzymes.

Production d'hydrolysats de protéines.

Hydrolyse des liaisons peptidiques des protéines avec une segmentation préférentielle pour Leu¹Phe.

Dose techniquement inévitable.

Protéase de Rhizomucor miehei.

Enzymes.

Produits de la mer tels qu'œufs de poisson, céphalopodes.

Traitement de certains produits de la mer (œufs de poisson, céphalopodes).

Hydrolyse des liaisons peptidiques des protéines.

Dose techniquement inévitable.

Protéase Micrococcus caseolyticus.

Enzymes.

Fromages à pâtes pressées cuites et non cuites et à pâtes molles (sans AOC).

A la dose strictement nécessaire pour obtenir l'effet recherché.

Protéolyse des caséines du lait pendant l'affinage.

Activation des ferments lactiques.

Dose techniquement inévitable.

Protéases à résidu sérine de Bacillus subtilis, Bacillus licheniformis, Aspergillus oryzae, Aspergillus wentii.

Enzymes.

Hydrolysats de protéines.

Hydrolyse des liaisons peptidiques des protéines.

Dose techniquement inévitable.

Protéases à résidu sérine de Bacillus subtilis, Bacillus licheniformis, Aspergillus oryzae, Aspergillus wentii.

Enzymes.

Hydrolysats de protéines destinés à une alimentation particulière.

Dans les conditions prévues par l'arrêté du 21 décembre 1988.

Dose techniquement inévitable.

Protéases acides d'Endothia parasitica (Cryphonectria parasitica), Mucor pusillus lindt.

Enzymes.

Fromages (lait de vache et sans AOC).

A la dose strictement nécessaire pour obtenir l'effet recherché.

Hydrolyse des liaisons peptidiques des protéines. La dénomination de ces préparations doit être "enzyme coagulante d'origine microbienne pour fromagerie".

Dose techniquement inévitable.

Protéases acides de Rhizomucor miehei.

Enzymes.

Fromages (sans AOC).

A la dose strictement nécessaire pour obtenir l'effet recherché.

Hydrolyse des liaisons peptidiques des protéines. La dénomination de ces préparations doit être "enzyme coagulante d'origine microbienne pour fromagerie".

Dose techniquement inévitable.

Protéases acides d'Aspergillus oryzae, Aspergillus wentii, Rhizomucor miehei, Mucor pusillus, Endothia parasitica.

Enzymes.

Hydrolysats de protéines.

Hydrolyse des liaisons peptidiques des protéines.

Dose techniquement inévitable.

Protéases acides d'Aspergillus oryzae, Aspergillus wentii, Rhizomucor miehei, Mucor pusillus, Endothia parasitica.

Enzymes.

Hydrolysats de protéines destinés à une alimentation particulière.

Dans les conditions prévues par l'arrêté du 21 décembre 1988.

Dose techniquement inévitable.

Protéases de Bacillus subtilis, Aspergillus oryzae, Aspergillus wentii.

Enzymes.

Biscuiterie, pâtisserie, viennoiserie.

Hydrolyse des liaisons peptidiques des protéines.

Dose techniquement inévitable.

Protéases de Bacillus subtilis, Aspergillus oryzae, Aspergillus wentii.

Enzymes.

Jus de légumes, jus de fruits, jus de fruits concentrés, jus de fruits déshydratés, nectars, sirops.

Hydrolyse des liaisons peptidiques des protéines.

Dose techniquement inévitable.

Protéases de Bacillus subtilis, Bacillus licheniformis, Aspergillus oryzae, Aspergillus wentii.

Enzymes.

Bières.

Hydrolyse des liaisons peptidiques des protéines.

Dose techniquement inévitable.

Protéases d'origine animale.

Enzymes.

Fromages (sans AOC).

A la dose strictement nécessaire pour obtenir l'effet recherché. Hydrolyse des liaisons peptidiques des protéines.

Dose techniquement inévitable.

Protéases(métallo-) de Bacillus subtilis, Aspergillus oryzae, Aspergillus wentii.

Enzymes.

Hydrolysats de protéines.

Hydrolyse des liaisons peptidiques des protéines.

Dose techniquement inévitable.

Protéases(métallo-) de Bacillus subtilis, Aspergillus oryzae, Aspergillus wentii.

Enzymes.

Hydrolysats de protéines destinés à une alimentation particulière.

Dans les conditions prévues par l'arrêté du 21 décembre 1988.

Dose techniquement inévitable.

Protéase issue d'une souche génétiquement modifiée de Bacillus subtilisi (LMGS-23982) porteuse du gène codant une protéase de Thermus aquaticus.

Enzymes

Panification (à l'exception du pain de tradition française) et panification spéciale, biscuiterie, pâtisserie et viennoiserie.

Hydrolyse des liaisons peptidiques des protéines.

Teneur techniquement inévitable.

Protéine-glutaminase issue d'une souche de Chryseobacterium proteolyticum non génétiquement modifiée (FERM P-17664).

Enzymes.

Ingrédients et denrées alimentaires à base de protéines.

Catalyse la désamidation des résidus glutaminyl des polypeptides.

Teneur techniquement inévitable.

Pullulanase (alpha dextrine 6 glucano-hydrolase) de Klebsiella planticola (15050).

Enzymes.

Amidonnerie, production de sirop de glucose.

Hydrolyse des liaisons alpha 1-6 glycosidiques des polysaccharides.

Dose techniquement inévitable.

Pullulanase (dextrine 6 glucano- hydrolase) de Klebsiella planticola (15050).

Enzymes.

Bières.

Hydrolyse des liaisons alpha 1-6 glycosidiques des polysaccharides.

Dose techniquement inévitable.

Pullulanase de Bacillus acido- pullulyticus.

Enzymes.

Panification spéciale.

Hydrolyse des liaisons alpha 1-6 glycosidiques des polysaccharides.

Dose techniquement inévitable.

Pullulanase de Bacillus licheniformis contenant le gène de la pullulanase de B. deramificans.

Enzymes.

Sirop de glucose.

Hydrolyse des liaisons alpha 1-6 glycosidiques des polysaccharides. Production industrielle de sirop de glucose. Saccharification de l'amidon.

Dose techniquement inévitable.

Pullulanase de Bacillus subtilis A164 5 D porteuse du gène de Bacillus deramificans codant pour la pullulanase.

Enzymes.

Amidonnerie, production de sirop de glucose.

Hydrolyse des liaisons alpha 1-6 glycosidiques des polysaccharides.

Dose techniquement inévitable.

Pullulanase issue d'une souche de Bacillus subtilis génétiquement modifiée (AO) contenant le gène codant la pullulanase de Bacillus acidopullulyticus.

Enzymes.

Brasserie, amidonnerie, alcool.

Hydrolyse des liaisons &

945;1-6 glycosidiques des polysaccharides.

Teneur résiduelle techniquement inévitable.

Pullulanase de type I ou pullulane 6-glucohydrolase d'une souche non génériquement modifiée de Pullulanibacillus sp. DSM 22469.

Enzymes.

Production d'édulcorants et de maltodextrines à partir d'amidon.

Hydrolyse des liaisons alpha 1-6 glucosides de l'amidon.

Teneur techniquement inévitable.

Ribonucléase de Penicillium citrinum.

Enzymes.

Extraits de levures hydrolysés.

Traitement d'extraits de levures. Hydrolyse de polyribonucléotides.

Dose techniquement inévitable. L'absence de citrinine dans la préparation enzymatique et dans le produit fini doit être contrôlée régulièrement.

Ribonucléase de Penicillium citrinum sous formes granulée et poudre.

Enzymes.

Extraits de levures hydrolysés.

Traitement d'extraits de levures.

Hydrolyse de polyribonucléotides.

Dose techniquement inévitable. L'absence de citrinine dans la préparation enzymatique et dans le produit fini doit être contrôlée régulièrement.

Tannase d'Aspergillus oryzae (no 11-5).

Enzymes.

Thé prêt à boire.

Hydrolyse des tannins. A la dose strictement nécessaire pour obtenir l'effet recherché.

Dose techniquement inévitable.

Thermolysine issue d'une souche de Geobacillus stearothermophilus non génétiquement modifiée (TP7).

Enzymes

Production d'extraits de levure hydrolysés et d'hydrolysats de protéines carnées.

Hydrolyse des liaisons peptidiques des protéines.

Teneur techniquement inévitable.

Transglutaminase de la souche de Streptomyces mobaraensis non génétiquement modifiée S8112.

Enzymes.

Produits reconstitués à base de poissons et d'autres produits de la mer.

Formation de liaisons covalentes.

L'autorisation est limitée à la fabrication de produits vendus à l'état cuit, le traitement thermique appliqué sous la responsabilité du fabricant doit assurer l'inactivation de l'enzyme.

Conformément aux dispositions de l'article R. 112-14 du code de la consommation, la dénomination de vente de la denrée alimentaire reconstituée doit préciser l'état physique de cette denrée ou le traitement qu'elle a subi dans le cas où l'omission de cette indication serait de nature à induire le consommateur en erreur, notamment lorsqu'elle se présente sous la forme d'un morceau entier.

Teneur résiduelle techniquement inévitable.

L'enzyme doit être inactivée dans le produit final.

Transglutaminase de Streptoverticillium mobaraense.

Enzymes.

Biscuiterie, viennoiserie, pâtisserie, panification (à l'exception du pain de tradition française) et panification spéciale.

Formation de liaisons covalentes glutamyl-lysine.

Dose techniquement inévitable. L'enzyme doit être inactivée dans le produit final.

Transglutaminase de Streptoverticillum mobaraense.

Enzymes.

Produits à base de viandes reconstituées.

Formation de liaisons covalentes.

L'autorisation est limitée à la fabrication de produits vendus à l'état cuit, le traitement thermique appliqué sous la responsabilité du fabricant devant assurer l'inactivité de l'enzyme.

Conformément aux dispositions de l'article R. 112-14 du code de la consommation, la dénomination de vente doit préciser l'état physique de cette denrée ou le traitement qu'elle a subi dans le cas où l'omission de cette indication serait de nature à induire le consommateur en erreur, notamment lorsqu'elle se présente sous la forme d'un morceau entier.

Dose techniquement inévitable. L'enzyme doit être inactivée dans le produit final.

Transglutaminase issue de la souche S-8112 de Streptoverticillium mobaraense.

Enzymes.

Production de fromages au lait pasteurisé (à l'exclusion des AOC), de spécialités fromagères au lait pasteurisé et de produits laitiers gélifiés au lait pasteurisés.

Le traitement thermique appliqué sous la responsabilité du fabricant doit assurer l'inactivité de l'enzyme.

Dose techniquement inévitable. L'enzyme doit être inactivée dans le produit final.

Trypsine.

Enzymes.

Hydrolysats de protéines destinés à une alimentation particulière.

Hydrolyse des liaisons peptidiques des protéines. Dans les conditions prévues par l'arrêté du 21 décembre 1988.

Dose techniquement inévitable.

Trypsine.

Enzymes.

Hydrolysats de protéines.

Hydrolyse des liaisons peptidiques des protéines.

Dose techniquement inévitable.

Xylanase d'Aspergillus oryzae contenant le gène codant pour la xylanase de Thermomyces lanuginosus.

Enzymes.

Industrie de l'alcool.

Hydrolyse des liaisons osidiques des hémicelluloses.

Dose techniquement inévitable.

Xylanase d'Aspergillus oryzae contenant le gène codant pour la xylanase de Thermomyces lanuginosus.

Enzymes.

Amidonnerie, production de sirop de glucose.

Hydrolyse des liaisons osidiques des hémicelluloses.

Dose techniquement inévitable.

Xylanase d'Aspergillus oryzae Fb1-1 contenant le gène codant pour la xylanase d'Aspergillus aculeatus.

Enzymes.

Industrie de l'alcool.

Hydrolyse des liaisons osidiques des hémicelluloses.

Dose techniquement inévitable.

Xylanase d'Aspergillus oryzae contenant le gène codant d'Aspergillus aculeatus.

Enzymes.

Amidonnerie, production de sirop de glucose.

Hydrolyse des liaisons osidiques des hémicelluloses.

Dose techniquement inévitable.

Xylanase d'Aspergillus oryzae contenant le gène codant pour l'enzyme de Thermomyces lanuginosus (SA 1-1).

Enzymes.

Panification ( à l'exception du pain de tradition française) et panification spéciale.

Hydrolyse des liaisons osidiques des hémicelluloses.

Dose techniquement inévitable.

Xylanase de Bacillus subtilis génétiquement modifiée XAS-3.

Enzymes.

Produits de boulangerie et boulangerie fine à l'exception du pain de tradition française.

Hydrolyse des liaisons osidiques des xylanes qui sont des hémicelluloses. A la dose strictement nécessaire pour obtenir l'effet recherché.

Dose techniquement inévitable.

Xylanase de Bacillus subtilis Giza 3508 porteuse d'un gène codant une xylanase de Pseudoalteromonas haloplankis.

Enzymes.

Biscuiterie, viennoiserie, pâtisserie, panification (à l'exception du pain de tradition française) et panification spéciale.

Hydrolyse des liaisons osidiques des xylanes qui sont des hémicelluloses. A la dose strictement nécessaire pour obtenir l'effet recherché.

Dose techniquement inévitable.

Xylanase de Trichoderma longibrachiatum (ex-reesei) (Alko 3450) contenant le gène codant pour l'enzyme de T. longibrachiatum.

Enzymes.

Amidonnerie, production de sirop de glucose.

Hydrolyse des liaisons osidiques des hémicelluloses.

Dose techniquement inévitable.

Xylanase de Trichoderma longibrachiatum (ex-reesei) (QM9414, ATCC 26921).

Enzymes.

Amidonnerie, production de sirop de glucose de blé et de maïs.

Hydrolyse des liaisons osidiques des hémicelluloses.

Dose techniquement inévitable.

Xylanase de Trichoderma longibrachiatum (souche QM 9414, ATCC 26921).

Enzymes.

Industrie de l'alcool.

Hydrolyse des liaisons osidiques des hémicelluloses.

Teneur résiduelle techniquement inévitable.

Xylanase d'une souche d'Aspergillus oryzae (FB) génétiquement modifiée contenant le gène codant pour la xylanase d'Aspergillus aculeatus.

Enzymes.

Brasserie.

Hydrolyse des liaisons osidiques des hémicelluloses.

Teneur résiduelle techniquement inévitable.

Xylanase d'une souche de Trichoderma longibrachiatum non génétiquement modifiée CBS 614.94.

Enzymes.

Biscuiterie, viennoiserie, pâtisserie, panification (à l'exception du pain de tradition française) et panification spéciale.

Hydrolyse des liaisons osidiques des hémicelluloses.

Teneur techniquement inévitable.

Xylanase issue d'une souche génétiquement modifiée de Trichoderma logibrachiatum (CBS-114044) porteuse du gène muté codant une xylanase de Thermopolyspora flexuosa (synonyme antérieur de Nonomuraea flexuosa).

Enzymes

Panification (à l'exception du pain de tradition française) et panification spéciale, biscuiterie, pâtisserie, biscotterie et viennoiserie.

Hydrolyse des liaisons osidiques des hémicelluloses.

Teneur techniquement inévitable.

Xylanase issue d'une souche génétiquement modifiée de Trichoderma reesei (Brew2

21) porteuse d'un gène codant une xylanase d'Aspergillus niger.

Enzymes.

Brasserie.

Industrie de l'alcool.

Panification (à l'exception du pain de tradition française) et panification spéciale, biscuiterie, pâtisserie, biscotterie et viennoiserie.

Hydrolyse des liaisons osidiques des hémicelluloses.

Teneur résiduelle techniquement inévitable.

RÈGLEMENT (UE) No 1169/2011 DU PARLEMENT EUROPÉEN ET DU CONSEIL

du 25 octobre 2011

concernant l’information des consommateurs sur les denrées alimentaires, modifiant les règlements (CE) no 1924/2006 et (CE) no 1925/2006 du Parlement européen et du Conseil et abrogeant la directive 87/250/CEE de la Commission, la directive 90/496/CEE du Conseil, la directive 1999/10/CE de la Commission, la directive 2000/13/CE du Parlement européen et du Conseil, les directives 2002/67/CE et 2008/5/CE de la Commission et le règlement (CE) no 608/2004 de la Commission

LE PARLEMENT EUROPÉEN ET LE CONSEIL DE L’UNION EUROPÉENNE,

[...] ONT ADOPTÉ LE PRÉSENT RÈGLEMENT:

CHAPITRE I - DISPOSITIONS GÉNÉRALES

Article premier - Objet et champ d’application

1. Le présent règlement contient les dispositions de base permettant d’assurer un niveau élevé de protection des consommateurs en matière d’information sur les denrées alimentaires, dans le respect des différences de perception desdits consommateurs et de leurs besoins en information, tout en veillant au bon fonctionnement du marché intérieur.

2. Le présent règlement définit les principes généraux, les exigences et les responsabilités générales régissant l’information sur les denrées alimentaires et, en particulier, l’étiquetage des denrées alimentaires. Il fixe les dispositifs garantissant le droit des consommateurs à l’information et les procédures d’information sur les denrées alimentaires, tout en tenant compte de la nécessité de prévoir une souplesse suffisante permettant de répondre aux évolutions futures et aux nouvelles exigences en matière d’information.

3. Le présent règlement s’applique aux exploitants du secteur alimentaire à tous les stades de la chaîne alimentaire lorsque leurs activités concernent l’information des consommateurs sur les denrées alimentaires. Il s’applique à toutes les denrées alimentaires destinées au consommateur final, y compris celles servies par les collectivités, ou destinées à être livrées à des collectivités.

Le présent règlement s’applique aux services de restauration collective assurés par des entreprises de transport dès lors que les départs ont lieu sur les territoires d’États membres auxquels les traités s’appliquent.

4. Le présent règlement s’applique sans préjudice des exigences d’étiquetage prévues par des dispositions particulières de l’Union applicables à certaines denrées alimentaires.

Article 2 - Définitions

1. Aux fins du présent règlement, les définitions suivantes s’appliquent:

a) les définitions de « denrée alimentaire», « législation alimentaire », « entreprise du secteur alimentaire », « exploitant du secteur alimentaire », « commerce de détail », « mise sur le marché » et « consommateur final » figurant à l’article 2 et à l’article 3, points 1), 2), 3), 7), 8) et 18), du règlement (CE) no 178/2002;

b) les définitions de « transformation », « produits non transformés » et « produits transformés » figurant à l’article 2, paragraphe 1, points m), n) et o), du règlement (CE) no 852/2004 du Parlement européen et du Conseil du 29 avril 2004 relatif à l’hygiène des denrées alimentaires (27);

c) la définition d’« enzyme alimentaire » figurant à l’article 3, paragraphe 2, point a), du règlement (CE) no 1332/2008 du Parlement européen et du Conseil du 16 décembre 2008 concernant les enzymes alimentaires (28);

d) les définitions d’« additif alimentaire », d’« auxiliaire technologique » et de « support » figurant à l’article 3, paragraphe 2, points a) et b), et à l’annexe I, point 5, du règlement (CE) no 1333/2008 du Parlement européen et du Conseil du 16 décembre 2008 sur les additifs alimentaires (29);

e) la définition d’« arômes » figurant à l’article 3, paragraphe 2, point a), du règlement (CE) no 1334/2008 du Parlement européen et du Conseil du 16 décembre 2008 relatif aux arômes et à certains ingrédients alimentaires possédant des propriétés aromatisantes qui sont destinés à être utilisés dans et sur les denrées alimentaires (30);

f) les définitions de « viandes », de « viandes séparées mécaniquement », de « préparations de viandes », de « produits de la pêche » et de « produits à base de viande » figurant à l’annexe I, points 1.1, 1.14, 1.15, 3.1 et 7.1, du règlement (CE) no 853/2004 du Parlement européen et du Conseil du 29 avril 2004 fixant des règles spécifiques d’hygiène applicables aux denrées alimentaires d’origine animale (31);

g) la définition de « publicité » figurant à l’article 2, point a), de la directive 2006/114/CE du Parlement européen et du Conseil du 12 décembre 2006 en matière de publicité trompeuse et de publicité comparative (32).

2. Les définitions suivantes s’appliquent également:

a) « information sur les denrées alimentaires »: toute information concernant une denrée alimentaire transmise au consommateur final sur une étiquette, dans d’autres documents accompagnant cette denrée ou à l’aide de tout autre moyen, y compris les outils de la technologie moderne ou la communication verbale;

b) « législation concernant l’information sur les denrées alimentaires »: les dispositions de l’Union régissant l’information sur les denrées alimentaires et notamment l’étiquetage, y compris les règles générales applicables soit à toutes les denrées alimentaires dans des circonstances données, soit à certaines catégories de denrées alimentaires et les règles s’appliquant uniquement à des denrées spécifiques;

c) « informations obligatoires sur les denrées alimentaires »: les mentions que des dispositions de l’Union imposent de fournir au consommateur final;

d) « collectivité »: tout établissement (y compris un véhicule ou un étal fixe ou mobile), tel qu’un restaurant, une cantine, une école, un hôpital ou un service de restauration, dans lequel, dans le cadre d’une activité professionnelle, des denrées alimentaires prêtes à être consommées par le consommateur final sont préparées;

e) « denrée alimentaire préemballée »: l’unité de vente destinée à être présentée en l’état au consommateur final et aux collectivités, constituée par une denrée alimentaire et l’emballage dans lequel elle a été conditionnée avant sa présentation à la vente, que cet emballage la recouvre entièrement ou seulement partiellement, mais en tout cas de telle façon que le contenu ne puisse être modifié sans que l’emballage subisse une ouverture ou une modification; cette définition ne couvre pas les denrées emballées sur le lieu de vente à la demande du consommateur ou préemballées en vue de leur vente immédiate;

f) « ingrédient »: toute substance ou tout produit, y compris les arômes, les additifs alimentaires et les enzymes alimentaires, ou tout constituant d’un ingrédient composé, utilisé dans la fabrication ou la préparation d’une denrée alimentaire et encore présent dans le produit fini, éventuellement sous une forme modifiée; les résidus ne sont pas considérés comme des ingrédients;

g) « lieu de provenance »: le lieu indiqué comme étant celui dont provient la denrée alimentaire, mais qui n’est pas le « pays d’origine » tel que défini conformément aux articles 23 à 26 du règlement (CEE) no 2913/92; le nom, la dénomination commerciale ou l’adresse de l’exploitant du secteur alimentaire figurant sur l’étiquette ne vaut pas, au sens du présent règlement, indication du pays d’origine ou du lieu de provenance de la denrée alimentaire.

h) « ingrédient composé »: tout ingrédient lui-même élaboré à partir de plusieurs ingrédients;

i) « étiquette »: toute marque, tout signe, toute image ou toute autre représentation graphique écrit, imprimé, poncé, apposé, gravé ou appliqué sur l’emballage ou le récipient contenant une denrée alimentaire ou joint à celui-ci;

j) « étiquetage »: les mentions, indications, marques de fabrique ou de commerce, images ou signes se rapportant à une denrée alimentaire et figurant sur tout emballage, document, écriteau, étiquette, bague ou collerette accompagnant ou se référant à cette denrée alimentaire;

k) « champ visuel »: toutes les surfaces d’un emballage pouvant être lues à partir d’un unique angle de vue;

l) « champ visuel principal »: le champ visuel d’un emballage le plus susceptible d’être vu au premier coup d’œil par les consommateurs lors de l’achat et permettant à ces derniers d’identifier immédiatement un produit en fonction de ses caractéristiques et de sa nature et, le cas échant, de sa marque commerciale; si un emballage comporte plusieurs champs visuels identiques, le champ visuel principal est celui choisi par l’exploitant du secteur alimentaire;

m) « lisibilité »: l’apparence matérielle de l’information, par laquelle l’information est mise visuellement à la portée du grand public et qui dépend de divers éléments, entre autres du corps de caractère, des espaces, de l’interligne, de la largeur du trait, de la couleur, de la police de caractère, du rapport entre la largeur et la hauteur des lettres, de la nature du support ainsi que du contraste significatif entre le texte et le fond;

n) « dénomination légale »: la dénomination d’une denrée alimentaire prescrite par les dispositions de l’Union qui lui sont applicables ou, en l’absence de telles dispositions, la dénomination prévue par les dispositions législatives, réglementaires ou administratives applicables dans l’État membre dans lequel la denrée alimentaire est vendue au consommateur final ou aux collectivités;

o) « nom usuel »: le nom reconnu comme étant la dénomination de la denrée alimentaire par les consommateurs de l’État membre dans lequel celle-ci est vendue, sans que de plus amples explications soient nécessaires;

p) « nom descriptif »: un nom qui décrit la denrée alimentaire et, si nécessaire, son utilisation, et qui est suffisamment clair pour que les consommateurs puissent déterminer sa véritable nature et la distinguer des autres produits avec lesquels elle pourrait être confondue;

q) « ingrédient primaire »: le ou les ingrédients d’une denrée alimentaire qui constituent plus de 50 % de celle-ci ou qui sont habituellement associés à la dénomination de cette denrée par les consommateurs et pour lesquels, dans la plupart des cas, une indication quantitative est requise;

r) « date de durabilité minimale d’une denrée alimentaire »: la date jusqu’à laquelle cette denrée alimentaire conserve ses propriétés spécifiques dans des conditions de conservation appropriées;

s) « nutriments »: les protéines, les glucides, les lipides, les fibres alimentaires, le sodium, les vitamines et les sels minéraux dont la liste est établie à l’annexe XIII, partie A, point 1, du présent règlement, ainsi que les substances qui relèvent ou sont des composants de l’une de ces catégories;

t) « nanomatériau manufacturé »: tout matériau produit intentionnellement présentant une ou plusieurs dimensions de l’ordre de 100 nm ou moins, ou composé de parties fonctionnelles distinctes, soit internes, soit à la surface, dont beaucoup ont une ou plusieurs dimensions de l’ordre de 100 nm ou moins, y compris des structures, des agglomérats ou des agrégats qui peuvent avoir une taille supérieure à 100 nm mais qui conservent des propriétés typiques de la nanoéchelle.

Les propriétés typiques de la nanoéchelle comprennent:

u) « technique de communication à distance »: tout moyen qui, sans présence physique et simultanée du fournisseur et du consommateur, peut être utilisé pour la conclusion du contrat entre ces parties.

3. Aux fins du présent règlement, le pays d’origine d’une denrée alimentaire se réfère à l’origine de la denrée, telle que définie conformément aux articles 23 à 26 du règlement (CEE) no 2913/92.

4. Les définitions spécifiques de l’annexe I s’appliquent également.

CHAPITRE II - PRINCIPES GÉNÉRAUX DE L’INFORMATION SUR LES DENRÉES ALIMENTAIRES

Article 3 - Objectifs généraux

1. L’information sur les denrées alimentaires tend à un niveau élevé de protection de la santé et des intérêts des consommateurs en fournissant au consommateur final les bases à partir desquelles il peut décider en toute connaissance de cause et utiliser les denrées alimentaires en toute sécurité, dans le respect, notamment, de considérations sanitaires, économiques, écologiques, sociales et éthiques.

2. La législation concernant l’information sur les denrées alimentaires vise à établir, dans l’Union, la libre circulation des denrées alimentaires légalement produites et commercialisées, compte tenu, le cas échéant, de la nécessité de protéger les intérêts légitimes des producteurs et de promouvoir la fabrication de produits de qualité.

3. Lors de l’établissement de nouvelles exigences par la législation concernant l’information sur les denrées alimentaires, une période de transition est instaurée après l’entrée en vigueur de ces nouvelles exigences, sauf dans certains cas dûment justifiés. Durant cette période de transition, les denrées alimentaires dont l’étiquetage ne satisfait pas aux nouvelles dispositions peuvent être mises sur le marché et les stocks des denrées alimentaires mises sur le marché avant le terme de la période de transition peuvent continuer à être vendus jusqu’à leur épuisement.

4. Une consultation publique, ouverte et transparente est à effectuer, notamment avec les parties prenantes, directement ou par l’intermédiaire d’organismes représentatifs, au cours de l’élaboration, de l’évaluation et de la révision de la législation relative à l’information sur les denrées alimentaires, sauf si l’urgence de la question ne le permet pas.

Article 4 - Principes régissant les informations obligatoires sur les denrées alimentaires

1. Les informations obligatoires requises sur les denrées alimentaires par la législation concernant l’information sur ces denrées entrent notamment dans l’une des catégories suivantes:

a) informations sur l’identité et la composition, les propriétés ou autres caractéristiques de la denrée;

b) informations sur la protection de la santé des consommateurs et un usage sûr de la denrée. Ces informations concernent notamment:

i) les attributs liés à la composition pouvant avoir un effet néfaste sur la santé de certains groupes de consommateurs;

ii) la durabilité, les conditions de conservation et d’une utilisation sûre;

iii) les incidences sur la santé, y compris les risques et conséquences liés à une consommation néfaste et dangereuse de la denrée;

c) informations sur les caractéristiques nutritionnelles permettant aux consommateurs, y compris ceux qui doivent suivre un régime alimentaire spécial, de choisir en toute connaissance de cause.

2. Au moment d’envisager d’imposer des informations obligatoires sur les denrées alimentaires et afin de permettre aux consommateurs de prendre leurs décisions en toute connaissance de cause, il convient de prendre en considération le fait que la majorité des consommateurs jugent largement nécessaires certaines informations auxquelles ils attachent une valeur importante, ou de tenir compte de tout bénéfice généralement admis par les consommateurs.

Article 5 - Consultation de l’Autorité européenne de sécurité des aliments

Toute mesure de l’Union dans le domaine de la législation relative à l’information sur les denrées alimentaires susceptible d’avoir une incidence sur la santé publique est adoptée après consultation de l’Autorité européenne de sécurité des aliments (ci-après dénommée « Autorité »).

CHAPITRE III - EXIGENCES GÉNÉRALES RELATIVES À L’INFORMATION SUR LES DENRÉES ALIMENTAIRES ET RESPONSABILITÉS DES EXPLOITANTS DU SECTEUR ALIMENTAIRE

Article 6 - Exigence fondamentale

Toute denrée alimentaire destinée au consommateur final ou aux collectivités est accompagnée d’informations sur les denrées alimentaires conformément au présent règlement.

Article 7 - Pratiques loyales en matière d’information

1. Les informations sur les denrées alimentaires n’induisent pas en erreur, notamment:

a) sur les caractéristiques de la denrée alimentaire et, notamment, sur la nature, l’identité, les qualités, la composition, la quantité, la durabilité, le pays d’origine ou le lieu de provenance, le mode de fabrication ou d’obtention de cette denrée;

b) en attribuant à la denrée alimentaire des effets ou qualités qu’elle ne possède pas;

c) en suggérant que la denrée possède des caractéristiques particulières, alors que toutes les denrées alimentaires similaires possèdent ces mêmes caractéristiques, notamment en insistant particulièrement sur la présence ou l’absence de certains ingrédients et/ou nutriments;

d) en suggérant au consommateur, au moyen de l’apparence, de la description ou d’une représentation graphique, la présence d’une denrée ou d’un ingrédient déterminé alors qu’il s’agit en fait d’une denrée dans laquelle un composant présent naturellement ou un ingrédient normalement utilisé dans cette denrée alimentaire a été remplacé par un composant ou un ingrédient différent.

2. Les informations sur les denrées alimentaires sont précises, claires et aisément compréhensibles par les consommateurs.

3. Sauf dérogations prévues par la législation de l’Union applicable aux eaux minérales naturelles et aux denrées alimentaires destinées à un usage nutritionnel particulier, les informations sur les denrées alimentaires n’attribuent pas à celles-ci des propriétés de prévention, de traitement ou de guérison d’une maladie humaine, ni n’évoquent de telles propriétés.

4. Les paragraphes 1, 2 et 3 s’appliquent également à:

a) la publicité;

b) la présentation des denrées alimentaires et notamment à la forme ou à l’aspect donné à celles-ci ou à leur emballage, au matériau d’emballage utilisé, à la manière dont elles sont disposées ainsi qu’à l’environnement dans lequel elles sont exposées.

Article 8 - Responsabilités

1. L’exploitant du secteur alimentaire responsable des informations sur les denrées alimentaires est l’exploitant sous le nom ou la raison sociale duquel la denrée alimentaire est commercialisée ou, si ledit exploitant n’est pas établi dans l’Union, l’importateur sur le marché de l’Union.

2. L’exploitant du secteur alimentaire responsable des informations sur les denrées alimentaires veille à la présence et à l’exactitude des informations sur les denrées alimentaires conformément à la législation applicable concernant l’information sur les denrées alimentaires et les exigences des dispositions nationales pertinentes.

3. Les exploitants du secteur alimentaire qui n’ont pas d’influence sur les informations sur les denrées alimentaires ne fournissent pas de denrées alimentaires dont ils savent ou supposent, sur la base des informations dont ils disposent en tant que professionnels, qu’elles ne sont pas conformes à la législation applicable concernant l’information sur les denrées alimentaires et aux exigences des dispositions nationales pertinentes.

4. Les exploitants du secteur alimentaire, dans les entreprises placées sous leur contrôle, ne modifient pas les informations accompagnant une denrée alimentaire si une telle modification est de nature à induire en erreur le consommateur final ou à réduire de quelque autre manière le niveau de protection de celui-ci ou la possibilité pour le consommateur final de décider en toute connaissance de cause. Les exploitants du secteur alimentaire sont responsables de toute modification qu’ils apportent aux informations sur les denrées alimentaires accompagnant une denrée alimentaire.

5. Sans préjudice des paragraphes 2 à 4, les exploitants du secteur alimentaire, dans les entreprises placées sous leur contrôle, assurent et vérifient la conformité avec les exigences de la législation concernant l’information sur les denrées alimentaires et avec les dispositions nationales qui sont pertinentes dans leurs activités.

6. Les exploitants du secteur alimentaire, dans les entreprises placées sous leur contrôle, veillent à ce que les informations relatives aux denrées alimentaires non préemballées destinées au consommateur final ou destinées à être livrées aux collectivités soient transmises à l’exploitant du secteur alimentaire recevant ces denrées pour que, si nécessaire, les informations obligatoires sur les denrées alimentaires soient fournies au consommateur final.

7. Dans les cas ci-après, les exploitants du secteur alimentaire, dans les entreprises placées sous leur contrôle, veillent à ce que les mentions obligatoires requises en vertu des articles 9 et 10 apparaissent sur le préemballage ou sur une étiquette attachée à celui-ci, ou sur les documents commerciaux se rapportant aux denrées alimentaires, s’il peut être garanti que ces documents soit accompagnent la denrée alimentaire à laquelle ils se rapportent, soit ont été envoyés avant la livraison ou en même temps que celle-ci, lorsque:

a) les denrées alimentaires préemballées sont destinées au consommateur final, mais commercialisées à un stade antérieur à la vente à celui-ci et lorsque ce stade n’est pas la vente à une collectivité;

b) les denrées alimentaires préemballées sont destinées à être livrées aux collectivités pour y être préparées, transformées, fractionnées ou découpées.

Nonobstant le premier alinéa, les exploitants du secteur alimentaire veillent à ce que les mentions visées à l’article 9, paragraphe 1, points a), f), g) et h) figurent également sur l’emballage extérieur dans lequel les denrées alimentaires préemballées sont présentées lors de la commercialisation.

8. Les exploitants du secteur alimentaire qui fournissent à d’autres exploitants des denrées alimentaires qui ne sont pas destinées au consommateur final ni aux collectivités veillent à fournir à ces autres exploitants du secteur alimentaire suffisamment d’informations leur permettant, le cas échéant, de respecter les obligations qui leur incombent en vertu du paragraphe 2.

CHAPITRE IV - INFORMATIONS OBLIGATOIRES SUR LES DENRÉES ALIMENTAIRES

SECTION 1 - Contenu et présentation

Article 9 - Liste des mentions obligatoires

1. Conformément aux articles 10 à 35, et sous réserve des exceptions prévues dans le présent chapitre, les mentions suivantes sont obligatoires:

a) la dénomination de la denrée alimentaire;

b) la liste des ingrédients;

c) tout ingrédient ou auxiliaire technologique énuméré à l’annexe II ou dérivé d’une substance ou d’un produit énuméré à l’annexe II provoquant des allergies ou des intolérances, utilisé dans la fabrication ou la préparation d’une denrée alimentaire et encore présent dans le produit fini, même sous une forme modifiée;

d) la quantité de certains ingrédients ou catégories d’ingrédients;

e) la quantité nette de denrée alimentaire;

f) la date de durabilité minimale ou la date limite de consommation;

g) les conditions particulières de conservation et/ou d’utilisation;

h) le nom ou la raison sociale et l’adresse de l’exploitant du secteur alimentaire visé à l’article 8, paragraphe 1;

i) le pays d’origine ou le lieu de provenance lorsqu’il est prévu à l’article 26;

j) un mode d’emploi, lorsque son absence rendrait difficile un usage approprié de la denrée alimentaire;

k) pour les boissons titrant plus de 1,2 % d’alcool en volume, le titre alcoométrique volumique acquis;

l) une déclaration nutritionnelle.

2. Les mentions visées au paragraphe 1 sont exprimées à l’aide de mots et de chiffres. Sans préjudice de l’article 35, elles peuvent l’être en outre à l’aide de pictogrammes ou de symboles.

3. Si la Commission adopte des actes délégués et d’exécution tels que visés au présent article, les mentions visées au paragraphe 1 peuvent alternativement être exprimées au moyen de pictogrammes ou de symboles plutôt que par des mots ou des chiffres.

Afin de veiller à ce que les consommateurs bénéficient d’autres moyens d’expression pour les informations obligatoires sur les denrées alimentaires que les mots et les chiffres, et pour autant que le même niveau d’information soit ainsi assuré que par les mots et les chiffres, la Commission, sur la base d’éléments témoignant d’une compréhension uniforme par le consommateur, peut fixer, par voie d’actes délégués, en conformité avec l’article 51, les critères selon lesquels une ou plusieurs des mentions visées au paragraphe 1 peuvent être exprimées par des pictogrammes ou des symboles plutôt que par des mots ou des chiffres.

4. La Commission, dans le but d’assurer l’application uniforme du paragraphe 3 du présent article, peut adopter des actes d’exécution portant sur les modalités d’application du critère défini conformément au paragraphe 3 pour l’expression d’une mention ou de plusieurs au moyen de pictogrammes ou de symboles plutôt que de mots ou de chiffres. Ces actes d’exécution sont adoptés en conformité avec la procédure d’examen visée à l’article 48, paragraphe 2.

Article 10 - Mentions obligatoires complémentaires pour des types ou catégories spécifiques de denrées alimentaires

1. En plus des mentions énumérées à l’article 9, paragraphe 1, des mentions obligatoires complémentaires sont prévues à l’annexe III pour des types ou catégories spécifiques de denrées alimentaires.

2. Afin de veiller à l’information du consommateur sur les types ou catégories spécifiques de denrées alimentaires et de tenir compte des progrès scientifiques et techniques, de la protection de la santé des consommateurs ou de l’utilisation des denrées en toute sécurité, la Commission peut modifier l’annexe III par voie d’actes délégués, en conformité avec l’article 51.

Lorsque, dans le cas où apparaît un risque pour la santé des consommateurs, des raisons d’urgence impérieuse l’imposent, la procédure prévue à l’article 52 est applicable aux actes délégués adoptés en vertu du présent article.

Article 11 - Métrologie

L’article 9 s’applique sans préjudice des dispositions de l’Union plus spécifiques en matière de métrologie.

Article 12 - Mise à disposition et emplacement des informations obligatoires

1. Pour toutes les denrées alimentaires, les informations obligatoires sur les denrées alimentaires sont fournies et rendues facilement accessibles, conformément au présent règlement.

2. Pour les denrées alimentaires préemballées, les informations obligatoires figurent directement sur l’emballage ou sur une étiquette attachée à celui-ci.

3. Afin de veiller à ce que les consommateurs puissent disposer des informations obligatoires sur les denrées alimentaires par d’autres moyens mieux adaptés pour certaines mentions obligatoires, et pour autant que le même niveau d’information soit ainsi assuré qu’au moyen de l’emballage ou de l’étiquette, la Commission, sur la base d’éléments témoignant d’une compréhension uniforme et d’un large usage de ces moyens par les consommateurs, peut fixer, par voie d’actes délégués, en conformité avec l’article 51, les critères selon lesquels certaines mentions obligatoires peuvent être exprimées par un moyen autre que leur indication sur l’emballage ou l’étiquette.

4. Afin d’assurer l’application uniforme du paragraphe 3 du présent article, la Commission peut adopter des actes d’exécution portant sur les modalités d’application des critères visés au paragraphe 3 afin que certaines mentions obligatoires soient exprimées par un moyen autre que leur indication sur l’emballage ou l’étiquette. Ces actes d’exécution sont adoptés en conformité avec la procédure d’examen visée à l’article 48, paragraphe 2.

5. Les dispositions de l’article 44 s’appliquent aux denrées alimentaires non préemballées.

Article 13 - Présentation des mentions obligatoires

1. Sans préjudice des mesures nationales arrêtées en vertu de l’article 44, paragraphe 2, les informations obligatoires sur les denrées alimentaires sont inscrites à un endroit apparent de manière à être facilement visibles, clairement lisibles et, le cas échéant, indélébiles. Elles ne sont en aucune façon dissimulées, voilées, tronquées ou séparées par d’autres indications ou images ou tout autre élément interférant.

2. Sans préjudice de dispositions particulières de l’Union applicables à certaines denrées alimentaires, les mentions obligatoires énumérées à l’article 9, paragraphe 1, qui figurent sur l’emballage ou l’étiquette jointe à celui-ci sont imprimées de manière clairement lisible dans un corps de caractère dont la hauteur de x, telle que définie à l’annexe IV, est égale ou supérieure à 1,2 mm.

3. Dans le cas d’emballages ou de récipients dont la face la plus grande a une surface inférieure à 80 cm2, la hauteur de x du corps de caractère visée au paragraphe 2 est égale ou supérieure à 0,9 mm.

4. Afin de réaliser les objectifs du présent règlement, la Commission établit, par voie d’actes délégués, en conformité avec l’article 51, des règles de lisibilité.

Aux mêmes fins que celles énoncées au premier alinéa, la Commission peut, par voie d’actes délégués, en conformité avec l’article 51, étendre les exigences du paragraphe 5 du présent article aux mentions obligatoires complémentaires pour des types ou catégories spécifiques de denrées alimentaires.

5. Les mentions énumérées à l’article 9, paragraphe 1, points a), e) et k) apparaissent dans le même champ visuel.

6. Le paragraphe 5 du présent article ne s’applique pas aux cas spécifiés à l’article 16, paragraphes 1 et 2.

Article 14 - Vente à distance

1. Sans préjudice des informations requises en vertu de l’article 9, pour les denrées alimentaires préemballées proposées à la vente au moyen d’une technique de communication à distance:

a) les informations obligatoires sur les denrées alimentaires, à l’exception des mentions prévues à l’article 9, paragraphe 1, point f), sont fournies avant la conclusion de l’achat et figurent sur le support de la vente à distance ou sont transmises par tout autre moyen approprié clairement précisé par l’exploitant du secteur alimentaire. Lorsque d’autres moyens appropriés sont utilisés, les informations obligatoires sur les denrées alimentaires sont fournies sans que l’exploitant du secteur alimentaire puisse imputer de frais supplémentaires aux consommateurs;

b) toutes les mentions obligatoires sont fournies au moment de la livraison.

2. Dans le cas des denrées alimentaires non préemballées proposées à la vente au moyen d’une technique de communication à distance, les mentions requises en vertu de l’article 44 sont fournies conformément au paragraphe 1 du présent article.

3. Le paragraphe 1, point a), ne s’applique pas aux denrées alimentaires proposées à la vente au moyen de distributeurs automatiques ou de locaux commerciaux automatisés.

Article 15 - Exigences linguistiques

1. Sans préjudice de l’article 9, paragraphe 3, les informations obligatoires sur les denrées alimentaires apparaissent dans une langue facilement compréhensible par les consommateurs des États membres où la denrée est commercialisée.

2. Les États membres où la denrée alimentaire est commercialisée peuvent imposer sur leur territoire que les mentions figurent dans une ou plusieurs des langues officielles de l’Union.

3. Les paragraphes 1 et 2 ne s’opposent pas à ce que les mentions figurent en plusieurs langues.

Article 16 - Omission de certaines mentions obligatoires

1. Dans le cas de bouteilles en verre destinées à être réutilisées qui sont marquées de manière indélébile et qui, de ce fait, ne portent ni étiquette, ni bague, ni collerette, seules les mentions énumérées à l’article 9, paragraphe 1, points a), c), e), f) et l), sont obligatoires.

2. Dans le cas d’emballages ou de récipients dont la face la plus grande a une surface inférieure à 10 cm2, seules les mentions énumérées à l’article 9, paragraphe 1, points a), c), e) et f), sont obligatoires sur l’emballage ou l’étiquette. Les mentions visées à l’article 9, paragraphe 1, point b), sont fournies par d’autres moyens ou sont mises à la disposition du consommateur à sa demande.

3. Sans préjudice d’autres dispositions de l’Union requérant une déclaration nutritionnelle obligatoire, la déclaration visée à l’article 9, paragraphe 1, point l), n’est pas obligatoire pour les denrées alimentaires énumérées à l’annexe V.

4. Sans préjudice d’autres dispositions de l’Union requérant une liste des ingrédients ou une déclaration nutritionnelle obligatoire, les mentions visées à l’article 9, paragraphe 1, points b) et l), ne sont pas obligatoires pour les boissons titrant plus de 1,2 % d’alcool en volume.

Au plus tard le 13 décembre 2014, la Commission élabore un rapport concernant l’application de l’article 18 et de l’article 30, paragraphe 1, aux produits visés au présent paragraphe, indiquant si les boissons alcoolisées devraient à l’avenir être soumises notamment aux exigences applicables en matière d’information sur la valeur énergétique et précisant les motifs justifiant les éventuelles exemptions, en tenant compte de la nécessité de veiller à la cohérence avec d’autres politiques pertinentes de l’Union. Elle examine, à cette occasion, s’il y a lieu de proposer une définition des « alcopops ».

La Commission accompagne ce rapport d’une proposition législative fixant, le cas échéant, les règles en matière de liste des ingrédients et de déclaration nutritionnelle obligatoire pour ces produits.

SECTION 2 - Dispositions détaillées sur les mentions obligatoires

Article 17 - Dénomination de la denrée alimentaire

1. La dénomination de la denrée alimentaire est sa dénomination légale. En l’absence d’une telle dénomination, la dénomination de la denrée est son nom usuel. À défaut d’un tel nom ou si celui-ci n’est pas utilisé, un nom descriptif est à indiquer.

2. L’utilisation dans l’État membre de commercialisation de la dénomination de la denrée alimentaire sous laquelle le produit est légalement fabriqué et commercialisé dans l’État membre de production est admise. Toutefois, lorsque l’application des autres dispositions du présent règlement, notamment celles fixées à l’article 9, n’est pas de nature à permettre aux consommateurs de l’État membre de commercialisation de connaître la nature réelle de la denrée et de la distinguer des denrées avec lesquelles ils pourraient la confondre, la dénomination de la denrée en question est accompagnée d’autres informations descriptives à faire figurer à proximité de celle-ci.

3. Dans des cas exceptionnels, la dénomination de la denrée alimentaire de l’État membre de production n’est pas utilisée dans l’État membre de commercialisation lorsque la denrée qu’elle désigne dans l’État membre de production s’écarte tellement, du point de vue de sa composition ou de sa fabrication, de la denrée connue sous cette dénomination dans l’État membre de commercialisation que le paragraphe 2 ne suffit pas à assurer, dans l’État membre de commercialisation, une information correcte du consommateur.

4. Une dénomination protégée dans le cadre de la propriété intellectuelle, une marque de commerce ou une dénomination de fantaisie ne peut se substituer à la dénomination de la denrée alimentaire.

5. Les dispositions spécifiques relatives à la dénomination de la denrée alimentaire et aux mentions dont celle-ci est assortie sont établies à l’annexe VI.

Article 18 - Liste des ingrédients

1. La liste des ingrédients est assortie d’un intitulé ou précédée d’une mention appropriée « ingrédients » ou comportant ce terme. Elle comprend tous les ingrédients de la denrée alimentaire, dans l’ordre décroissant de leur importance pondérale au moment de leur mise en œuvre dans la fabrication de la denrée.

2. Les ingrédients sont désignés par leur nom spécifique, le cas échéant, conformément aux règles prévues à l’article 17 et à l’annexe VI.

3. Tous les ingrédients qui se présentent sous forme de nanomatériaux manufacturés sont indiqués clairement dans la liste des ingrédients. Le nom des ingrédients est suivi du mot « nano » entre crochets.

4. Les modalités techniques régissant l’application des paragraphes 1 et 2 du présent article sont établies à l’annexe VII.

5. Afin de réaliser les objectifs du présent règlement, la Commission ajuste et adapte, par voie d’actes délégués en conformité avec l’article 51, la définition des « nanomatériaux manufacturés » visée à l’article 2, paragraphe 2, point t), au progrès scientifique et technique ou aux définitions convenues à un niveau international.

Article 19 - Omission de la liste des ingrédients

1. Une liste des ingrédients n’est pas requise pour les denrées alimentaires suivantes:

a) les fruits et légumes frais, y compris les pommes de terre, qui n’ont pas fait l’objet d’un épluchage, d’un découpage ou d’autres traitements similaires;

b) les eaux gazéifiées, dont la dénomination fait apparaître cette caractéristique;

c) les vinaigres de fermentation s’ils proviennent exclusivement d’un seul produit de base et pour autant qu’aucun autre ingrédient n’ait été ajouté;

d) les fromages, le beurre, les laits et crèmes fermentés pour autant que n’aient pas été ajoutés d’autres ingrédients que des produits lactés, des enzymes alimentaires et des cultures de micro-organismes nécessaires à la fabrication ou, dans le cas des fromages autres que frais ou fondus, que le sel nécessaire à leur fabrication;

e) les produits ne comportant qu’un seul ingrédient, à condition que la dénomination de la denrée alimentaire:

i) soit identique au nom de l’ingrédient; ou

ii) permette de déterminer la nature de l’ingrédient sans risque de confusion.

2. Afin de tenir compte de l’utilité que présente pour les consommateurs la liste des ingrédients de types ou catégories spécifiques de denrées alimentaires, la Commission peut, dans des cas exceptionnels, compléter, le paragraphe 1 du présent article, par voie d’actes délégués, en conformité avec l’article 51, pour autant que l’omission de la liste des ingrédients n’aboutisse pas à une information inadéquate du consommateur final ou des collectivités.

Article 20 - Omission de constituants d’une denrée alimentaire de la liste des ingrédients

Sans préjudice de l’article 21, l’indication des constituants suivants d’une denrée alimentaire n’est pas requise dans la liste des ingrédients:

a) ceux qui, au cours du processus de fabrication, ont été temporairement soustraits pour être réincorporés ensuite en quantité ne dépassant pas la teneur initiale;

b) les additifs alimentaires et enzymes alimentaires:

i) dont la présence dans une denrée alimentaire est uniquement due au fait qu’ils étaient contenus dans un ou plusieurs ingrédients de cette denrée, conformément au principe de transfert visé à l’article 18, paragraphe 1, points a) et b), du règlement (CE) no 1333/2008, et sous réserve qu’ils ne remplissent pas de fonction technologique dans le produit fini; ou

ii) qui sont utilisés en tant qu’auxiliaires technologiques;

c) les supports, ainsi que les substances qui ne sont pas des additifs alimentaires mais qui sont utilisées de la même manière et dans le même but que les supports, qui sont utilisés aux doses strictement nécessaires;

d) les substances qui ne sont pas des additifs alimentaires mais qui sont utilisées de la même manière et dans le même but que les auxiliaires technologiques et qui sont toujours présentes dans le produit fini, même sous une forme modifiée;

e) l’eau:

i) lorsque l’eau est utilisée, lors du processus de fabrication, uniquement pour permettre la reconstitution dans son état d’origine d’un ingrédient utilisé sous forme concentrée ou déshydratée, ou

ii) dans le cas du liquide de couverture, qui n’est normalement pas consommé.

Article 21 - Étiquetage de certaines substances ou certains produits provoquant des allergies ou intolérances

1. Sans préjudice des modalités arrêtées en vertu de l’article 44, paragraphe 2, les mentions visées à l’article 9, paragraphe 1, point c), satisfont aux exigences suivantes:

a) elles sont indiquées dans la liste des ingrédients, conformément aux règles prévues à l’article 18, paragraphe 1, accompagnées d’une référence claire au nom de la substance ou du produit énuméré à l’annexe II; et

b) le nom de la substance ou du produit énuméré à l’annexe II est mis en évidence par une impression qui le distingue clairement du reste de la liste des ingrédients, par exemple au moyen du corps de caractère, du style de caractère ou de la couleur du fond.

En l’absence de liste des ingrédients, l’indication des mentions visées à l’article 9, paragraphe 1, point c), comporte le terme « contient » suivi du nom de la substance ou du produit énuméré à l’annexe II.

Lorsque plusieurs ingrédients ou auxiliaires technologiques d’une denrée alimentaire proviennent d’une seule substance ou d’un seul produit énuméré à l’annexe II, l’étiquetage doit le préciser pour chaque ingrédient ou auxiliaire technologique concerné.

L’indication des mentions visées à l’article 9, paragraphe 1, point c), n’est pas requise lorsque la dénomination de la denrée alimentaire fait clairement référence au nom de la substance ou du produit concerné.

2. Afin de garantir une meilleure information des consommateurs et de tenir compte des progrès scientifiques et des connaissances techniques les plus récents, la Commission réexamine systématiquement et, au besoin, met à jour la liste figurant à l’annexe II par voie d’actes délégués, en conformité avec l’article 51.

Lorsque, dans le cas où un risque pour la santé des consommateurs apparaît, des raisons d’urgence impérieuse l’imposent, la procédure prévue à l’article 52 est applicable aux actes délégués adoptés en vertu du présent article.

Article 22 - Indication quantitative des ingrédients

1. L’indication de la quantité d’un ingrédient ou d’une catégorie d’ingrédients utilisé dans la fabrication ou la préparation d’une denrée alimentaire est requise lorsque cet ingrédient ou cette catégorie d’ingrédients:

a) figure dans la dénomination de la denrée alimentaire ou est généralement associé à cette dénomination par les consommateurs;

b) est mis en évidence dans l’étiquetage par des mots, des images ou une représentation graphique; ou

c) est essentiel pour caractériser une denrée alimentaire et la distinguer des produits avec lesquels elle pourrait être confondue en raison de sa dénomination ou de son aspect.

2. Les modalités techniques d’application du paragraphe 1, y compris les cas particuliers dans lesquels l’indication de la quantité de certains ingrédients n’est pas requise, sont établies à l’annexe VIII.

Article 23 - Quantité nette

1. La quantité nette d’une denrée alimentaire est exprimée, en utilisant, selon le cas, le litre, le centilitre, le millilitre ou bien le kilogramme ou le gramme:

a) en unités de volume pour les produits liquides;

b) en unités de masse pour les autres produits.

2. Afin de garantir une meilleure compréhension par les consommateurs des informations sur les denrées alimentaires figurant sur les étiquettes, la Commission peut prévoir pour des catégories spécifiques de denrées alimentaires, par voie d’actes délégués, en conformité avec l’article 51, une forme d’expression de la quantité nette autre que celle prévue au paragraphe 1 du présent article.

3. Les modalités techniques d’application du paragraphe 1, y compris les cas particuliers dans lesquels l’indication de la quantité nette n’est pas requise, sont établies à l’annexe IX.

Article 24 - Date de durabilité minimale, date limite de consommation et date de congélation

1. Dans le cas de denrées alimentaires microbiologiquement très périssables et qui, de ce fait, sont susceptibles, après une courte période, de présenter un danger immédiat pour la santé humaine, la date de durabilité minimale est remplacée par la date limite de consommation. Au-delà de la date limite de consommation, une denrée alimentaire est dite dangereuse conformément à l’article 14, paragraphes 2 à 5, du règlement (CE) no 178/2002.

2. La date appropriée est indiquée conformément à l’annexe X.

3. Afin d’assurer la mise en œuvre uniforme de la façon d’indiquer la date de durabilité minimale décrite à l’annexe X, point 1 c), la Commission peut adopter des actes d’exécution fixant les modalités à cet égard. Ces actes d’exécution sont adoptés en conformité avec la procédure d’examen visée à l’article 48, paragraphe 2.

Article 25 - Conditions de conservation ou conditions d’utilisation

1. Si les denrées requièrent des conditions particulières de conservation et/ou d’utilisation, celles-ci sont indiquées.

2. Pour permettre une bonne conservation ou une bonne utilisation de la denrée après ouverture de son emballage, les conditions de conservation et le délai de consommation sont indiqués, le cas échéant.

Article 26 - Pays d’origine ou lieu de provenance

1. Le présent article s’applique sans préjudice des exigences d’étiquetage prévues dans des dispositions particulières de l’Union, et notamment le règlement (CE) no 509/2006 du Conseil du 20 mars 2006 relatif aux spécialités traditionnelles garanties des produits agricoles et des denrées alimentaires (33) et le règlement (CE) no 510/2006 du Conseil du 20 mars 2006 relatif à la protection des indications géographiques et des appellations d’origine des produits agricoles et des denrées alimentaires (34).

2. L’indication du pays d’origine ou du lieu de provenance est obligatoire:

a) dans les cas où son omission serait susceptible d’induire en erreur les consommateurs sur le pays d’origine ou le lieu de provenance réel de la denrée alimentaire, en particulier si les informations jointes à la denrée ou l’étiquette dans son ensemble peuvent laisser penser que la denrée a un pays d’origine ou un lieu de provenance différent;

b) pour la viande relevant des codes de nomenclature combinée (NC) dont la liste figure à l’annexe XI. L’application du présent point est subordonnée à l’adoption des actes d’exécution visés au paragraphe 8.

3. Lorsque le pays d’origine ou le lieu de provenance de la denrée alimentaire est indiqué et qu’il n’est pas celui de son ingrédient primaire:

a) le pays d’origine ou le lieu de provenance de l’ingrédient primaire en question est également indiqué; ou

b) le pays d’origine ou le lieu de provenance de l’ingrédient primaire est indiqué comme étant autre que celui de la denrée alimentaire.

L’application du présent paragraphe est subordonnée à l’adoption des actes d’exécution visés au paragraphe 8.

4. Dans les cinq ans à compter de la date d’application du paragraphe 2, point b), la Commission présente un rapport au Parlement européen et au Conseil afin d’évaluer l’indication obligatoire du pays d’origine ou du lieu de provenance pour les produits visés audit point.

5. Au plus tard le 13 décembre 2014, la Commission présente des rapports au Parlement européen et au Conseil concernant l’indication obligatoire du pays d’origine ou du lieu de provenance pour les denrées suivantes:

a) les types de viande autres que la viande bovine et ceux visés au paragraphe 2, point b);

b) le lait;

c) le lait utilisé comme ingrédient dans les produits laitiers;

d) les denrées alimentaires non transformées;

e) les produits comprenant un seul ingrédient;

f) les ingrédients constituant plus de 50 % d’une denrée alimentaire.

6. Au plus tard le 13 décembre 2013, la Commission présente un rapport au Parlement européen et au Conseil concernant l’indication obligatoire du pays d’origine ou du lieu de provenance pour la viande utilisée en tant qu’ingrédient.

7. Les rapports visés aux paragraphes 5 et 6 tiennent compte de la nécessité d’informer les consommateurs de la faisabilité de fournir l’indication obligatoire du pays d’origine ou du lieu de provenance et d’une analyse des coûts et des avantages de l’introduction de telles mesures, y compris les incidences juridiques sur le marché intérieur et l’impact sur le commerce international.

La Commission peut accompagner ces rapports de propositions de modification des dispositions pertinentes de la législation de l’Union.

8. Au plus tard le 13 décembre 2013, après des analyses d’impact, la Commission adopte les actes d’exécution fixant les modalités d’application du paragraphe 2, point b), et du paragraphe 3 du présent article. Ces actes d’exécution sont adoptés en conformité avec la procédure d’examen visée à l’article 48, paragraphe 2.

9. Dans le cas des denrées visées au paragraphe 2, point b), au paragraphe 5, point a), et au paragraphe 6, les rapports et les analyses d’impact effectués au titre du présent article examinent, notamment, les options quant aux modalités possibles d’exprimer le pays d’origine ou le lieu de provenance desdites denrées, en particulier par rapport à chacun des moments suivants qui sont déterminants dans la vie de l’animal:

a) lieu de naissance;

b) lieu d’élevage;

c) lieu d’abattage.

Article 27 - Mode d’emploi

1. Le mode d’emploi d’une denrée alimentaire est indiqué de façon à permettre un usage approprié de cette denrée.

2. La Commission peut adopter des actes d’exécution fixant les modalités d’application du paragraphe 1 à certaines denrées alimentaires. Ces actes d’exécution sont adoptés en conformité avec la procédure d’examen visée à l’article 48, paragraphe 2.

Article 28 - Titre alcoométrique

1. Les modalités selon lesquelles le titre alcoométrique volumique est indiqué sont déterminées, en ce qui concerne les produits relevant du code NC 2204, par les dispositions spécifiques de l’Union qui leur sont applicables.

2. Le titre alcoométrique volumique acquis des boissons titrant plus de 1,2 % d’alcool en volume qui ne sont pas visées au paragraphe 1 est à indiquer conformément à l’annexe XII.

SECTION 3 - Déclaration nutritionnelle

Article 29 - Lien avec d’autres actes législatifs

1. La présente section ne s’applique pas aux denrées alimentaires entrant dans le champ d’application de:

a) la directive 2002/46/CE du Parlement européen et du Conseil du 10 juin 2002 relative au rapprochement des législations des États membres concernant les compléments alimentaires (35);

b) la directive 2009/54/CE du Parlement européen et du Conseil du 18 juin 2009 relative à l’exploitation et à la mise dans le commerce des eaux minérales naturelles (36).

2. La présente section s’applique sans préjudice de la directive 2009/39/CE du Parlement européen et du Conseil du 6 mai 2009 relative aux denrées alimentaires destinées à une alimentation particulière (37) et des directives spécifiques visées à l’article 4, paragraphe 1, de ladite directive.

Article 30 - Contenu

1. La déclaration nutritionnelle obligatoire inclut les éléments suivants:

a) la valeur énergétique; et

b) la quantité de graisses, d’acides gras saturés, de glucides, de sucres, de protéines et de sel.

S’il y a lieu, une déclaration indiquant que la teneur en sel est exclusivement due à la présence de sodium présent naturellement peut figurer à proximité immédiate de la déclaration nutritionnelle.

2. Le contenu de la déclaration nutritionnelle obligatoire, visé au paragraphe 1, peut être complété par l’indication des quantités d’un ou de plusieurs des éléments suivants:

a) acides gras mono-insaturés;

b) acides gras polyinsaturés;

c) polyols;

d) amidon;

e) fibres alimentaires;

f) tous vitamines ou sels minéraux énumérés à l’annexe XIII, partie A, point 1, et présents en quantité significative conformément à la partie A, point 2, de ladite annexe.

3. Lorsque l’étiquetage d’une denrée alimentaire préemballée comporte la déclaration nutritionnelle obligatoire visée au paragraphe 1, les informations suivantes peuvent y être répétées:

a) soit la valeur énergétique;

b) soit la valeur énergétique, ainsi que les quantités de graisses, d’acides gras saturés, de sucres et de sel.

4. Par dérogation à l’article 36, paragraphe 1, lorsque l’étiquetage des produits visés à l’article 16, paragraphe 4, comporte une déclaration nutritionnelle, le contenu de celle-ci peut être limité à la seule valeur énergétique.

5. Sans préjudice des dispositions de l’article 44 et par dérogation à l’article 36, paragraphe 1, lorsque l’emballage des produits visés à l’article 44, paragraphe 1, comporte une déclaration nutritionnelle, le contenu de celle-ci peut être limité à:

a) la valeur énergétique; ou

b) la valeur énergétique et les quantités de graisses, d’acides gras saturés, de sucres et de sel.

6. Afin de tenir compte de l’utilité que présentent pour les consommateurs les mentions visées aux paragraphes 2 à 5 du présent article, la Commission peut, par voie d’actes délégués en conformité avec l’article 51, modifier les listes figurant auxdits paragraphes, en y ajoutant ou en en retirant des mentions.

7. Au plus tard le 13 décembre 2014, la Commission, compte tenu des preuves scientifiques et de l’expérience acquise dans les États membres, présente un rapport sur la présence d’acides gras trans dans les denrées alimentaires et, de manière générale, dans le régime alimentaire de la population de l’Union. Le but du rapport est d’évaluer les effets de mesures appropriées qui pourraient permettre aux consommateurs de faire des choix plus sains quant aux denrées alimentaires et à leur régime alimentaire en général, ou qui pourraient promouvoir l’apport d’options plus saines en ce qui concerne les denrées alimentaires offertes aux consommateurs, y compris, entre autres, la fourniture d’informations aux consommateurs sur lesdits acides gras trans ou l’imposition de restrictions à leur usage. La Commission joint à ce rapport, le cas échéant, une proposition législative.

Article 31 - Calcul

1. La valeur énergétique est calculée à l’aide des coefficients de conversion énumérés à l’annexe XIV.

2. La Commission peut, par voie d’actes délégués en conformité avec l’article 51, adopter les coefficients de conversion pour les vitamines et les sels minéraux visés à l’annexe XIII, partie A, point 1, afin de calculer plus précisément la quantité de vitamines et sels minéraux présente dans les denrées alimentaires. Ces coefficients de conversion sont ajoutés à l’annexe XIV.

3. La valeur énergétique et les quantités de nutriments visées à l’article 30, paragraphes 1 à 5, se rapportent à la denrée alimentaire telle qu’elle est vendue.

S’il y a lieu, il est possible de fournir ces informations pour la denrée alimentaire une fois préparée, à condition que le mode de préparation soit décrit avec suffisamment de détails et que l’information concerne la denrée prête à la consommation.

4. Les valeurs déclarées sont, selon le cas, des valeurs moyennes établies sur la base:

a) de l’analyse de la denrée alimentaire effectuée par le fabricant;

b) du calcul effectué à partir des valeurs moyennes connues ou effectives relatives aux ingrédients utilisés; ou

c) du calcul effectué à partir de données généralement établies et acceptées.

La Commission peut adopter des actes d’exécution fixant les modalités pour l’application uniforme du présent paragraphe en ce qui concerne la précision des valeurs déclarées et notamment les écarts entre les valeurs déclarées et celles constatées lors des contrôles officiels. Ces actes d’exécution sont adoptés en conformité avec la procédure d’examen visée à l’article 48, paragraphe 2.

Article 32 - Expression pour 100 g ou 100 ml

1. La valeur énergétique et les quantités de nutriments visées à l’article 30, paragraphes 1 à 5, sont exprimées à l’aide des unités de mesure énoncées à l’annexe XV.

2. La valeur énergétique et les quantités de nutriments visées à l’article 30, paragraphes 1 à 5, sont exprimées pour 100 g ou 100 ml.

3. Les éventuelles indications concernant les vitamines et les sels minéraux, outre la forme d’expression visée au paragraphe 2, sont exprimées, pour 100 g ou 100 ml, en pourcentage des apports de référence fixés à l’annexe XIII, partie A, point 1.

4. Outre la forme d’expression visée au paragraphe 2 du présent article, la valeur énergétique et les quantités de nutriments visées à l’article 30, paragraphes 1, 3, 4 et 5, peuvent être exprimées, le cas échéant, pour 100 g ou 100 ml, en pourcentage des apports de référence fixés à l’annexe XIII, partie B.

5. Lorsque des indications sont apportées en application du paragraphe 4, la mention suivante est indiquée à proximité immédiate: « Apport de référence pour un adulte-type (8 400 kJ/2 000 kcal) ».

Article 33 - Expression par portion ou par unité de consommation

1. Dans les cas suivants, la valeur énergétique et les quantités de nutriments visées à l’article 30, paragraphes 1 à 5, peuvent être exprimées par portion et/ou par unité de consommation facilement reconnaissable par les consommateurs, à condition que la portion ou l’unité utilisée soit quantifiée sur l’étiquette et que le nombre de portions ou d’unités contenues dans l’emballage soit indiqué:

a) en plus de la forme d’expression pour 100 g ou 100 ml visée à l’article 32, paragraphe 2;

b) en plus de la forme d’expression pour 100 g ou 100 ml visée à l’article 32, paragraphe 3, pour les quantités de vitamines et de sels minéraux;

c) en plus de ou en lieu et place de la forme d’expression pour 100 g ou 100 ml visée à l’article 32, paragraphe 4.

2. Par dérogation à l’article 32, paragraphe 2, dans les cas visés à l’article 30, paragraphe 3, point b), les quantités de nutriments et/ou le pourcentage des apports de référence fixés à l’annexe XIII, partie B, peuvent être exprimés uniquement par portion ou par unité de consommation.

Si, en vertu du premier alinéa, les quantités de nutriments sont exprimées uniquement par portion ou par unité de consommation, la valeur énergétique est exprimée à la fois par 100 g ou par 100 ml et par portion ou unité de consommation.

3. Par dérogation à l’article 32, paragraphe 2, dans les cas visés à l’article 30, paragraphe 5, la valeur énergétique et les quantités de nutriments ou le pourcentage des apports de référence fixés à l’annexe XIII, partie B, peuvent être exprimés uniquement par portion ou par unité de consommation.

4. La portion ou l’unité utilisée est indiquée à proximité immédiate de la déclaration nutritionnelle.

5. Afin d’assurer, lorsque la déclaration nutritionnelle est exprimée par portion ou par unité de consommation, la mise en œuvre uniforme de cette forme d’expression et d’offrir aux consommateurs une base de comparaison uniforme, la Commission adopte par voie d’actes d’exécution, en tenant compte des habitudes de consommation réelles et des recommandations diététiques, des règles concernant l’expression par portion ou par unité de consommation pour des catégories spécifiques de denrées alimentaires. Ces actes d’exécution sont adoptés en conformité avec la procédure d’examen visée à l’article 48, paragraphe 2.

Article 34 - Présentation

1. Les mentions visées à l’article 30, paragraphes 1 et 2, figurent dans le même champ visuel. Elles sont présentées conjointement, sous une forme claire et, le cas échéant, dans l’ordre de présentation prévu à l’annexe XV.

2. Les mentions visées à l’article 30, paragraphes 1 et 2, sont présentées, si la place le permet, sous forme de tableau, avec alignement des chiffres. Faute de place suffisante, les informations sont présentées sous forme linéaire.

3. Les mentions visées à l’article 30, paragraphe 3, sont présentées conjointement:

a) dans le champ visuel principal; et

b) dans le corps de caractère prévu à l’article 13, paragraphe 2.

Les mentions visées à l’article 30, paragraphe 3, peuvent être présentées sous une autre forme que celle prévue au paragraphe 2 du présent article.

4. Les mentions visées à l’article 30, paragraphes 4 et 5, peuvent être présentées sous une autre forme que celle prévue au paragraphe 2 du présent article.

5. Lorsque la valeur énergétique ou la quantité de nutriment(s) d’un produit est négligeable, l’information concernant ces éléments peut être remplacée par la mention « Contient des quantités négligeables de … », placée à proximité immédiate de la déclaration nutritionnelle, si une telle déclaration est fournie.

Afin d’assurer la mise en œuvre uniforme du présent paragraphe, la Commission adopte des actes d’exécution concernant la valeur énergétique et les quantités de nutriments visées à l’article 30, paragraphes 1 à 5, qui peuvent être considérées comme négligeables. Ces actes d’exécution sont adoptés en conformité avec la procédure d’examen visée à l’article 48, paragraphe 2.

6. Afin d’assurer la mise en œuvre uniforme des dispositions relatives à la présentation de la déclaration nutritionnelle en ce qui concerne les formes visées aux paragraphes 1 à 4 du présent article, la Commission peut adopter des actes d’exécution fixant les modalités d’application. Ces actes d’exécution sont adoptés en conformité avec la procédure d’examen visée à l’article 48, paragraphe 2.

Article 35 - Formes d’expression et de présentation complémentaires

1. Outre les formes d’expression prévues à l’article 32, paragraphes 2 et 4, et à l’article 33 et la présentation prévue à l’article 34, paragraphe 2, la valeur énergétique et les quantités de nutriments visées à l’article 30, paragraphes 1 à 5, peuvent être exprimées sous d’autres formes et/ou présentées au moyen de graphiques ou symboles en complément des mots ou chiffres, pour autant que les exigences suivantes soient respectées:

a) ces formes se fondent sur de solides études auprès des consommateurs, scientifiquement valides, et n’induisent pas le consommateur en erreur, comme indiqué à l’article 7;

b) leur mise au point est le résultat de la consultation d’un large éventail de groupes d’intérêts;

c) elles visent à faciliter la compréhension par le consommateur de la contribution de la denrée alimentaire à l’apport en énergie et en nutriments d’un régime alimentaire, ou de l’importance, à cet égard, de la denrée considérée;

d) elles sont étayées par des éléments scientifiquement valides prouvant que le consommateur moyen comprend la façon dont l’information est exprimée ou présentée;

e) dans le cas des autres formes d’expression, elles se fondent, soit sur les apports de référence harmonisés fixés à l’annexe XIII, soit, en l’absence de telles valeurs, sur des avis scientifiques généralement admis concernant les apports en énergie ou en nutriments;

f) elles sont objectives et non discriminatoires; et

g) leur mise en œuvre ne fait pas obstacle à la libre circulation des marchandises.

2. Les États membres peuvent recommander aux exploitants du secteur alimentaire d’utiliser une ou plusieurs formes d’expression ou de présentation complémentaires de la déclaration nutritionnelle dont ils estiment qu’elles satisfont le mieux aux exigences fixées au paragraphe 1, points a) à g). Les États membres communiquent à la Commission les modalités de ces formes d’expression ou de présentation complémentaires.

3. Les États membres assurent un suivi approprié des formes d’expression ou de présentation complémentaires de la déclaration nutritionnelle qui sont utilisées sur le marché de leur territoire.

Afin de faciliter le suivi de l’utilisation des formes d’expression ou de présentation complémentaires, les États membres peuvent demander aux exploitants du secteur alimentaire qui mettent sur le marché de leur territoire des denrées alimentaires sur lesquelles sont apposées ces informations d’en informer les autorités compétentes et de fournir à celles-ci les éléments démontrant que les exigences fixées au paragraphe 1, points a) à g), sont respectées. En pareil cas, des informations sur la cessation de l’utilisation de ces formes d’expression ou de présentation complémentaires peuvent également être exigées.

4. La Commission facilite et organise l’échange d’informations entre les États membres ainsi qu’avec elle-même et les parties prenantes sur les questions relatives à l’utilisation de toute forme d’expression ou de présentation complémentaire de la déclaration nutritionnelle.

5. Sur la base de l’expérience acquise, la Commission présente au Parlement européen et au Conseil, au plus tard le 13 décembre 2017, un rapport sur l’utilisation des formes d’expression et de présentation complémentaires, sur leur effet sur le marché intérieur et sur l’opportunité de poursuivre l’harmonisation de ces formes d’expression et de présentation. À cette fin, les États membres communiquent à la Commission les informations utiles concernant l’utilisation de ces formes d’expression ou de présentation complémentaires sur le marché de leur territoire. La Commission peut accompagner ce rapport d’une proposition de modification des dispositions pertinentes de la législation de l’Union.

6. Afin d’assurer la mise en œuvre uniforme du présent article, la Commission adopte les actes d’exécution établissant les modalités d’application des paragraphes 1, 3 et 4 du présent article. Ces actes d’exécution sont adoptés en conformité avec la procédure d’examen visée à l’article 48, paragraphe 2.

CHAPITRE V

INFORMATIONS FACULTATIVES SUR LES DENRÉES ALIMENTAIRES

Article 36 - Exigences applicables

1. Les informations sur les denrées alimentaires, visées aux articles 9 et 10, qui sont fournies à titre volontaire satisfont aux exigences fixées aux sections 2 et 3 du chapitre IV.

2. Les informations sur les denrées alimentaires fournies à titre volontaire satisfont aux exigences suivantes:

a) elles n’induisent pas les consommateurs en erreur, conformément à l’article 7;

b) elles ne sont pas ambiguës ou déroutantes pour les consommateurs; et

c) elles se fondent, le cas échéant, sur les données scientifiques pertinentes.

3. La Commission adopte des actes d’exécution fixant les modalités d’application relatives aux exigences visées au paragraphe 2 du présent article pour les informations facultatives suivantes sur les denrées alimentaires relatives à:

a) la présence éventuelle et non intentionnelle dans les denrées alimentaires de substances ou de produits provoquant des allergies ou des intolérances;

b) l’indication de l’acceptabilité d’une denrée alimentaire pour les végétariens ou les végétaliens; et

c) l’indication d’apports de référence pour des catégories particulières de population, en sus des apports de référence fixés à l’annexe XIII.

Ces actes d’exécution sont adoptés en conformité avec la procédure d’examen visée à l’article 48, paragraphe 2.

4. Afin de veiller à ce que les consommateurs soient informés comme il convient, lorsque des informations facultatives sur les denrées alimentaires fournies par les exploitants du secteur alimentaire sont divergentes, pouvant ainsi induire en erreur ou dérouter le consommateur, la Commission peut, par voie d’actes délégués en conformité avec l’article 51, prévoir des cas supplémentaires où des informations facultatives sur les denrées alimentaires sont fournies en plus de celles visées au paragraphe 3 du présent article.

Article 37 - Présentation

Les informations facultatives sur les denrées alimentaires n’empiètent pas sur l’espace disponible pour les informations obligatoires sur les denrées alimentaires

.

CHAPITRE VI

MESURES NATIONALES

Article 38 - Mesures nationales

1. Pour ce qui concerne les questions expressément harmonisées par le présent règlement, les États membres ne peuvent ni adopter ni conserver des mesures nationales, sauf si le droit de l’Union l’autorise. Ces mesures nationales ne peuvent entraver la libre circulation des marchandises, notamment donner lieu à une discrimination à l’encontre de denrées alimentaires provenant d’autres États membres.

2. Sans préjudice de l’article 39, les États membres peuvent adopter des dispositions nationales concernant des questions qui ne sont pas expressément harmonisées par le présent règlement, pour autant que ces mesures n’aient pas pour effet d’interdire, d’entraver ou de restreindre la libre circulation des marchandises qui sont conformes au présent règlement.

Article 39 - Mesures nationales sur les mentions obligatoires complémentaires

1. Outre les mentions obligatoires visées à l’article 9, paragraphe 1, et à l’article 10, les États membres peuvent, conformément à la procédure établie à l’article 45, adopter des mesures exigeant des mentions obligatoires complémentaires, pour des types ou catégories spécifiques de denrées alimentaires, justifiées par au moins une des raisons suivantes:

a) protection de la santé publique;

b) protection des consommateurs;

c) répression des tromperies;

d) protection de la propriété industrielle et commerciale, des indications de provenance ou des appellations d’origine enregistrées, et répression de la concurrence déloyale.

2. En application du paragraphe 1, les États membres ne peuvent introduire des mesures concernant l’indication obligatoire du pays d’origine ou du lieu de provenance des denrées alimentaires que s’il existe un lien avéré entre certaines propriétés de la denrée et son origine ou sa provenance. Lorsqu’ils communiquent ces mesures à la Commission, les États membres apportent la preuve que la majorité des consommateurs attachent une importance significative à cette information.

Article 40 - Lait et produits laitiers

Les États membres peuvent adopter des mesures dérogeant à l’article 9, paragraphe 1, et à l’article 10, paragraphe 1, pour le lait et les produits laitiers présentés dans des bouteilles en verre destinées à être réutilisées.

Ils communiquent, sans tarder, le contenu de ces mesures à la Commission.

Article 41 - Boissons alcoolisées

En attendant l’adoption des dispositions de l’Union visées à l’article 16, paragraphe 4, les États membres peuvent maintenir des mesures nationales en ce qui concerne l’énumération des ingrédients des boissons titrant plus de 1,2 % d’alcool en volume.

Article 42 - Expression de la quantité nette

En l’absence de dispositions de l’Union visées à l’article 23, paragraphe 2, concernant la manière d’exprimer la quantité nette de denrées alimentaires spécifiques d’une façon autre que celle prévue à l’article 23, paragraphe 1, les États membres peuvent conserver les mesures nationales adoptées avant le 12 décembre 2011.

Au plus tard le 13 décembre 2014, les États membres informent la Commission de ces mesures. La Commission les porte à la connaissance des autres États membres.

Article 43 - Indication facultative d’apports de référence pour des catégories particulières de population

Dans l’attente de l’adoption par l’Union des dispositions visées à l’article 36, paragraphe 3, point c), les États membres peuvent adopter des mesures nationales portant sur l’indication facultative d’apports de référence pour des catégories particulières de population.

Les États membres communiquent immédiatement à la Commission le contenu de ces mesures.

Article 44 - Mesures nationales concernant les denrées alimentaires non préemballées

1. Pour les denrées alimentaires proposées non préemballées à la vente au consommateur final et aux collectivités ou pour les denrées alimentaires emballées sur les lieux de vente à la demande du consommateur ou préemballées en vue de leur vente immédiate,

a) l’indication des mentions visées à l’article 9, paragraphe 1, point c), est obligatoire;

b) l’indication d’autres mentions visées aux articles 9 et 10 n’est pas obligatoire, à moins qu’un État membre n’adopte des mesures nationales exigeant que toutes ces mentions ou certaines d’entre elles ou des éléments de ces mentions soient indiqués.

2. Les États membres peuvent arrêter des mesures nationales concernant les modalités selon lesquelles les mentions ou éléments de mentions indiqués au paragraphe 1 doivent être communiqués et, le cas échéant, la forme de leur expression et de leur présentation.

3. Les États membres communiquent immédiatement à la Commission le contenu des mesures visées au paragraphe 1, point b), et au paragraphe 2.

Article 45 - Procédure de notification

1. Dans le cas où il est fait référence au présent article, l’État membre qui juge nécessaire d’arrêter une nouvelle législation concernant l’information sur les denrées alimentaires notifie au préalable à la Commission et aux autres États membres les mesures envisagées, en précisant les motifs qui les justifient.

2. La Commission consulte le comité permanent de la chaîne alimentaire et de la santé animale institué par l’article 58, paragraphe 1, du règlement (CE) no 178/2002, lorsqu’elle juge cette consultation utile ou lorsqu’un État membre en fait la demande. Dans ce cas, la Commission veille à ce que cette procédure soit transparente aux yeux de toutes les parties prenantes.

3. L’État membre qui juge nécessaire d’arrêter une nouvelle législation concernant l’information sur les denrées alimentaires ne peut prendre les mesures envisagées que trois mois après la notification visée au paragraphe 1, à condition de ne pas avoir reçu un avis contraire de la Commission.

4. Si l’avis de la Commission est négatif, celle-ci engage, avant l’expiration du délai visé au paragraphe 3 du présent article, la procédure d’examen visée à l’article 48, paragraphe 2, en vue de déterminer si les mesures envisagées peuvent être appliquées, le cas échéant moyennant les modifications appropriées.

5. La directive 98/34/CE du Parlement européen et du Conseil du 22 juin 1998 prévoyant une procédure d’information dans le domaine des normes et réglementations techniques et des règles relatives aux services de la société de l’information (38) ne s’applique pas aux mesures relevant de la procédure de notification prévue au présent article.

CHAPITRE VII

DISPOSITIONS D’EXÉCUTION, DISPOSITIONS MODIFICATRICES ET DISPOSITIONS FINALES

Article 46 - Modification des annexes

Afin de tenir compte des progrès scientifiques et techniques, de la santé des consommateurs ou du besoin d’information des consommateurs, et sous réserve des dispositions de l’article 10, paragraphe 2, et de l’article 21, paragraphe 2, relatives aux modifications des annexes II et III, la Commission peut, par voie d’actes délégués en conformité avec l’article 51, modifier les annexes du présent règlement.

Article 47 - Période de transition pour les actes d’exécution ou les actes délégués et date d’application

1. Sans préjudice du paragraphe 2 du présent article, dans l’exercice des compétences que le présent règlement lui confère pour adopter des mesures par voie d’actes d’exécution selon la procédure d’examen visée à l’article 48, paragraphe 2, ou par voie d’actes délégués en conformité avec l’article 51, la Commission:

a) instaure une période de transition appropriée pour l’application des nouvelles mesures, durant laquelle les denrées alimentaires dont l’étiquetage ne satisfait pas aux nouvelles mesures peuvent être mises sur le marché et après laquelle les stocks des denrées alimentaires mises sur le marché avant le terme de la période de transition peuvent continuer à être vendus jusqu’à épuisement; et

b) veille à ce que ces mesures s’appliquent à partir du 1er avril d’une année civile.

2. Le paragraphe 1 ne s’applique pas en cas d’urgence, lorsque l’objectif des mesures visées audit paragraphe est la protection de la santé humaine.

Article 48 - Comité

1. La Commission est assistée par le comité permanent de la chaîne alimentaire et de la santé animale institué par l’article 58, paragraphe 1, du règlement (CE) no 178/2002. Ledit comité est un comité au sens du règlement (UE) no 182/2011.

2. Lorsqu’il est fait référence au présent paragraphe, l’article 5 du règlement (UE) no 182/2011 s’applique.

Lorsque le comité n’émet aucun avis, la Commission n’adopte pas le projet d’acte d’exécution et l’article 5, paragraphe 4, troisième alinéa, du règlement (UE) no 182/2011 s’applique.

Article 49 - Modification du règlement (CE) no 1924/2006

À l’article 7 du règlement (CE) no 1924/2006, les premier et deuxième alinéas sont remplacés par le texte suivant:

« L’étiquetage nutritionnel des produits pour lesquels une allégation nutritionnelle et/ou une allégation de santé est faite est obligatoire, sauf en cas de campagne publicitaire collective. Les informations à fournir sont celles indiquées à l’article 30, paragraphe 1, du règlement (UE) no 1169/2011 du Parlement européen et du Conseil du 25 octobre 2011 concernant l’information des consommateurs sur les denrées alimentaires (39). Lorsqu’une allégation nutritionnelle et/ou une allégation de santé est faite pour un nutriment visé à l’article 30, paragraphe 2, du règlement (UE) no 1169/2011, la quantité de ce nutriment est déclarée conformément aux articles 31 à 34 dudit règlement.

La ou les quantités de la ou des substances faisant l’objet d’une allégation nutritionnelle ou de santé qui n’apparaissent pas dans l’étiquetage nutritionnel sont mentionnées dans le même champ visuel que l’étiquetage nutritionnel et sont exprimées conformément aux articles 31, 32 et 33 du règlement (UE) no 1169/2011. Les unités de mesure utilisées pour exprimer la quantité de substance sont adaptées à la substance concernée.

Article 50 - Modification du règlement (CE) no 1925/2006

À l’article 7 du règlement (CE) no 1925/2006, le paragraphe 3 est remplacé par le texte suivant:

« 3. L’étiquetage nutritionnel des produits auxquels des vitamines et des minéraux ont été ajoutés et qui sont couverts par le présent règlement est obligatoire. Les informations à fournir sont celles visées à l’article 30, paragraphe 1, du règlement (UE) no 1169/2011 du Parlement européen et du Conseil du 25 octobre 2011 concernant l’information des consommateurs sur les denrées alimentaires (40) ainsi que les quantités totales de vitamines et de minéraux lorsqu’ils sont ajoutés à l’aliment.

Article 51 - Exercice de la délégation

1. Le pouvoir d’adopter des actes délégués conféré à la Commission est soumis aux conditions fixées au présent article.

2. Le pouvoir d’adopter des actes délégués visé à l’article 9, paragraphe 3, à l’article 10, paragraphe 2, à l’article 12, paragraphe 3, à l’article 13, paragraphe 4, à l’article 18, paragraphe 5, à l’article 19, paragraphe 2, à l’article 21, paragraphe 2, à l’article 23, paragraphe 2, à l’article 30, paragraphe 6, à l’article 31, paragraphe 2, à l’article 36, paragraphe 4, et à l’article 46 est conféré à la Commission pour une période de cinq ans après le 12 décembre 2011. La Commission élabore un rapport relatif à la délégation de pouvoir au plus tard neuf mois avant la fin de la période de cinq ans. La délégation de pouvoir est tacitement prorogée pour des périodes d’une durée identique, sauf si le Parlement européen ou le Conseil s’oppose à cette prorogation trois mois au plus tard avant la fin de chaque période.

3. La délégation de pouvoir visée à l’article 9, paragraphe 3, à l’article 10, paragraphe 2, à l’article 12, paragraphe 3, à l’article 13, paragraphe 4, à l’article 18, paragraphe 5, à l’article 19, paragraphe 2, à l’article 21, paragraphe 2, à l’article 23, paragraphe 2, à l’article 30, paragraphe 6, à l’article 31, paragraphe 2, à l’article 36, paragraphe 4, et à l’article 46 peut être révoquée à tout moment par le Parlement européen ou le Conseil. La décision de révocation met fin à la délégation de pouvoir qui y est précisée. La révocation prend effet le jour suivant celui de la publication de ladite décision auJournal officiel de l’Union européenne ou à une date ultérieure qui est précisée dans ladite décision. Elle ne porte pas atteinte à la validité des actes délégués déjà en vigueur.

4. Aussitôt qu’elle adopte un acte délégué, la Commission le notifie au Parlement européen et au Conseil simultanément.

5. Un acte délégué adopté en vertu de l’article 9, paragraphe 3, de l’article 10, paragraphe 2, de l’article 12, paragraphe 3, de l’article 13, paragraphe 4, de l’article 18, paragraphe 5, de l’article 19, paragraphe 2, de l’article 21, paragraphe 2, de l’article 23, paragraphe 2, de l’article 30, paragraphe 6, de l’article 31, paragraphe 2, de l’article 36, paragraphe 4, et de l’article 46, n’entre en vigueur que si le Parlement européen ou le Conseil n’a pas exprimé d’objections dans un délai de deux mois à compter de la notification de cet acte au Parlement européen et au Conseil ou si, avant l’expiration de ce délai, le Parlement européen et le Conseil ont tous deux informé la Commission de leur intention de ne pas exprimer d’objections. Ce délai est prolongé de deux mois à l’initiative du Parlement européen ou du Conseil.

Article 52 - Procédure d’urgence

1. Les actes délégués adoptés en vertu du présent article entrent en vigueur sans délai et s’appliquent tant qu’aucune objection n’est exprimée conformément au paragraphe 2. La notification d’un acte délégué au Parlement européen et au Conseil expose les raisons du recours à la procédure d’urgence.

2. Le Parlement européen ou le Conseil peut exprimer des objections à l’égard d’un acte délégué, conformément à la procédure visée à l’article 51, paragraphe 5. En pareil cas, la Commission abroge l’acte concerné sans délai après que le Parlement européen ou le Conseil lui a notifié sa décision d’exprimer des objections.

Article 53 - Abrogation

1. Les directives 87/250/CEE, 90/496/CEE, 1999/10/CE, 2000/13/CE, 2002/67/CE et 2008/5/CE et le règlement (CE) no 608/2004 sont abrogés à partir du 13 décembre 2014.

2. Les références aux actes abrogés s’entendent comme faites au présent règlement.

Article 54 - Mesures transitoires

1. Les denrées alimentaires mises sur le marché ou étiquetées avant le 13 décembre 2014 et qui ne sont pas conformes aux exigences du présent règlement peuvent être commercialisées jusqu’à épuisement des stocks.

Les denrées alimentaires mises sur le marché ou étiquetées avant le 13 décembre 2016 et qui ne sont pas conformes à l’exigence fixée à l’article 9, paragraphe 1, point l), peuvent être commercialisées jusqu’à épuisement des stocks.

Les denrées alimentaires mises sur le marché ou étiquetées avant le 1er janvier 2014 et qui ne sont pas conformes aux exigences fixées à l’annexe VI, partie B, peuvent être commercialisées jusqu’à épuisement des stocks.

2. Entre le 13 décembre 2014 et le 13 décembre 2016, lorsque la déclaration nutritionnelle est fournie à titre volontaire, elle respecte les articles 30 à 35.

3. Nonobstant la directive 90/496/CEE, l’article 7 du règlement (CE) no 1924/2006 et l’article 7, paragraphe 3, du règlement (CE) no 1925/2006, les denrées alimentaires étiquetées conformément aux articles 30 à 35 du présent règlement peuvent être mises sur le marché avant le 13 décembre 2014.

Nonobstant le règlement (CE) no 1162/2009 de la Commission du 30 novembre 2009 portant dispositions d’application transitoires des règlements (CE) no 853/2004, (CE) no 854/2004 et (CE) no 882/2004 du Parlement européen et du Conseil (41), les denrées alimentaires qui sont étiquetées conformément à l’annexe VI, partie B, du présent règlement peuvent être mises sur le marché avant le 1er janvier 2014.

Article 55 - Entrée en vigueur et date d’application

Le présent règlement entre en vigueur le vingtième jour suivant celui de sa publication au Journal officiel de l’Union européenne.

Il est applicable à partir du 13 décembre 2014, à l’exception de l’article 9, paragraphe 1, point l), qui est applicable à partir du 13 décembre 2016 et de l’annexe VI, partie B, qui est applicable à partir du 1er janvier 2014.

Le présent règlement est obligatoire dans tous ses éléments et directement applicable dans tout État membre.

ANNEXE I

DÉFINITIONS SPÉCIFIQUES

visées à l’article 2, paragraphe 4

1. « Déclaration nutritionnelle » ou « étiquetage nutritionnel »: des informations précisant:

a) la valeur énergétique; ou

b) la valeur énergétique et un ou plusieurs des nutriments suivants, exclusivement:

— graisses (acides gras saturés, mono-insaturés et polyinsaturés),

— glucides (sucres, polyols et amidon),

— sel,

— fibres alimentaires,

— protéines,

— vitamines et sels minéraux visés à l’annexe XIII, partie A, point 1, et présents en quantités significatives telles que définies à l’annexe XIII, partie A, point 2.

2. « Graisses »: les lipides totaux, avec les phospholipides.

3. « Acides gras saturés »: tous les acides gras sans double liaison.

4. « Acides gras trans »: les acides gras qui présentent au moins une liaison double non conjuguée (c’est-à-dire interrompue par au moins un groupement méthylène) entre atomes de carbone en configuration trans.

5. « Acides gras mono-insaturés »: tous les acides gras avec double liaison cis.

6. « Acides gras polyinsaturés »: tous les acides gras avec deux doubles liaisons interrompues cis, cis-méthylène ou plus.

7. « Glucides »: tout glucide métabolisé par l’homme, y compris les polyols.

8. « Sucres »: tous les monosaccharides et disaccharides présents dans une denrée alimentaire, à l’exclusion des polyols.

9. « Polyols »: les alcools comprenant plus de deux groupes hydroxyles.

10. « Protéines »: la teneur en protéines calculée à l’aide de la formule: protéine = azote total (Kjeldahl) × 6,25.

11. « Sel »: la teneur en équivalent en sel calculée à l’aide de la formule: sel = sodium × 2,5.

12. « Fibres alimentaires »: les polymères glucidiques composés de trois unités monomériques ou plus, qui ne sont ni digérés ni absorbés dans l’intestin grêle humain et appartiennent à l’une des catégories suivantes:

— polymères glucidiques comestibles, présents naturellement dans la denrée alimentaire telle qu’elle est consommée,

- polymères glucidiques comestibles qui ont été obtenus à partir de matières premières alimentaires brutes par des moyens physiques, enzymatiques ou chimiques et ont un effet physiologique bénéfique démontré par des données scientifiques généralement admises,

- polymères glucidiques comestibles synthétiques qui ont un effet physiologique bénéfique démontré par des données scientifiques généralement admises.

13. « Valeur moyenne »: la valeur qui représente le mieux la quantité d’un nutriment contenu dans une denrée alimentaire donnée et qui tient compte des tolérances dues aux variations saisonnières, aux habitudes de consommation et aux autres facteurs pouvant influencer la valeur effective.

ANNEXE II

SUBSTANCES OU PRODUITS PROVOQUANT DES ALLERGIES OU INTOLÉRANCES

1. Céréales contenant du gluten, à savoir blé, seigle, orge, avoine, épeautre, kamut ou leurs souches hybridées, et produits à base de ces céréales, à l’exception des:

a) sirops de glucose à base de blé, y compris le dextrose (1);

b) maltodextrines à base de blé (1);

c) sirops de glucose à base d’orge;

d) céréales utilisées pour la fabrication de distillats alcooliques, y compris d’alcool éthylique d’origine agricole.

2. Crustacés et produits à base de crustacés.

3. Œufs et produits à base d’œufs.

4. Poissons et produits à base de poissons, à l’exception de:

a) la gélatine de poisson utilisée comme support pour les préparations de vitamines ou de caroténoïdes;

b) la gélatine de poisson ou de l’ichtyocolle utilisée comme agent de clarification dans la bière et le vin.

5. Arachides et produits à base d’arachides.

6. Soja et produits à base de soja, à l’exception:

a) de l’huile et de la graisse de soja entièrement raffinées (1);

b) des tocophérols mixtes naturels (E306), du D-alpha-tocophérol naturel, de l’acétate de D-alpha-tocophéryl naturel et du succinate de D-alpha-tocophéryl naturel dérivés du soja;

c) des phytostérols et esters de phytostérol dérivés d’huiles végétales de soja;

d) de l’ester de stanol végétal produit à partir de stérols dérivés d’huiles végétales de soja.

7. Lait et produits à base de lait (y compris le lactose), à l’exception:

a) du lactosérum utilisé pour la fabrication de distillats alcooliques, y compris d’alcool éthylique d’origine agricole;

b) du lactitol.

8. Fruits à coque, à savoir: amandes (Amygdalus communis L.), noisettes (Corylus avellana), noix (Juglans regia), noix de cajou (Anacardium occidentale), noix de pécan [Carya illinoinensis (Wangenh.) K. Koch], noix du Brésil (Bertholletia excelsa), pistaches (Pistacia vera), noix de Macadamia ou du Queensland (Macadamia ternifolia), et produits à base de ces fruits, à l’exception des fruits à coque utilisés pour la fabrication de distillats alcooliques, y compris d’alcool éthylique d’origine agricole.

9. Céleri et produits à base de céleri.

10. Moutarde et produits à base de moutarde.

11. Graines de sésame et produits à base de graines de sésame.

12. Anhydride sulfureux et sulfites en concentrations de plus de 10 mg/kg ou 10 mg/litre en termes de SO2 total pour les produits proposés prêts à consommer ou reconstitués conformément aux instructions du fabricant.

13. Lupin et produits à base de lupin.

14. Mollusques et produits à base de mollusques.

(1) Et les produits dérivés, dans la mesure où la transformation qu’ils ont subie n’est pas susceptible d’élever le niveau d’allergénicité évalué par l’Autorité pour le produit de base dont ils sont dérivés.

ANNEXE III

DENRÉES ALIMENTAIRES DONT L’ÉTIQUETAGE DOIT COMPORTER UNE OU PLUSIEURS MENTIONS OBLIGATOIRES COMPLÉMENTAIRES

TYPE OU CATÉGORIE DE DENRÉES ALIMENTAIRES

MENTIONS

1. Denrées alimentaires emballées dans certains gaz

1.1. Denrées alimentaires dont la durabilité a été prolongée par des gaz d’emballage autorisés en application du règlement (CE) no 1333/2008.

« conditionné sous atmosphère protectrice »

2. Denrées alimentaires contenant des édulcorants

2.1.Denrées alimentaires contenant un ou des édulcorants autorisés en application du règlement (CE) no 1333/2008.

La dénomination de la denrée alimentaire est assortie de la mention « avec édulcorant(s) ».

2.2. Denrées alimentaires contenant à la fois du ou des sucres ajoutés et un ou des édulcorants autorisés en application du règlement (CE) no 1333/2008.

La dénomination de la denrée alimentaire est assortie de la mention « avec sucre(s) et édulcorant(s) ».

2.3.Denrées alimentaires contenant de l’aspartame/sel d’aspartame-acésulfame autorisé en application du règlement (CE) no 1333/2008.

« Contient de l’aspartame (source de phénylalanine) »; cette mention apparaît sur l’étiquette si l’aspartame ou le sel d’aspartame-acésulfame ne figure dans la liste des ingrédients que par référence à un numéro précédé de la lettre E.

« Contient une source de phénylalanine »; cette mention apparaît sur l’étiquette si l’aspartame ou le sel d’aspartame-acésulfame est désigné dans la liste des ingrédients par son nom spécifique.

2.4.Denrées alimentaires dans lesquelles des polyols autorisés en application du règlement (CE) no 1333/2008 ont été incorporés à un taux supérieur à 10 %.

« Une consommation excessive peut avoir des effets laxatifs. »

3. Denrées alimentaires contenant de l’acide glycyrrhizinique ou son sel d’ammonium

3.1. Confiseries ou boissons contenant de l’acide glycyrrhizinique ou son sel d’ammonium à la suite de l’ajout de la ou des substances telles quelles ou de réglisse Glycyrrhiza glabra, à une concentration de 100 mg/kg ou 10 mg/l ou supérieure. | La mention « contient de la réglisse » est ajoutée juste après la liste des ingrédients sauf si le terme « réglisse » figure déjà dans la liste des ingrédients ou dans la dénomination de la denrée alimentaire. En l’absence de liste des ingrédients, la dénomination de la denrée alimentaire est assortie de cette mention.
3.2. Confiseries contenant de l’acide glycyrrhizinique ou son sel d’ammonium à la suite de l’ajout de la ou des substances telles quelles ou de réglisse Glycyrrhiza glabra, à des concentrations de 4 g/kg ou supérieures. | La mention « contient de la réglisse – les personnes souffrant d’hypertension doivent éviter toute consommation excessive » est ajoutée juste après la liste des ingrédients. En l’absence de liste des ingrédients, la dénomination de la denrée alimentaire est assortie de cette mention.
3.3.Boissons contenant de l’acide glycyrrhizinique ou son sel d’ammonium à la suite de l’ajout de la ou des substances telles quelles ou de réglisse Glycyrrhiza glabra, à des concentrations de 50 mg/l ou supérieures ou de 300 mg/l ou supérieures dans le cas des boissons contenant plus de 1,2 % en volume d’alcool (1). | La mention « contient de la réglisse – les personnes souffrant d’hypertension doivent éviter toute consommation excessive » est ajoutée juste après la liste des ingrédients. En l’absence de liste des ingrédients, la dénomination de la denrée alimentaire est assortie de cette mention.

4. Boissons à teneur élevée en caféine ou denrées alimentaires avec adjonction de caféine

4.1.Boissons, à l’exception de celles à base de café, de thé, ou d’extrait de café ou de thé, dont la dénomination comporte le terme « café » ou « thé »,

- destinées à être consommées en l’état et contenant de la caféine, quelle qu’en soit la source, dans une proportion supérieure à 150 mg/l, ou

- se présentant sous forme concentrée ou déshydratée et, après reconstitution, contenant de la caféine, quelle qu’en soit la source, dans une proportion supérieure à 150 mg/l.

La mention « teneur élevée en caféine, déconseillé aux enfants et aux femmes enceintes ou allaitantes » figure dans le même champ visuel que la dénomination de la boisson, suivie, entre parenthèses et conformément aux dispositions de l’article 13, paragraphe 1, du présent règlement, d’une référence à la teneur en caféine exprimée en mg pour 100 ml.

4.2.Denrées alimentaires autres que des boissons, auxquelles la caféine est ajoutée à des fins physiologiques.

La mention « contient de la caféine, déconseillé aux enfants et aux femmes enceintes » figure dans le même champ visuel que la dénomination de la denrée alimentaire, suivie, entre parenthèses et conformément aux dispositions de l’article 13, paragraphe 1, du présent règlement, d’une référence à la teneur en caféine exprimée en mg pour 100 g/ml. Dans le cas de compléments alimentaires, la teneur en caféine est exprimée en fonction de la portion journalière recommandée sur l’étiquetage.

5. Denrées alimentaires avec adjonction de phytostérols, esters de phytostérol, phytostanols ou esters de phytostanol

5.1. Denrées ou ingrédients alimentaires avec adjonction de phytostérols, esters de phytostérol, phytostanols ou esters de phytostanol.

1. La mention « contient des stérols végétaux ajoutés » ou « contient des stanols végétaux ajoutés » figure dans le même champ visuel que la dénomination de la denrée alimentaire;

2. la teneur en phytostérols, esters de phytostérol, phytostanols ou esters de phytostanol ajoutés (exprimée en pour cent ou en grammes de stérols végétaux/stanols végétaux libres par 100 g ou 100 ml de la denrée alimentaire en question) est indiquée dans la liste des ingrédients;

3. il est signalé que la denrée alimentaire est destinée exclusivement aux personnes qui souhaitent abaisser leur taux de cholestérol sanguin;

4. il est signalé que les patients sous hypocholestérolémiants sont invités à ne consommer le produit que sous contrôle médical;

5. il est signalé, de façon visible, que le produit peut ne pas convenir, du point de vue nutritionnel, aux femmes enceintes et allaitantes et aux enfants âgés de moins de cinq ans;

6. une recommandation est incluse indiquant que le produit doit être utilisé dans le cadre d’un régime alimentaire équilibré et varié, comprenant une consommation régulière de fruits et légumes en vue de maintenir les niveaux de caroténoïdes;

7. dans le même champ visuel que la mention visée au point 3), il est signalé que la consommation d’une quantité de stérols végétaux/stanols végétaux ajoutés supérieure à 3 grammes par jour doit être évitée;

8. une définition d’une portion de la denrée ou de l’ingrédient alimentaire concerné (de préférence en grammes ou millilitres) est incluse, avec indication de la quantité de stérols végétaux/stanols végétaux que contient chaque portion.

6. Viandes congelées, préparations de viandes congelées et produits non transformés de la pêche congelés

6.1. Viandes congelées, préparations de viandes congelées et produits non transformés de la pêche congelés.

Date de congélation ou date de première congélation si le produit a été congelé à plusieurs reprises, conformément à l’annexe X, point 3.

(1) La teneur s’applique aux produits tels que proposés prêts à consommer ou reconstitués conformément aux instructions des fabricants.

ANNEXE IV

DÉFINITION DE LA HAUTEUR DE X

HAUTEUR DE X

Légende

1 Ligne ascendante

2 Ligne des capitales

3 Ligne médiane

4 Ligne de base

5 Ligne descendante

6 Hauteur de x

7 Corps de caractère

ANNEXE V

DENRÉES ALIMENTAIRES AUXQUELLES NE S’APPLIQUE PAS L’OBLIGATION DE DÉCLARATION NUTRITIONNELLE

1. Les produits non transformés qui comprennent un seul ingrédient ou une seule catégorie d’ingrédients.

2. Les produits transformés ayant, pour toute transformation, été soumis à une maturation, et qui comprennent un seul ingrédient ou une seule catégorie d’ingrédients.

3. Les eaux destinées à la consommation humaine, y compris celles dont les seuls ingrédients ajoutés sont du dioxyde de carbone et/ou des arômes.

4. Les plantes aromatiques, les épices ou leurs mélanges.

5. Le sel et les succédanés de sel.

6. Les édulcorants de table.

7. Les produits relevant de la directive 1999/4/CE du Parlement européen et du Conseil du 22 février 1999 relative aux extraits de café et aux extraits de chicorée (1), les grains de café entiers ou moulus ainsi que les grains de café décaféinés entiers ou moulus.

8. Les infusions (aux plantes ou aux fruits), thés, thés décaféinés, thés instantanés ou solubles ou extraits de thé, thés instantanés ou solubles ou extraits de thé décaféinés, sans autres ingrédients ajoutés que des arômes qui ne modifient pas la valeur nutritionnelle du thé.

9. Les vinaigres de fermentation et leurs succédanés, y compris ceux dont les seuls ingrédients ajoutés sont des arômes.

10. Les arômes.

11. Les additifs alimentaires.

12. Les auxiliaires technologiques.

13. Les enzymes alimentaires.

14. La gélatine.

15. Les substances de gélification.

16. Les levures.

17. Les gommes à mâcher.

18. Les denrées alimentaires conditionnées dans des emballages ou récipients dont la face la plus grande a une surface inférieure à 25 cm2.

19. Les denrées alimentaires, y compris de fabrication artisanale, fournies directement par le fabricant en faibles quantités au consommateur final ou à des établissements de détail locaux fournissant directement le consommateur final.

(1) JO L 66 du 13.3.1999, p. 26.

ANNEXE VI

DÉNOMINATION DE LA DENRÉE ALIMENTAIRE ET MENTIONS PARTICULIÈRES DONT ELLE EST ASSORTIE

PARTIE A - MENTIONS OBLIGATOIRES DONT LA DÉNOMINATION DE LA DENRÉE ALIMENTAIRE EST ASSORTIE

1. La dénomination de la denrée alimentaire comporte ou est assortie d’une mention relative à l’état physique dans lequel se trouve la denrée alimentaire ou au traitement spécifique qu’elle a subi (par exemple: en poudre, recongelé, lyophilisé, surgelé, concentré, fumé), au cas où l’omission de cette information serait susceptible d’induire l’acheteur en erreur.

2. Dans le cas des denrées alimentaires qui ont été congelées avant la vente et sont vendues décongelées, la dénomination de la denrée est accompagnée de la mention « décongelé ».

Cette exigence ne s’applique pas aux substances suivantes:

a) ingrédients présents dans le produit fini;

b) denrées alimentaires pour lesquelles la congélation est une étape technique nécessaire du processus de production;

c) denrées alimentaires pour lesquelles la décongélation n’a pas d’effets qui nuisent à la sécurité ou la qualité de l’aliment.

Le présent point s’applique sans préjudice du point 1.

3. Les denrées alimentaires traitées par rayonnement ionisant portent l’une des mentions suivantes:

« irradié » ou « traité par rayonnements ionisants », et autres mentions prévues dans la directive 1999/2/CE du Parlement européen et du Conseil du 22 février 1999 relative au rapprochement des législations des États membres sur les denrées et ingrédients alimentaires traités par ionisation (1).

4. Dans le cas de denrées alimentaires dans lesquelles un composant ou un ingrédient que les consommateurs s’attendent à voir normalement utilisé ou à trouver naturellement présent a été remplacé par un composant ou un ingrédient différent, l’étiquetage porte – outre la liste des ingrédients – une indication précise du composant ou de l’ingrédient utilisé pour la substitution partielle ou totale:

a) à proximité immédiate du nom du produit; et

b) en utilisant un corps de caractère tel que la hauteur de x soit au moins égale à 75 % de celle du nom du produit et ne soit pas inférieure à la hauteur minimale du corps de caractère prévue à l’article 13, paragraphe 2, du présent règlement.

5. Dans le cas des produits à base de viande, des préparations de viandes et des produits de la pêche qui contiennent des protéines ajoutées, en tant que telles, y compris des protéines hydrolysées, provenant d’autres espèces animales, la dénomination de la denrée alimentaire doit comporter l’indication de la présence de ces protéines et de leur origine.

6. Dans le cas des produits à base de viande et des préparations de viandes qui prennent l’apparence d’un morceau, d’un rôti, d’une tranche, d’une portion ou d’une carcasse de viande, la dénomination de la denrée alimentaire doit comporter l’indication de la présence d’eau ajoutée si celle-ci représente davantage que 5 % du poids du produit fini. Les mêmes dispositions s’appliquent dans le cas des produits de la pêche et des préparations de ces produits qui prennent l’apparence d’un morceau, d’un rôti, d’une tranche, d’une portion, d’un filet ou d’un produit entier de la pêche.

7. Les produits à base de viande, les préparations de viandes et les produits de la pêche qui peuvent donner l’impression d’être faits d’une pièce entière de viande ou de poisson mais qui, en réalité, consistent en différents morceaux liés ensemble par divers ingrédients, y compris des additifs ou des enzymes alimentaires ou d’autres procédés, portent les indications suivantes:

en bulgare : « формовано месо »” ou « формована риба »;

en espagnol : « combinado de piezas de carne » ou « combinado de piezas de pescado »;

en tchèque : « ze spojovaných kousků masa » ou« ze spojovaných kousků rybího masa »;

en danois : « Sammensat af stykker af kød » ou « Sammensat af stykker af fisk »;

en allemand : « aus Fleischstücken zusammengefügt » ou « aus Fischstücken zusammengefügt »;

en estonien : « liidetud liha » ou « liidetud kala »;

en grec : « μορφοποιημένο κρέας » ou « μορφοποιημένο ψάρι »;

en anglais : « formed meat » ou « formed fish »;

en français : « viande reconstituée » ou « poisson reconstitué »;

en irlandais : « píosaí feola ceangailte » ou « píosaí éisc ceangailte »;

en italien : « carne ricomposta » ou « pesce ricomposto »;

en letton : « formēta gaļa » ou « formēta zivs »;

en lituanien : « sudarytas (-a) iš mėsos gabalų » ou « sudarytas (-a) iš žuvies gabalų »;

en hongrois : « darabokból újraformázott hús » ou « darabokból újraformázott hal »;

en maltais : « laħam rikostitwit » ou « ħut rikostitwit »;

en néerlandais : « samengesteld uit stukjes vlees » ou « samengesteld uit stukjes vis »;

en polonais : « z połączonych kawałków mięsa » ou « z połączonych kawałków ryby »;

en portugais : « carne reconstituída » ou « peixe reconstituído »;

en roumain : « carne formată » ou « carne de pește formată »;

en slovaque : « spájané alebo formované mäso » ou « spájané alebo formované ryby »;

en slovène : « sestavljeno, iz koščkov oblikovano meso » ou « sestavljene, iz koščkov oblikovane ribe »;

en finnois : « paloista yhdistetty liha » ou « paloista yhdistetty kala »;

en suédois : « sammanfogade bitar av kött » ou « sammanfogade bitar av fisk ».

PARTIE B - EXIGENCES PARTICULIÈRES RELATIVES À LA DÉSIGNATION DES « VIANDES HACHÉES »

1. Critères de composition contrôlés sur la base d’une moyenne journalière:

 | Teneur en matières grasses | Rapport collagène sur protéines de viande (2)
- viandes hachées maigres | ≤ 7 % | ≤ 12 %
- pur bœuf haché | ≤ 20 % | ≤ 15 %
- viandes hachées contenant de la viande de porc | ≤ 30 % | ≤ 18 %
- viandes hachées d’autres espèces | ≤ 25 % | ≤ 15 %

2. Outre les exigences de l’annexe III, section V, chapitre IV, du règlement (CE) no 853/2004, l’étiquetage porte les expressions suivantes:

- « pourcentage de matières grasses inférieur à … »,

- « rapport collagène sur protéines de viande inférieur à … ».

3. Les États membres peuvent autoriser la mise sur leur marché national de viandes hachées qui ne répondent pas aux critères fixés au point 1 moyennant l’apposition d’une marque nationale qui ne peut être confondue avec les marques prévues à l’article 5, paragraphe 1, du règlement (CE) no 853/2004.

PARTIE C - EXIGENCES PARTICULIÈRES RELATIVES À LA DÉSIGNATION DES BOYAUX DE SAUCISSE ET SAUCISSON

Si un boyau de saucisse ou de saucisson n’est pas comestible, ce fait doit être indiqué.

(1) JO L 66 du 13.3.1999, p. 16.

(2) Le rapport collagène sur protéines de viande est exprimé en pourcentage de collagène par rapport aux protéines de viande. La teneur en collagène est égale à la teneur en hydroxyproline multipliée par un facteur 8.

ANNEXE VII

ÉNUMÉRATION ET DÉSIGNATION DES INGRÉDIENTS

PARTIE A - DISPOSITIONS PARTICULIÈRES RELATIVES À L’ÉNUMÉRATION DES INGRÉDIENTS DANS L’ORDRE DÉCROISSANT DE LEUR IMPORTANCE PONDÉRALE

Catégorie d’ingrédients

Disposition relative à l’énumération par importance pondérale

1. Eau ajoutée et ingrédients volatils

Sont indiqués dans la liste en fonction de leur importance pondérale dans le produit fini. La quantité d’eau ajoutée comme ingrédient dans une denrée alimentaire est déterminée en soustrayant de la quantité totale du produit fini la quantité totale des autres ingrédients mis en œuvre. Cette quantité peut ne pas être prise en considération si, en poids, elle n’excède pas 5 % du produit fini. Cette dérogation ne s’applique pas à la viande, aux préparations de viandes et aux produits de la pêche non transformés, ni aux mollusques bivalves non transformés.

2.Ingrédients utilisés sous une forme concentrée ou déshydratée et reconstitués pendant la fabrication.

Peuvent être indiqués dans la liste en fonction de leur importance pondérale avant concentration ou déshydratation.

3.Ingrédients utilisés dans des denrées alimentaires concentrées ou déshydratées auxquelles il faut ajouter de l’eau.

Peuvent être indiqués dans la liste selon l’ordre des proportions dans le produit reconstitué pourvu que la liste des ingrédients soit accompagnée d’une mention telle que « ingrédients du produit reconstitué » ou « ingrédients du produit prêt à la consommation ».

4. Fruits, légumes ou champignons, dont aucun ne prédomine en poids de manière significative et qui sont utilisés en proportions susceptibles de varier, utilisés en mélange comme ingrédients dans une denrée alimentaire.

Peuvent être regroupés dans la liste des ingrédients sous la désignation « fruits », « légumes » ou « champignons » suivie de la mention « en proportion variable », immédiatement suivie de l’énumération des fruits, légumes ou champignons présents. Dans ce cas, le mélange est indiqué dans la liste des ingrédients, conformément à l’article 18, paragraphe 1, en fonction du poids de l’ensemble des fruits, légumes ou champignons présents.

5. Mélanges d’épices ou de plantes aromatiques, dont aucune ne prédomine en poids de manière significative.

Peuvent être énumérés dans un ordre différent à condition que la liste desdits ingrédients soit accompagnée d’une mention telle que « en proportion variable ».

6. Ingrédients intervenant pour moins de 2 % dans le produit fini.

Peuvent être énumérés dans un ordre différent à la suite des autres ingrédients.

7. Ingrédients similaires et substituables entre eux, susceptibles d’être utilisés dans la fabrication ou la préparation d’une denrée alimentaire sans en altérer la composition, la nature ou la valeur perçue, et pour autant qu’ils interviennent pour moins de 2 % dans le produit fini.

Peuvent être désignés dans la liste des ingrédients à l’aide de l’affirmation « contient … et/ou … », dans le cas où l’un au moins, parmi deux ingrédients au plus, est présent dans le produit fini. Cette disposition ne s’applique pas aux additifs alimentaires ni aux ingrédients énumérés dans la partie C ni aux substances ou produits répertoriés à l’annexe II provoquant des allergies ou intolérances.

8.Huiles raffinées d’origine végétale

Peuvent être regroupées dans la liste des ingrédients sous la désignation « huiles végétales », immédiatement suivie de l’énumération des origines végétales spécifiques et éventuellement suivie de la mention « en proportion variable ». En cas de regroupement, les huiles végétales sont indiquées dans la liste des ingrédients, conformément à l’article 18, paragraphe 1, en fonction du poids de l’ensemble des huiles végétales présentes.

L’expression « totalement hydrogénée » ou « partiellement hydrogénée », selon le cas, doit accompagner la mention d’une huile hydrogénée.

9. Graisses raffinées d’origine végétale

Peuvent être regroupées dans la liste des ingrédients sous la désignation « graisses végétales », immédiatement suivie de l’énumération des origines végétales spécifiques et éventuellement suivie de la mention « en proportion variable ». En cas de regroupement, les graisses végétales sont indiquées dans la liste des ingrédients, conformément à l’article 18, paragraphe 1, en fonction du poids de l’ensemble des graisses végétales présentes.

L’expression « totalement hydrogénée » ou « partiellement hydrogénée », selon le cas, doit accompagner la mention d’une graisse hydrogénée.

PARTIE B - INGRÉDIENTS POUVANT ÊTRE DÉSIGNÉS PAR LE NOM D’UNE CATÉGORIE PLUTÔT QUE PAR UN NOM SPÉCIFIQUE

Sans préjudice de l’article 21, les ingrédients appartenant à l’une des catégories de denrées alimentaires énumérées ci-dessous et qui entrent dans la composition d’une autre denrée alimentaire peuvent être désignés par le seul nom de cette catégorie au lieu du nom spécifique.

Définition de catégorie de denrée alimentaire

Désignation

1. Huiles raffinées d’origine animale

« Huile », complétée soit par le qualificatif « animale », soit par l’indication de l’origine spécifique animale.

L’expression « totalement hydrogénée » ou « partiellement hydrogénée », selon le cas, doit accompagner la mention d’une huile hydrogénée.

2. Graisses raffinées d’origine animale

« Graisse » ou « matière grasse », complétée soit par le qualificatif « animale », soit par l’indication de l’origine spécifique animale.

L’expression « totalement hydrogénée » ou « partiellement hydrogénée », selon le cas, doit accompagner la mention d’une graisse hydrogénée.

3. Mélanges de farines provenant de deux espèces de céréales ou plus.

« Farine », suivie de l’énumération des espèces de céréales dont elle provient par ordre d’importance pondérale décroissante.

4. Amidon et fécules natifs et amidons et fécules modifiés par voie physique ou enzymatique.

« Amidon(s)/Fécule(s) »

5.Toute espèce de poisson lorsque le poisson constitue un ingrédient d’une autre denrée alimentaire et à condition que la dénomination et la présentation de cette denrée ne se réfèrent pas à une espèce précise de poisson.

« Poisson(s) »

6. Toute espèce de fromage lorsque le fromage ou le mélange de fromages constitue un ingrédient d’une autre denrée alimentaire et à condition que la dénomination et la présentation de cette denrée ne se réfèrent pas à un type précis de fromage.

« Fromage(s) »

7. Toutes épices n’excédant pas 2 % en poids de la denrée.

« Épices » ou « mélange d’épices »

8. Toutes plantes aromatiques ou parties de plantes aromatiques n’excédant pas 2 % en poids de la denrée.

« Plante(s) aromatique(s) » ou « mélange(s) de plantes aromatiques »

9. Toutes préparations de gommes utilisées dans la fabrication de la gomme de base pour les gommes à mâcher.

« Gomme base »

10. Chapelure de toute origine

« Chapelure »

11. Toutes catégories de saccharoses

« Sucre »

12. Dextrose anhydre ou monohydraté

« Dextrose »

13. Sirop de glucose et sirop de glucose déshydraté

« Sirop de glucose »

14. Toutes les protéines du lait (caséines, caséinates et protéines du petit-lait et du lactosérum) et leurs mélanges

« Protéines de lait »

15. Beurre de cacao de pression, d’expeller ou raffiné

« Beurre de cacao »

16. Tous les types de vins visés par l’annexe XI ter du règlement (CE) n o 1234/2007 du Conseil (1)

« Vin »

17. Les muscles squelettiques (2) des espèces de mammifères et d’oiseaux, qui sont reconnues aptes à la consommation humaine, avec les tissus qui sont naturellement inclus ou adhérents, pour lesquels les teneurs totales en matières grasses et tissu conjonctif ne dépassent pas les valeurs mentionnées ci-après et lorsque la viande constitue un ingrédient d’une autre denrée alimentaire.

Teneurs maximales en matières grasses et en tissu conjonctif pour les ingrédients désignés par le terme « viande de … »:

Espèce | Teneur en matières grasses | Rapport collagène sur protéines de viande (4)
Mammifères (hors lapins et porcins) et mélanges d’espèces avec prédominance de mammifères | 25 % | 25 %
Porcins | 30 % | 25 %
Oiseaux et lapins | 15 % | 10 %

Lorsque ces teneurs maximales sont dépassées et que tous les autres critères de la « viande(s) de … » sont respectés, la teneur en « viande(s) de … » doit être ajustée à la baisse en conséquence et la liste des ingrédients doit mentionner, en plus des termes « viande(s) de … », la présence de matières grasses et/ou de tissu conjonctif.

Les produits couverts par la définition des « viandes séparées mécaniquement » sont exclus de la présente définition.

« Viande(s) de … » et le ou les noms (3) de l’espèce ou des espèces animales dont elles proviennent.

18. Tous les types de produits relevant de la définition des « viandes séparées mécaniquement »

« Viandes séparées mécaniquement » et le ou les noms (3) de l’espèce ou des espèces animales dont elles proviennent

PARTIE C - INGRÉDIENTS DÉSIGNÉS PAR LE NOM DE LEUR CATÉGORIE SUIVI DE LEUR NOM SPÉCIFIQUE OU DE LEUR NUMÉRO E

Sans préjudice de l’article 21, les additifs alimentaires et enzymes alimentaires autres que ceux précisés à l’article 20, point b), appartenant à l’une des catégories énumérées dans la présente partie, sont obligatoirement désignés par le nom de cette catégorie, suivi de leur nom spécifique ou, le cas échéant, de leur numéro E. Dans le cas d’un ingrédient appartenant à plusieurs catégories, est indiquée celle correspondant à sa fonction principale dans le cas de la denrée alimentaire concernée.

Acidifiant

Correcteur d’acidité

Antiagglomérant

Antimoussant

Antioxydant

Agent de charge

Colorant

Émulsifiant

Sels émulsifiants (5)

Affermissant

Exhausteur de goût

Agent de traitement de la farine

Agent moussant

Gélifiant

Agent d’enrobage

Humectant

Amidon modifié (6)

Conservateur

Gaz propulseur

Poudre à lever

Séquestrant

Stabilisant

Édulcorant

Épaississant

PARTIE D - DÉSIGNATION DES ARÔMES DANS LA LISTE DES INGRÉDIENTS

1. Les arômes sont désignés:

- soit sous le terme « arôme(s) », soit sous une dénomination ou une description plus spécifique de l’arôme si l’agent aromatisant contient des arômes tels que définis à l’article 3, paragraphe 2, points b), c), d), e), f), g) et h), du règlement (CE) no 1334/2008;

- soit sous le terme « arôme(s) de fumée », ou « arôme(s) de fumée produit(s) à partir de denrée(s) ou catégorie de denrées ou de matériau(x) source » (par exemple, « arôme de fumée produit à partir de hêtre »), si l’agent aromatisant contient des arômes tels que définis à l’article 3, paragraphe 2, point f), du règlement (CE) no 1334/2008 et confère un arôme de fumée aux denrées alimentaires.

2 Le qualificatif « naturel » est utilisé pour désigner un arôme conformément à l’article 16 du règlement (CE) no 1334/2008.

3. La quinine et/ou la caféine qui sont utilisées en tant qu’arôme dans la fabrication ou la préparation d’une denrée alimentaire sont désignées dans la liste des ingrédients sous leur dénomination spécifique, immédiatement après le terme « arôme(s) ».

PARTIE E - DÉSIGNATION DES INGRÉDIENTS COMPOSÉS

1. Un ingrédient composé peut figurer dans la liste des ingrédients sous sa propre dénomination dans la mesure où celle-ci est prévue par la réglementation ou consacrée par l’usage, en fonction de son importance pondérale globale, et être immédiatement suivi de l’énumération de ses propres ingrédients.

2. Sans préjudice de l’article 21, l’énumération des ingrédients prévue pour les ingrédients composés n’est pas obligatoire:

a) lorsque la composition de l’ingrédient composé est définie dans le cadre d’une réglementation de l’Union en vigueur, et pour autant que l’ingrédient composé intervienne pour moins de 2 % dans le produit fini. Toutefois, cette disposition ne s’applique pas aux additifs alimentaires, sous réserve de l’article 20, points a) à d);

b) pour les ingrédients composés consistant en mélanges d’épices et/ou de plantes aromatiques qui interviennent pour moins de 2 % dans le produit fini, à l’exception des additifs alimentaires, sous réserve de l’article 20, points a) à d); ou

c) lorsque l’ingrédient composé est une denrée alimentaire pour laquelle la liste des ingrédients n’est pas exigée par la réglementation de l’Union.

(1) Règlement (CE) no 1234/2007 du Conseil du 22 octobre 2007 portant organisation commune des marchés dans le secteur agricole et dispositions spécifiques en ce qui concerne certains produits de ce secteur (règlement OCM unique) (JO L 299 du 16.11.2007, p. 1).

(2) Le diaphragme et les masséters font partie des muscles squelettiques, tandis que le cœur, la langue, les muscles de la tête (autres que les masséters), du carpe, du tarse et de la queue en sont exclus.

(3) Pour l’étiquetage en langue anglaise, ce nom peut être remplacé par le nom générique de l’ingrédient pour l’espèce animale concernée.

(4) Le rapport collagène sur protéines de viande est exprimé en pourcentage de collagène par rapport aux protéines de viande. La teneur en collagène est égale à la teneur en hydroxyproline multipliée par un facteur 8.

(5) Uniquement dans le cas des fromages fondus et des produits à base de fromage fondu.

(6) L’indication du nom spécifique ou du numéro E n’est pas requise.

ANNEXE VIII

INDICATION QUANTITATIVE DES INGRÉDIENTS

1. L’indication quantitative n’est pas requise:

a) pour un ingrédient ou une catégorie d’ingrédients:

i) dont le poids net égoutté est indiqué conformément à l’annexe IX, point 5;

ii) dont la quantité doit déjà obligatoirement figurer sur l’étiquetage en vertu des dispositions de l’Union;

iii) qui est utilisé à faible dose aux fins de l’aromatisation; ou

iv) qui, tout en figurant dans la dénomination de la denrée alimentaire, n’est pas susceptible de déterminer le choix du consommateur du pays de commercialisation dès lors que la variation de quantité n’est pas essentielle pour caractériser la denrée alimentaire ou de nature à la distinguer d’autres denrées similaires;

b) lorsque des dispositions spécifiques de l’Union déterminent de manière précise la quantité de l’ingrédient ou de la catégorie d’ingrédients sans en prévoir l’indication sur l’étiquetage; ou

c) dans les cas visés à l’annexe VII, partie A, points 4 et 5.

2. L’article 22, paragraphe 1, points a) et b), ne s’applique pas dans le cas:

a) d’ingrédients ou de catégories d’ingrédients relevant de la mention « avec édulcorant(s) » ou « avec sucre(s) et édulcorant(s) » lorsque la dénomination de la denrée alimentaire est assortie de cette mention conformément à l’annexe III; ou

b) de vitamines ou de sels minéraux ajoutés, lorsque ces substances doivent faire l’objet d’une déclaration nutritionnelle.

3. L’indication de la quantité d’un ingrédient ou d’une catégorie d’ingrédients:

a) est exprimée en pourcentage et correspond à la quantité du ou des ingrédients au moment de leur mise en œuvre; et

b) figure soit dans la dénomination de la denrée alimentaire, soit à proximité immédiate de cette dénomination, ou dans la liste des ingrédients en rapport avec l’ingrédient ou la catégorie d’ingrédients dont il s’agit.

4. Par dérogation au point 3:

a) pour des denrées alimentaires ayant subi une perte d’humidité à la suite d’un traitement thermique ou autre, la quantité est indiquée en pourcentage correspondant à la quantité du ou des ingrédients utilisés, rapportée au produit fini, sauf lorsque ladite quantité ou la quantité totale de tous les ingrédients mentionnés sur l’étiquetage dépasse 100 %, auquel cas la quantité est indiquée en fonction du poids du ou des ingrédients utilisés pour la préparation de 100 grammes de produit fini;

b) la quantité des ingrédients volatils est indiquée en fonction de leur importance pondérale dans le produit fini;

c) la quantité des ingrédients utilisés sous une forme concentrée ou déshydratée et reconstitués pendant la fabrication peut être indiquée en fonction de leur importance pondérale avant la concentration ou la déshydratation;

d) lorsqu’il s’agit d’aliments concentrés ou déshydratés auxquels il faut ajouter de l’eau, la quantité des ingrédients peut être indiquée en fonction de leur importance pondérale dans le produit reconstitué.

ANNEXE IX

INDICATION DE LA QUANTITÉ NETTE

1. L’indication de la quantité nette n’est pas obligatoire pour les denrées alimentaires:

a) qui sont soumises à des pertes considérables de leur volume ou de leur masse et qui sont vendues à la pièce ou pesées devant l’acheteur;

b) dont la quantité nette est inférieure à 5 grammes ou à 5 millilitres; cette disposition ne s’applique toutefois pas dans le cas des épices et plantes aromatiques; ou

c) qui sont normalement vendues à la pièce, si le nombre de pièces peut être clairement vu et facilement compté de l’extérieur ou, dans le cas contraire, est indiqué sur l’étiquetage.

2. Lorsque l’indication d’un certain type de quantité (la quantité « nominale », « minimale » ou « moyenne », par exemple) est prévue par des dispositions de l’Union ou, en leur absence, par des dispositions nationales, cette quantité est la quantité nette aux fins du présent règlement.

3. Lorsqu’un préemballage est constitué de deux préemballages individuels ou plus contenant la même quantité du même produit, l’indication de la quantité nette est donnée en mentionnant la quantité nette contenue dans chaque emballage individuel et leur nombre total. Ces mentions ne sont, toutefois, pas obligatoires lorsque le nombre total des emballages individuels peut être clairement vu et facilement compté de l’extérieur et lorsqu’au moins une indication de la quantité nette contenue dans chaque emballage individuel peut être clairement vue de l’extérieur.

4. Lorsqu’un préemballage est constitué de deux emballages individuels ou plus qui ne sont pas considérés comme unités de vente, l’indication de la quantité nette est donnée en mentionnant la quantité nette totale et le nombre total des emballages individuels.

5. Lorsqu’une denrée alimentaire solide est présentée dans un liquide de couverture, le poids net égoutté de cette denrée alimentaire est également indiqué. Lorsqu’une denrée alimentaire est glazurée, le poids net déclaré ne doit pas comprendre le poids de la glace.

Au sens du présent point, on entend par « liquide de couverture », les produits ci-après, éventuellement en mélanges entre eux et également à l’état congelé ou surgelé, pour autant que le liquide ne soit qu’accessoire par rapport aux éléments essentiels de cette préparation et ne soit, par conséquent, pas décisif pour l’achat: eau, solutions aqueuses de sels, saumures, solutions aqueuses d’acides alimentaires, vinaigre, solutions aqueuses de sucres, solutions aqueuses d’autres substances ou matières édulcorantes, jus de fruits ou de légumes, dans le cas de fruits ou légumes.

ANNEXE X

DATE DE DURABILITÉ MINIMALE, DATE LIMITE DE CONSOMMATION ET DATE DE CONGÉLATION

1. La date de durabilité minimale est indiquée comme suit:

a) elle est précédée des termes:

- « à consommer de préférence avant le … » lorsque la date comporte l’indication du jour,

- « à consommer de préférence avant fin … » dans les autres cas;

b) les termes prévus au point a) sont accompagnés:

- soit de la date elle-même,

- soit d’une référence à l’endroit où la date est indiquée sur l’étiquetage.

En cas de besoin, ces mentions sont complétées par l’indication des conditions de conservation dont le respect permet d’assurer la durabilité indiquée;

c) la date se compose de l’indication, en clair et dans l’ordre, du jour, du mois et, éventuellement, de l’année.

Toutefois, pour les denrées alimentaires

- dont la durabilité est inférieure à trois mois, l’indication du jour et du mois est suffisante,

- dont la durabilité est supérieure à trois mois, mais n’excède pas dix-huit mois, l’indication du mois et de l’année est suffisante,

- dont la durabilité est supérieure à dix-huit mois, l’indication de l’année est suffisante.

d) sous réserve des dispositions de l’Union imposant d’autres indications de date, la mention de la date de durabilité minimale n’est pas requise dans le cas:

- des fruits et légumes frais, y compris les pommes de terre, qui n’ont pas fait l’objet d’un épluchage, d’un découpage ou d’autres traitements similaires; cette dérogation ne s’applique pas aux graines germantes et produits similaires tels que les jets de légumineuses,

- des vins, vins de liqueur, vins mousseux, vins aromatisés et des produits similaires obtenus à partir de fruits autres que le raisin ainsi que des boissons relevant du code NC 2206 00 et obtenues à partir de raisin ou de moût de raisin,

- des boissons titrant 10 % ou plus en volume d’alcool,

- des produits de la boulangerie et de la pâtisserie qui, par leur nature, sont normalement consommés dans le délai de vingt-quatre heures après la fabrication,

- des vinaigres,

- du sel de cuisine,

- des sucres à l’état solide,

- des produits de confiserie consistant presque uniquement en sucres aromatisés et/ou colorés,

- des gommes à mâcher et produits similaires à mâcher.

2. La date limite de consommation est mentionnée comme suit:

a) elle est précédée des termes « à consommer jusqu’au … »;

b) les termes prévus au point a) sont suivis:

- soit de la date elle-même,

- soit d’une référence à l’endroit où la date est indiquée sur l’étiquetage.

Ces mentions sont suivies d’une description des conditions de conservation à respecter;

c) la date se compose de l’indication, en clair et dans l’ordre, du jour, du mois et, éventuellement, de l’année;

d) la « date limite » de consommation est indiquée sur chaque portion individuelle préemballée.

3. La date de congélation ou la date de première congélation, visée à l’annexe III, point 6, est mentionnée comme suit:

a) elle est précédée des termes « produit congelé le … »;

b) les termes prévus au point a) sont suivis:

- soit de la date elle-même,

- soit d’une référence à l’endroit où la date est indiquée sur l’étiquetage;

c) la date se compose de l’indication, en clair et dans l’ordre, du jour, du mois et de l’année.

ANNEXE XI

TYPES DE VIANDE POUR LESQUELS L’INDICATION DU PAYS D’ORIGINE OU DU LIEU DE PROVENANCE EST OBLIGATOIRE

Code NC (Nomenclature combinée 2010) | Désignation
0203 | Viandes des animaux de l’espèce porcine, fraîches, réfrigérées ou congelées
0204 | Viandes des animaux des espèces ovine ou caprine, fraîches, réfrigérées ou congelées
Ex02 07 | Viandes fraîches, réfrigérées ou congelées des volailles de la position 0105

ANNEXE XII

TITRE ALCOOMÉTRIQUE

Le titre alcoométrique volumique acquis des boissons titrant plus de 1,2 % d’alcool en volume est indiqué par un chiffre comportant au maximum une décimale. Il est suivi du symbole « % vol » et peut être précédé du terme « alcool » ou de l’abréviation « alc. ».

Le titre alcoométrique est déterminé à 20 °C.

Les tolérances, en plus et en moins, accordées pour la mention du titre alcoométrique et exprimées en valeurs absolues, sont indiquées conformément aux mentions énumérées dans le tableau suivant. Elles s’appliquent sans préjudice des tolérances résultant de la méthode d’analyse utilisée pour la détermination du titre alcoométrique.

Description des boissons | Tolérance en plus ou en moins
1. Bières relevant du code NC 2203 00 d’un titre alcoométrique inférieur ou égal à 5,5 % vol; boissons non mousseuses relevant du code NC 2206 00 obtenues à partir de raisin. | 0,5 % vol
2. Bières d’un titre alcoométrique supérieur à 5,5 % vol; boissons mousseuses relevant du code NC 2206 00, obtenues à partir de raisin, cidres, poirés, vins de fruits et autres boissons fermentées similaires issues de fruits autres que le raisin, éventuellement pétillantes ou mousseuses; hydromel. | 1 % vol
3. Boissons contenant des fruits ou parties de plantes en macération. | 1,5 % vol
4. Toute autre boisson titrant plus de 1,2 % d’alcool en volume. | 0,3 % vol

ANNEXE XIII

APPORTS DE RÉFÉRENCE

PARTIE A – APPORTS QUOTIDIENS DE RÉFÉRENCE EN VITAMINES ET EN SELS MINÉRAUX (ADULTES)

1. Vitamines et sels minéraux pouvant être déclarés et valeurs nutritionnelles de référence (VNR)

Vitamine A (μg) | 800
Vitamine D (μg) | 5
Vitamine E (mg) | 12
Vitamine K (μg) | 75
Vitamine C (mg) | 80
Thiamine (mg) | 1,1
Riboflavine (mg) | 1,4
Niacine (mg) | 16
Vitamine B6 (mg) | 1,4
Acide folique (μg) | 200
Vitamine B12 (μg) | 2,5
Biotine (μg) | 50
Acide pantothénique (mg) | 6
Potassium (mg) | 2 000
Chlorure (mg) | 800
Calcium (mg) | 800
Phosphore (mg) | 700
Magnésium (mg) | 375
Fer (mg) | 14
Zinc (mg) | 10
Cuivre (mg) | 1
Manganèse (mg) | 2
Fluorure (mg) | 3,5
Sélénium (μg) | 55
Chrome (μg) | 40
Molybdène (μg) | 50
Iode (μg) | 150

2. Quantité significative de vitamines et de sels minéraux

D’une manière générale, les valeurs suivantes devraient être prises en considération pour décider de ce qui constitue une quantité significative:

- 15 % des valeurs nutritionnelles de référence visées au point 1 par 100 g ou 100 ml dans le cas des produits autres que les boissons,

- 7,5 % des valeurs nutritionnelles de référence visées au point 1 par 100 ml dans le cas des boissons, ou

- 15 % des valeurs nutritionnelles de référence visées au point 1 par portion si l’emballage ne contient qu’une seule portion.

PARTIE B – APPORTS DE RÉFÉRENCE EN ÉNERGIE ET EN CERTAINS NUTRIMENTS À L’EXCLUSION DES VITAMINES ET DES SELS MINÉRAUX (ADULTES)

Énergie ou nutriment | Apport de référence
Énergie | 8 400 kJ (2 000 kcal)
Graisses totales | 70 g
Acides gras saturés | 20 g
Glucides | 260 g
Sucres | 90 g
Protéines | 50 g
Sel | 6 g

ANNEXE XIV

COEFFICIENTS DE CONVERSION

COEFFICIENTS DE CONVERSION POUR LE CALCUL DE L’ÉNERGIE

La valeur énergétique à déclarer se calcule à l’aide des coefficients de conversion suivants:

- glucides (à l’exception des polyols) | 17 kJ/g – 4 kcal/g
- polyols | 10 kJ/g – 2,4 kcal/g
- protéines | 17 kJ/g – 4 kcal/g
- graisses | 37 kJ/g – 9 kcal/g
- différentes formes de salatrim | 25 kJ/g – 6 kcal/g
- alcool (éthanol) | 29 kJ/g – 7 kcal/g
- acides organiques | 13 kJ/g – 3 kcal/g
- fibres alimentaires | 8 kJ/g – 2 kcal/g
- érythritol | 0 kJ/g – 0 kcal/g

ANNEXE XV

EXPRESSION ET PRÉSENTATION DE LA DÉCLARATION NUTRITIONNELLE

Les unités de mesure à utiliser dans la déclaration nutritionnelle pour l’énergie [kilojoules (kJ) et kilocalories (kcal)] et pour la masse [grammes (g), milligrammes (mg) ou microgrammes (μg)] et l’ordre de présentation des informations, le cas échéant, sont les suivants:

énergie | kJ/kcal
graisses | g
dont :
- acides gras saturés | g
- acides gras mono-insaturés | g
- acides gras polyinsaturés | g
glucides | g
dont :
- sucres | g
- polyols | g
- amidon | g
fibres alimentaires | g
protéines | g
sel | g
vitamines et sels minéraux | les unités figurant à l’annexe XIII, partie A, point 1

Sommaire de l'aide : | Unités
Présentation | Valeurs nutriotionnelles
Utilisation | Mise à jour
Catégories | Pdf
Ingrédients | Ressources linguistiques
Produits | Envoi par messagerie
Lots | Réglementation
Unités | Base de données nutritionnelles - Ciqual
Étiquettes | Score nutritionnel, 5-C
Formats des étiquettes | QrCode


ChocEtiq - Base de données nutritionnelles - Ciqual

Les calculs nutritionnels utilisent la table de composition nutritionnelle des aliments Ciqual 2013, fournie par l'Agence nationale de sécurité sanitaire de l'alimentation, de l'environnement et du travail (Anses).

L’Information est mise à disposition telle que produite sans autre garantie expresse ou tacite. L’absence de défauts ou d’irrégularités éventuellement contenues ne peut être garantie.
Tant l'Agence nationale de sécurité sanitaire de l'alimentation, qui met ainsi ses données à la disposition de tous, qu'Adagio, qui ne garantit que les fonctionnalités du présent logiciel ChocEtiq, ne peuvent être tenus pour responsable de toute perte, préjudice ou dommage de quelque sorte causé à des tiers du fait de ces données.
L'utilisateur peut d'ailleurs apporter à la table toutes les modifications qui lui conviendraient.

·La table ne contient pas l'ensemble des ingrédients potentiels, tout comme le table des Ingrédients de ChocEtiq, que l'utilisateur peut modifier à sa guise, selon ses besoins.

·Pour un fonctionnement optimal des calculs nutritionnels, il convient que chaque ingrédient affecté à un produit, lorsqu'il influe sur les éléments nutritionnels du produit, trouve une correspondance avec la table Ciqual.

Pour cette raison,

L'utilisateur peut modifier les correspondances, ou ajouter toute modicaition de son choix à la table ciqual.

Modification des correspondances :

Accessible par la table des ingrédients, la gestion des correspondances permet de définir ou modifier les correspondances entre la base ChocEtiq et le base Ciqual, afin de calculer les valeurs nutritionnelles des produits et lots.

Modification de la table Ciqual :

La table ciqual peut être intégralement modifiée et complétée. Dans le menu Paramètres - Gestion de la base de données, utiliser le bouton

Sommaire de l'aide : | Unités
Présentation | Valeurs nutriotionnelles
Utilisation | Mise à jour
Catégories | Pdf
Ingrédients | Ressources linguistiques
Produits | Envoi par messagerie
Lots | Réglementation
Unités | Base de données nutritionnelles - Ciqual
Étiquettes | Score nutritionnel, 5-C
Formats des étiquettes | QrCode


Score nutritionnel, 5-C

ChocEtiq - Score nutritionnel, 5-C

Si l'option5-C est activée dans les paramètres généraux, l'écran accessible sur les lors et produits par le bouton [image] donne aussi le résultat du score nutritionnel calculé selon la méthode paramétrée (FSA Food standard Agency, ou adaptation France), et la représentation sous le forme 5-C.

Pour s'adapter aux différents type d'imprimante et à l'espace parfois très réduit d'une étiquette, ChocEtiq propose 3 modèles complémentaire :

Une version monochrome (pour les gris d'imprimante noir et blanc),

une version par un simple cercle couleur,

et un simple cercle monochrome

Méthode de Calcul

Score nutritionnel - Notes de couleurs

La Food Standards Agency (FSA) du Royaume Uni a émis une méthode de calcul de score nutritionnel, à partir duquel, dans le rapport Propositions pour un nouvel élan de la politique nutritionnelle française de santé publique dans le cadre de la Stratégie Nationale de Santé, le Professeur Serge Hercberg préconise l'adoption d'un système de notes de A à E sur la face avant des produits alimentaires, afin de comparer simplement la qualité nutritionnelle des produits.

Ces notes de couleur sont établies en calculant un score nutritionnel qui tient compte d'une part de l'énergie, des graisses saturées, des sucres, du sodium (les teneurs élevées sont considérées comme mauvaises pour la santé), et d'autre part de la proportion de fruits, légumes et noix, des fibres et des protéines (les teneurs élevées sont considérées comme bonnes pour la santé).

La version adoptée en France est celle du rapport Avis du Haut Conseil de la santé publique relatif à l’information sur la qualité nutritionnelle des produits alimentaires du 25 juin 2015.

Formule du calcul du score nutritionnel - Score FSA

Des points sont donnés aux produits en fonction de la quantité de nutriments qu'ils contiennent pour 100 g.

Des points A sont donnés pour les nutriments jugés "mauvais" et des points C sont donnés pour les "bons" nutriments ainsi que le contenu en fruits, légumes et noix.

La formule du score nutritionnel indiquées ci-dessous correspond à la formule du score nutritionnel de la Food Standards Agency (FSA) du Royaume Uni.

Points A

Les points A sont la somme des points pour l'énergie, les graisses saturées, les sucres et le sodium.

Points | Energie (kJ) | Graisses saturées (g) | Sucres (g) | Sodium (mg)
0 | ≤ 335 | ≤ 1 | ≤ 4.5 | ≤ 90
1 | ≤ 670 | ≤ 2 | ≤ 9 | ≤ 180
2 | ≤ 1005 | ≤ 3 | ≤ 13.5 | ≤ 270
3 | ≤ 1340 | ≤ 4 | ≤ 18 | ≤ 360
4 | ≤ 1675 | ≤ 5 | ≤ 22.5 | ≤ 450
5 | ≤ 2010 | ≤ 6 | ≤ 27 | ≤ 540
6 | ≤ 2345 | ≤ 7 | ≤ 31 | ≤ 630
7 | ≤ 2680 | ≤ 8 | ≤ 36 | ≤ 720
8 | ≤ 3015 | ≤ 9 | ≤ 40 | ≤ 810
9 | ≤ 3350 | ≤ 10 | ≤ 45 | ≤ 900
10 | > 3350 | > 10 | > 45 | > 900

Points C

Les points C sont la somme des points pour les fruits, légumes et noix, pour les fibres et pour les protéines.

Pour les fruits, légumes et noix, on différencie ;
- les fruits, légumes et noix, frais
- les fruits, légumes et noix, secs, dont la proportion est doublée

d'où un calcul global de la proportion par la formule

(frais + 2 x sec) / (autresingrédients + frais + 2 x sec)

Points | Fruits, légumes et noix (%) | Fibres (g) | Protéines (g)
0 | ≤ 40 | ≤ 0.7 | ≤ 1.6
1 | ≤ 60 | ≤ 1.4 | ≤ 3.2
2 | ≤ 80 | ≤ 2.1 | ≤ 4.8
3 |  | ≤ 2.8 | ≤ 6.4
4 |  | ≤ 3.5 | ≤ 8
5 | > 80 | > 3.5 | > 8

A noter : la pomme de terre, la patates douce, le taro, le manioc et le tapioca ne sont pas pris en compte dans les fruits, légumes et noix.

Calcul du score nutritionnel

Si les points A < 11, alors score = points A - points C

Si les points A ≥ 11 :

Si les points pour les fruits, légumes et noix = 5, alors score = points A - points C

Si les points pour les fruits, légumes et noix < 5, alors score = points A - (points pour les fibres + points pour les fruits, légumes et noix)

Note : la formule résultante est indiquée lors du calcul nutritionnel d'un lot ou d'un produit. Score A, Score C, Score FSA, Score FL pour fruits et légumes, Score FB pour les fibres, ...

Calcul de la Lettre A, B, C, D, E

Lettre | Score FSA
A - vert | < 0
B - jaune | < 3
C - orange | < 10
D - rose | < 18
E - rouge | 18 et +

Adaptations pour le marché français - Score FSA modifié pour la France

L'équipe du professeur Hercberg propose des adaptations pour le marché français qui sont mises en oeuvre pour le calcul du score sur Open Food Facts.

Adaptation pour les fromages

Pour les fromages, les points pour les protéines sont retranchés au score même si les points A sont ≥ 11.

Adaptation pour les matières grasses

Afin de permettre de différencier les matières grasses (huiles, margarines, crèmes fraîches) qui ont toutes des taux de graisses saturées supérieurs au seuil maximal de 10 g, une autre grille qui tient compte du rapport des acides gras saturés sur les lipides totaux est appliquée :

Points | Ratio Graisses saturées / Lipides totaux
0 | < 10
1 | < 16
2 | < 22
3 | < 28
4 | < 34
5 | < 40
6 | < 46
7 | < 52
8 | < 58
9 | < 64
10 | ≥ 64

Adaptations pour les fruits et légumes

Les noix et fruits à coque ne sont pas pris en compte pour la calcul de la teneur en fruits et légumes.

Adaptations pour les boissons

Attention : le score nutritionnel pour le lait et les laits végétaux est calculé avec la formule générale et non la formule pour les boissons.

Les seuils des points pour l'énergie et les sucres sont modifiés pour les boissons, et les points pour les fruits sont doublés :

Points | Energie (kJ) | Sucres (g) | Fruits, légumes (%)
0 | 0 | 0 | ≤ 40
1 | ≤ 30 | ≤ 1.5 |
2 | ≤ 60 | ≤ 3 | ≤ 60
3 | ≤ 90 | ≤ 4.5 |
4 | ≤ 120 | ≤ 6 | ≤ 80
5 | ≤ 150 | ≤ 7.5 |
6 | ≤ 180 | ≤ 9 |
7 | ≤ 210 | ≤ 10.5 |
8 | ≤ 240 | ≤ 12 |
9 | ≤ 270 | ≤ 13.5 |
10 | > 270 | > 13.5 | > 80

Seuils des notes de couleurs

Les seuils utilisés pour attribuer les notes sont :

Lettre | Score FSA Aliments solides | Score FSA Boissons
A - vert | < 0 | Eaux minérales et eaux de source
B - jaune | < 3 | < 2
C - orange | < 10 | < 6
D - rose | < 18 | < 10
E - rouge | 18 et + | 10 et +

Sommaire de l'aide : | Unités
Présentation | Valeurs nutriotionnelles
Utilisation | Mise à jour
Catégories | Pdf
Ingrédients | Ressources linguistiques
Produits | Envoi par messagerie
Lots | Réglementation
Unités | Base de données nutritionnelles - Ciqual
Étiquettes | Score nutritionnel, 5-C
Formats des étiquettes | QrCode


QRCode

ChocEtiq peut incorporer un QRCode standard aux étiquettes imprimées.

Le QR Code peut contenir :

- un texte libre. Le texte peut contenir des zones automatiques lors de l'impression de QRCode pour des étiquettes de lots ou de produit, en incorporant dans son textes libre des indications de champs entre [[ et ]] , simplifiées par les boutons de saisie :
- nom sur étiquette, pour reprendre le nom du lot ou du produit

- le code caisse

- le numéro du lot

- la date de fabrication (au format de la fiche produit ou lot)

- le code EAN

- et le champ descriptif complet

- l'URL d'un site internet (http ou https). Les mêmes zones automatiques peuvent être incorporées dans les url.
Note : ce système permet ainsi d'accéder à des pages spécifiques du site consacrées à des produits ou lot spécifique. Par exemple une url "www.monsite.com/[[code caisse]].html" donnera accès aux pages html des lots ou produits spécifiquement nommées par les codes caisses)

- une adresse mail

- un numéro de téléphone déclenchant l'appel

- une géolocalisation (déclenchant la cartographie)

- un SMS, déclenchant le mode saisie de SMS avec ou sans message pré-saisi

- la VCard du producteur (voir en Format des étiquettes)

L'utilisateur peut aussi choisir la couleur du QRCode.

Sommaire de l'aide : | Unités
Présentation | Valeurs nutriotionnelles
Utilisation | Mise à jour
Catégories | Pdf
Ingrédients | Ressources linguistiques
Produits | Envoi par messagerie
Lots | Réglementation
Unités | Base de données nutritionnelles - Ciqual
Étiquettes | Score nutritionnel, 5-C
Formats des étiquettes | QrCode


ChocEtiq - Structure de la base de données

Le fichier CHOCETIQ.MDB est au format Microsoft Access 2. Sa structure est :

Table Categories

Nom | Type | Longueur
Nom | caractères | 50
Index | Description | Unique | Primaire
PrimaryKey | +Nom | O | O

Table CompositionLot

Nom | Type | Longueur
NomLot | caractères | 50
NomProduit | caractères | 50
Quantite | nombre double | 8
Index | Description | Unique | Primaire
IProduit | +NomProduit |  |
PrimaryKey | +NomLot;+NomProduit | O | O

Table Compositionproduit

Nom | Type | Longueur
NomProduit | caractères | 50
NomIngredient | caractères | 50
Quantite | nombre double | 8
Pourcentage | booléen |
Index | Description | Unique | Primaire
IIngredient | +NomIngredient |  |
PrimaryKey | +NomProduit;+NomIngredient | O | O

Table Etiquettes

Nom | Type | Longueur
Nom | caractères | 50
MargeHaute | nombre double | 8
MargeGauche | nombre double | 8
NbVertical | nombre double | 8
NbHorizontal | nombre double | 8
Hauteur | nombre double | 8
Largeur | nombre double | 8
EcartVertical | nombre double | 8
EcartHorizontal | nombre double | 8
Orientation | booléen | 1
RtfLogoVisible | booléen | 1
RtfLogoLeft | nombre double | 8
RtfLogoTop | nombre double | 8
RtfLogoWidth | nombre double | 8
RtfLogoHeight | nombre double | 8
RtfIdentiteVisible1 | booléen | 1
RtfIdentiteLeft1 | nombre double | 8
RtfIdentiteTop1 | nombre double | 8
RtfIdentiteWidth1 | nombre double | 8
RtfIdentiteHeight1 | nombre double | 8
RtfLibelleVisible | booléen | 1
RtfLibelleTop | nombre double | 8
RtfLibelleLeft | nombre double | 8
RtfLibelleWidth | nombre double | 8
RtfLibelleHeight | nombre double | 8
RtfCompositionVisible | booléen | 1
RtfCompositionTop | nombre double | 8
RtfCompositionLeft | nombre double | 8
RtfCompositionWidth | nombre double | 8
RtfCompositionHeight | nombre double | 8
RtfDateVisible | booléen | 1
RtfDateLeft | nombre double | 8
RtfDateTop | nombre double | 8
RtfDateWidth | nombre double | 8
RtfDateHeight | nombre double | 8
RtfCodeCaisseVisible | booléen | 1
RtfCodeCaisseLeft | nombre double | 8
RtfCodeCaisseTop | nombre double | 8
RtfCodeCaisseWidth | nombre double | 8
RtfCodeCaisseHeight | nombre double | 8
RtfPoidsVisible | booléen | 1
RtfPoidsLeft | nombre double | 8
RtfPoidsTop | nombre double | 8
RtfPoidsHeight | nombre double | 8
RtfPoidsWidth | nombre double | 8
RtfPrixVisible | booléen | 1
RtfPrixLeft | nombre double | 8
RtfPrixTop | nombre double | 8
RtfPrixWidth | nombre double | 8
RtfPrixHeight | nombre double | 8
RtfLibelleFontName | caractères | 50
RtfLibelleFontSize | nombre double | 8
RtfLibelleAlignment | nombre entier | 2
RtfLibelleFontColor | nombre double | 8
RtfLibelleFontBold | booléen | 1
RtfLibelleFontItalic | booléen | 1
RtfLibelleFontUnderline | booléen | 1
RtfLibelleFontStrikeThru | booléen | 1
RtfCompositionFontName | caractères | 50
RtfCompositionFontSize | nombre double | 8
RtfCompositionAlignment | nombre entier | 2
RtfCompositionFontColor | nombre double | 8
RtfCompositionFontBold | booléen | 1
RtfCompositionFontItalic | booléen | 1
RtfCompositionFontUnderline | booléen | 1
RtfCompositionFontStrikeThru | booléen | 1
RtfDateFontName | caractères | 50
RtfDateFontSize | nombre double | 8
RtfDateAlignment | nombre entier | 2
RtfDateFontColor | nombre double | 8
RtfDateFontBold | booléen | 1
RtfDateFontItalic | booléen | 1
RtfDateFontUnderline | booléen | 1
RtfDateFontStrikeThru | booléen | 1
RtfCodeCaisseFontName | caractères | 50
RtfCodeCaisseFontSize | nombre double | 8
RtfCodeCaisseAlignment | nombre entier | 2
RtfCodeCaisseFontColor | nombre double | 8
RtfCodeCaisseFontBold | booléen | 1
RtfCodeCaisseFontItalic | booléen | 1
RtfCodeCaisseFontUnderline | booléen | 1
RtfCodeCaisseFontStrikeThru | booléen | 1
RtfPoidsFontName | caractères | 50
RtfPoidsFontSize | nombre double | 8
RtfPoidsAlignment | nombre entier | 2
RtfPoidsFontColor | nombre double | 8
RtfPoidsFontBold | booléen | 1
RtfPoidsFontItalic | booléen | 1
RtfPoidsFontUnderline | booléen | 1
RtfPoidsFontStrikeThru | booléen | 1
RtfPrixFontName | caractères | 50
RtfPrixFontSize | nombre double | 8
RtfPrixAlignment | nombre entier | 2
RtfPrixFontColor | nombre double | 8
RtfPrixFontBold | booléen | 1
RtfPrixFontItalic | booléen | 1
RtfPrixFontUnderline | booléen | 1
RtfPrixFontStrikeThru | booléen | 1
RtfPhotoVisible | booléen | 1
RtfPhotoLeft | nombre double | 8
RtfPhotoTop | nombre double | 8
RtfPhotoWidth | nombre double | 8
RtfPhotoHeight | nombre double | 8
RtfIdentiteVisible2 | booléen | 1
RtfIdentiteLeft2 | nombre double | 8
RtfIdentiteTop2 | nombre double | 8
RtfIdentiteWidth2 | nombre double | 8
RtfIdentiteHeight2 | nombre double | 8
RtfPoidsRefVisible | booléen | 1
RtfPoidsRefLeft | nombre double | 8
RtfPoidsRefTop | nombre double | 8
RtfPoidsRefHeight | nombre double | 8
RtfPoidsRefWidth | nombre double | 8
RtfPoidsRefFontName | caractères | 50
RtfPoidsRefFontSize | nombre double | 8
RtfPoidsRefAlignment | nombre entier | 2
RtfPoidsRefFontColor | nombre double | 8
RtfPoidsRefFontBold | booléen | 1
RtfPoidsRefFontItalic | booléen | 1
RtfPoidsRefFontUnderline | booléen | 1
RtfPoidsRefFontStrikeThru | booléen | 1
RtfEAN13Visible | booléen | 1
RtfEAN13Top | nombre double | 8
RtfEAN13Left | nombre double | 8
RtfEAN13Width | nombre double | 8
RtfEAN13Height | nombre double | 8
RtfEAN13Fontname | caractères | 50
RtfEAN13Fontsize | nombre double | 8
RtfEAN13Legende | booléen | 1
Imprimante | texte | 100
RtfNutriLeft | nombre double | 8
RtfNutriTop | nombre double | 8
RtfNutriWidth | nombre double | 8
RtfNutriHeight | nombre double | 8
RtfNutriFontBold | booléen | 1
RtfNutriBlackcolor | nombre double | 8
RtfNutriWhilteColor | nombre double | 8
RtfNutriVisible | booléen | 1
RtfNutriModele | nombre entier | 2
RtfNoLotFontName | caractères | 50
RtfNoLotFontSize | nombre double | 8
RtfNoLotAlignment | nombre entier | 2
RtfNoLotFontColor | nombre double | 8
RtfNoLotFontBold | booléen | 1
RtfNoLotFontItalic | booléen | 1
RtfNoLotFontUnderline | booléen | 1
RtfNoLotFontStrikeThru | booléen | 1
RtfNoLotVisible | booléen | 1
RtfNoLotLeft | nombre double | 8
RtfNoLotTop | nombre double | 8
RtfNoLotWidth | nombre double | 8
RtfNoLotHeight | nombre double | 8
RtfDateFabFontName | caractères | 50
RtfDateFabFontSize | nombre double | 8
RtfDateFabAlignment | nombre entier | 2
RtfDateFabFontColor | nombre double | 8
RtfDateFabFontBold | booléen | 1
RtfDateFabFontBold | booléen | 1
RtfDateFabFontBold | booléen | 1
RtfDateFabFontBold | booléen | 1
RtfDateFabVisible | booléen | 1
RtfDateFabLeft | nombre double | 8
RtfDateFabTop | nombre double | 8
RtfDateFabWidth | nombre double | 8
RtfDateFabHeight | nombre double | 8
RtfNutriFontName | caractères | 50
RtfZoneLibre1Visible | booléen |
RtfZoneLibre1Left | nombre double | 8
RtfZoneLibre1Top | nombre double | 8
RtfZoneLibre1Width | nombre double | 8
RtfZoneLibre1Height | nombre double | 8
RtfZoneLibre1Memo | memo |
RtfZoneLibre2Visible | booléen |
RtfZoneLibre2Left | nombre double | 8
RtfZoneLibre2Top | nombre double | 8
RtfZoneLibre2Width | nombre double | 8
RtfZoneLibre2Height | nombre double | 8
RtfZoneLibre2Memo | memo |
Rtf5Cvisible | booléen |
Rtf5CLeft | nombre double | 8
Rtf5CTop | nombre double | 8
Rtf5CWidth | nombre double | 8
Rtf5CHeight | nombre double | 8
Rtf5CCouleur | nombre entier | 2
RtfQRcodeVisible | booléen |
RtfQRcodeLeft | nombre double | 8
RtfQRcodeTop | nombre double | 8
RtfQRcodeWidth | nombre double | 8
RtfQRcodeHeight | nombre double | 8
RtfQRcodeContenu | memo |
RtfQRcodeCouleur | nombre double | 8
Index | Description | Unique | Primaire
PrimaryKey | +Nom | O | O

Table Ingredients

Nom | Type | Longueur
Nom | caractères | 100
LibelleEtiq | caractères | 50
Allergene | caractères | 100
SurEtiquette | booléen | 1
Categorie | caractères | 50
NoCiqual | nombre double | 8
Code5c | caracères | 2
Index | Description | Unique | Primaire
ICategorie | +Categorie |  |
PrimaryKey | +LibelleEtiq | O | O

Table Lots

Nom | Type | Longueur
Nom | caractères | 50
Codecaisse | caractères | 20
LibelleEtiq | caractères | 50
Poids | nombre double | 8
PoidsRef | caractères | 10
Prix | nombre double | 8
DureeConservation | nombre double | 8
Photo | objet binaire | 0
TaillePhoto | nombre double | 8
UniteDuree | nombre entier | 2
DLCDLUO | booléen | 1
Complement | memo |
EAN13 | caractères | 13
FormatEtiq | caractères | 50
NoLot | caractères | 20
DateFab | caractères | 20
FormatEtiq2 | caractères | 50
FormatEtiq3 | caractères | 50
NomEtiq | caractères | 50
NomEtiq2 | caractères | 50
NomEtiq3 | caractères | 50
ActiveEtiq | booléen | 1
ActiveEtiq2 | booléen | 1
ActiveEtiq3 | booléen | 1
Portion | nombre double | 8
Code5C | caractères | 2
Index | Description | Unique | Primaire
PrimaryKey | +Nom | O | O

Table Produits

Nom | Type | Longueur
Nom | caractères | 100
LibelleEtiq | caractères | 50
Photo | objet binaire | 0
CodeCaisse | caractères | 20
Poids | nombre double | 8
Poidsref | caractères | 10
Prix | nombre double | 8
DureeConservation | nombre double | 8
TaillePhoto | nombre double | 8
UniteDuree | nombre entier | 2
DLCDLUO | booléen | 1
Complement | memo |
EAN13 | caractères | 13
FormatEtiq | caractères | 50
NoLot | caractères | 20
DateFab | caractères | 20
FormatEtiq2 | caractères | 50
FormatEtiq3 | caractères | 50
NomEtiq | caractères | 50
NomEtiq2 | caractères | 50
NomEtiq3 | caractères | 50
ActiveEtiq | booléen | 1
ActiveEtiq2 | booléen | 1
ActiveEtiq3 | booléen | 1
Portion | nombre double | 8
Code5C | caractères | 2
Index | Description | Unique | Primaire
PrimaryKey | +Nom | O | O

Table Standards

Nom | Type | Longueur
Nom | caractères | 50
MargeHaute | nombre double | 8
MargeGauche | nombre double | 8
NbVertical | nombre double | 8
NbHorizontal | nombre double | 8
Hauteur | nombre double | 8
Largeur | nombre double | 8
EcartVertical | nombre double | 8
EcartHorizontal | nombre double | 8
Index | Description | Unique | Primaire
Nom | +Nom | O |
PrimaryKey | +Nom | O | O

Table Vendeur

Nom | Type | Longueur
LogoVendeur | objet binaire |
TailleLogo | nombre double | 8
Identite1 | memo |
Identite2 | memo |
VCardNom | caractères | 100
VCardPrenom | caractères | 100
VCardRue1 | caractères | 200
VCardRue2 | caractères | 200
VCardCodePost | caractères | 10
VCardVille | caractères | 100
VCardTel1 | caractères | 50
VCardTel2 | caractères | 50
VCardFax | caractères | 50
VCardEmail | caractères | 100
VCardUrl | caractères | 100
VCardResponsable | caractères | 100

Table Unités

Nom | Type | Longueur
unite | caractères | 10
uniteref | caractères | 10
coeff | nombre double | 8
texte | caractères | 50
texteref | caractères | 50
textepluriel | caractères | 50
texteportion | caractères | 10

Index | Description | Unique | Primaire
PrimaryKey | +unite | O | O

Table Mentions

Nom | Type | Longueur
NumeroMentier | Entier | 2
Mention | caractères | 100

Index | Description | Unique | Primaire
PrimaryKey | +NumeroMention | O | O

Table Parametres

Nom | Type | Longueur
numerodeversion | caractères | 10

La table NUTRI.MDB, au format Microsoft Access 2, est une réduction de la table Ciqual aux paramètres nécessaires à ChocEtiq. Elle conserve le nom des champs de la base Ciqual 2013 de l'Agence nationale de sécurité sanitaire de l'alimentation, de l'environnement et du travail (Anses).

Table Food

Nom | Type | Longueur |
ORIGFDCD | nombre double | 8 | code de l'aliment
ORIGFDNM | caractères | 250 | libellé français
ENGFDNAM | caractères | 150 | libellé anglais

Index | Description | Unique | Primaire
FOODORIGFDCD | +ORIGFDCD | N | N

Table Compiled_data

Nom | Type | Longueur |
ORIGFDCD | nombre double | 8 | code de l'aliment
ORIGCPCD | nombre double | 8 | catégorie
SELVALtexte | caractères | 255 | valeur

Index | Description | Unique | Primaire
COMPILED_DATAORIGCPCD | +ORIGCPCD | N | N
COMPILED_DATAORIGFDCD | +ORIGFDCD | N | N

Catégories : | 328 | Energie
 | 25003 | Protéines
 | 31000 | Glucides
 | 32000 | Sucres
 | 40000 | Lipides
 | 40302 | AG saturés
 | 34100 | Fibres
 | 10110 | Sodium

Autres fichiers :

·BOUTON.WAV : utilisé par le paramètre "Boutons sonores"

·CATEGORIES1.RPT, CATEGORIES2.RPT, INGREDIENT1.RPT, LOT1.RPT, LOTCOMPOSITION1.RPT, LOTCOMPOSITION2.RPT, PRODUIT1.RPT, PRODUITCOMPOSITION1.RPT : états imprimés en français (générés en Crystal Report 4)

·CATEGORIES1EN.RPT, CATEGORIES2EN.RPT, INGREDIENT1EN.RPT, LOT1EN.RPT, LOTCOMPOSITION1EN.RPT, LOTCOMPOSITION2EN.RPT, PRODUIT1EN.RPT, PRODUITCOMPOSITION1EN.RPT : états imprimés en anglais (générés en Crystal Report 4)

·CHOCETIQ.EXE : application ChocEtiq

·HISTORIQUE.TXT : descriptif des différentes évolutions de l'application par numéros de version (format texte libre) en français

·HISTORIQUEEN.TXT : descriptif des différentes évolutions de l'application par numéros de version (format texte libre) en anglais

·CHOCETIQ.CHM : le présent fichier d'aide en français

·CHOCETIQEN.CHM : le fichier d'aide en anglais

Ressources linguistiques : Sous-répertoire \LANGUES

·CHOCETIQ.FR Ressources linguistiques françaises

·CHOCETIQ.EN Ressources linguistiques anglaises

·FR.RLE Drapeau français

·EN.RLE Drapeau anglais

Fichiers exemples présents dans le répertoire de l'application (par défaut C:\program files\chocetiq)

·Ingredients.cei : fichier français de plus de 1790 ingrédients regroupés en 69 catégories

·Categories.cei : fichier français de 69 catégories

·Standards.cei : fichier de 66 formats de planches d'étiquettes.

Note : pour l'intégration de ce fichier, double-cliquez sur le fichier Standards.cei au poste de travail sans avoir lancer l'application au préalable

·Exemplelot.cei : fichier d'exemple d'un lot, incluant photos, produits, ingrédients et catégories nécessaires

·Eti... . cei : divers fichiers de formats d'étiquettes

Sommaire de l'aide : | Unités
Présentation | Valeurs nutriotionnelles
Utilisation | Mise à jour
Catégories | Pdf
Ingrédients | Ressources linguistiques
Produits | Envoi par messagerie
Lots | Réglementation
Unités | Base de données nutritionnelles - Ciqual
Étiquettes | Score nutritionnel, 5-C
Formats des étiquettes | QrCode


ChocEtiq - Licence

Conditions générales d’utilisation

·Objet: ADAGIO accorde au Client qui accepte en qualité de licencié, un droit personnel, non transférable et non exclusif, d'utilisation du progiciel selon les seules spécifications décrites dans la documentation du progiciel. Le progiciel reste la propriété exclusive et absolue d'ADAGIO qui demeure seul dépositaire, au regard du Client, des codes sources.

·Support : l'application est fournie sans support physique, le client se procurant l'ensemble des éléments (installateur, application, documentation, mises à jour, etc) par téléchargement.

·Utilisation du progiciel: le progiciel sous licence ne peut être utilisé que sur un seul site, sauf dérogation et autorisation expresse donnée par écrit par ADAGIO. La mise en œuvre et l'installation du progiciel sont faîtes par le Client et sous sa responsabilité et son contrôle. Aucun support technique n'est assuré pour les utilisateurs dont la licence n'a pas été enregistrée.

·Enregistrement de la licence et confidentialité : la licence est matérialisée, après règlement, par la seule fourniture avec la facture correspondante d'un nom d'utilisateur et d'un mot de passe permettant l'usage complet de l'application et l'accès aux mises à jour. Le client s'engage à ne pas communiquer ni céder à autrui, à titre onéreux ou gratuit, son nom d'utilisateur et son mot de passe ; en cas d'abus, outre les éventuelles conséquences pénales, le client verra ses données d'accès aux serveurs supprimées.

·Reproduction - propriété du logiciel: le progiciel et sa documentation sont protégés par les articles L. 122-6 et L. 335-3 du Code de la Propriété Intellectuelle. Le Client s'engage à ne pas porter atteinte, directement ou indirectement au droit de propriété absolu d'ADAGIO sur le progiciel.

·Responsabilité: ADAGIO est tenu d'une simple obligation de moyen. ADAGIO ne saurait être tenu responsable, de quelque façon que ce soit, d'un quelconque préjudice subi par le Client, causé directement ou indirectement par l'utilisation du progiciel.

·Garantie: ADAGIO garantit pendant un délai de trois mois à compter de la date d'acquisition du progiciel, toutes anomalies, incidents, erreurs ou défaut de fonctionnement, à condition qu' il n'y ait pas eu de modifications apportées au logiciel par le Client ou toute autre personne non habilitée par ADAGIO, que l'anomalie ne résulte pas d'une mauvaise utilisation du progiciel par le Client (ou toute autre cause extérieure au progiciel, notamment un mauvais fonctionnement du matériel ou du système).

·Loi applicable - Compétence: le présent contrat est soumis à la loi française, et en cas de conclusion avec un utilisateur professionnel, est du ressort du tribunal de commerce du siège social de la Société ADAGIO.

Sommaire de l'aide : | Unités
Présentation | Valeurs nutriotionnelles
Utilisation | Mise à jour
Catégories | Pdf
Ingrédients | Ressources linguistiques
Produits | Envoi par messagerie
Lots | Réglementation
Unités | Base de données nutritionnelles - Ciqual
Étiquettes | Score nutritionnel, 5-C
Formats des étiquettes | QrCode